Seite 3 von 56 ErsteErste 1 2 3 4 5 6 7 13 53 ... LetzteLetzte
Ergebnis 51 bis 75 von 1394
  1. #51
    Oberleutnant zur See Avatar von Bodyhero
    Registriert seit
    25.06.2008
    Ort
    BW, Albstadt
    Beiträge
    1.494


    • Systeminfo
      • Motherboard:
      • Asus Maximus II Formula
      • CPU:
      • Intel Core 2 Quad Q8400
      • Systemname:
      • BodyCube
      • Kühlung:
      • Noctua CPU-Kühler NH-U12P
      • Gehäuse:
      • Zalman GS1000 Titan
      • RAM:
      • Kingston HyperX 4GB PC2-8500U
      • Grafik:
      • Powercolor HD5850 PCS+
      • Storage:
      • 1,5 TB
      • Monitor:
      • LG W2252TQ
      • Netzwerk:
      • 50MBit
      • Sound:
      • Realtek
      • Netzteil:
      • Enermax Modu 625W
      • Betriebssystem:
      • Win 7 Ultimate x64
      • Handy:
      • iPhone 4 16GB

    Standard

    Zitat Zitat von chris87 Beitrag anzeigen
    da habe ich wohl Bodyhero's Beitrag übersehen!

    na schön, von mir aus stell ich den CPU Ratio auf 7 oder 8 - aber was bringt mir das?

    da habe ich zwar einen FSB von 500 aber einen Multiplikator von 7 macht = 3.5GHz

    da rennt meine momentane Einstellung schneller?
    Das hst du richtig erkannt, dass deine CPU dann einen Takt von 3,5 GHz hat
    Wir wollen jetzt aber nicht deine CPU takten, sondern deinen maximalen FSB testen.
    WENN der maximale FSB ermittelt wurde, dann kann man den Multi wieder hochdrehen und somit den maximalen Takt von deiner CPU ermitteln.

    Gib einfach mal die Daten von mir ein und meld dich, ob das Board läuft. Wenn nicht, dann ändern wir ein paar Sachen. Wenn ja, dann den Multi hoch und vCore je nachdem anpassen -> FERTIG
    -" Gruß Body "-



    Prime 95 HowTo, GTL HowTo

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #52
    Oberstabsgefreiter Avatar von chris87
    Registriert seit
    06.04.2009
    Ort
    Schweiz
    Beiträge
    411


    • Systeminfo
      • Motherboard:
      • Gigabyte X58A-UD7
      • CPU:
      • Intel Core i7 960
      • Kühlung:
      • TFC Monsta
      • RAM:
      • 6GB Corsair Dominator 1600
      • Grafik:
      • Sapphire 4870X2
      • Storage:
      • WD VelociRaptor
      • Netzteil:
      • beQuiet 650W
      • Betriebssystem:
      • Win7 Professional 64Bit
      • Notebook:
      • Lenovo T61

    Standard

    ok! thx bodyhero!

    werde ich gleich mal probieren:

    achja, ich hab einen E8500 am rennen

    EDIT:

    so habe mal die Einstellungen übernommen, folgendes ist dabei herausgekommen:

    FSB 500 - Rechner funzt aber Maus bleibt hängen
    FSB 490 - Prime (large) Absturz bereits nach 1-2 Minuten (Neustart erforderlich)
    FSB 480 - lauft bis jetzt stabil Prime (large)
    Geändert von chris87 (17.01.10 um 12:11 Uhr)

  4. #53
    Matrose
    Registriert seit
    15.01.2010
    Beiträge
    1


    Standard

    Ich bräuchte mal Hilfe, ich hab nämlich eher keine bis sehr bescheidene Ahnung vom Übertakten, und möchte meine CPU nicht vollkommen grundlos grillen. Deshalb die Frage könnt ihr mir helfen? Meine Daten siehe Sysprofile, das einzige was ich bis jetzt verändert habe, ist die Latenz(der Ram hatte eine höhere als eigentlich angegeben, ich habs dann nur auf den Wert runtergesetzt) und weil es damit zum Teil zu Bluescreens kam, auch die Spannung auf 2Volt(was vielleicht ein wenig übertrieben ist).

  5. #54
    Oberleutnant zur See Avatar von Bodyhero
    Registriert seit
    25.06.2008
    Ort
    BW, Albstadt
    Beiträge
    1.494


    • Systeminfo
      • Motherboard:
      • Asus Maximus II Formula
      • CPU:
      • Intel Core 2 Quad Q8400
      • Systemname:
      • BodyCube
      • Kühlung:
      • Noctua CPU-Kühler NH-U12P
      • Gehäuse:
      • Zalman GS1000 Titan
      • RAM:
      • Kingston HyperX 4GB PC2-8500U
      • Grafik:
      • Powercolor HD5850 PCS+
      • Storage:
      • 1,5 TB
      • Monitor:
      • LG W2252TQ
      • Netzwerk:
      • 50MBit
      • Sound:
      • Realtek
      • Netzteil:
      • Enermax Modu 625W
      • Betriebssystem:
      • Win 7 Ultimate x64
      • Handy:
      • iPhone 4 16GB

    Standard

    Zitat Zitat von chris87 Beitrag anzeigen
    ok! thx bodyhero!

    werde ich gleich mal probieren:

    achja, ich hab einen E8500 am rennen

    EDIT:

    so habe mal die Einstellungen übernommen, folgendes ist dabei herausgekommen:

    FSB 500 - Rechner funzt aber Maus bleibt hängen
    FSB 490 - Prime (large) Absturz bereits nach 1-2 Minuten (Neustart erforderlich)
    FSB 480 - lauft bis jetzt stabil Prime (large)
    Das kann sein, dass es bei 500 aussteigt.
    Musst dann mal die vNB um eine Stufe höher bringen oder aber du bringst die NB GTL auf 0,67 und versuchst es dann erneut.

    @vorbeiei

    Lies dich bitte ein bißchen durch die Materie.
    Am besten mal Seite 1 aufschlagen und das Übertakten ein bißchen verstehen.
    -" Gruß Body "-



    Prime 95 HowTo, GTL HowTo

  6. #55
    Bootsmann
    Registriert seit
    01.03.2009
    Ort
    Südpfalz
    Beiträge
    609


    • Systeminfo
      • Motherboard:
      • Asus Maximus II Formula
      • CPU:
      • Q9650 @4,2 Ghz
      • Kühlung:
      • LuKü EKL Brocken
      • Gehäuse:
      • Lancool K1
      • RAM:
      • 4 Gb ADATA DDR2 1066
      • Grafik:
      • Leadtek 260gtx
      • Storage:
      • Samsung 830 SSD 256 GB; WD6400AAKS
      • Monitor:
      • 22' Samsung LCD
      • Sound:
      • Naim Audio
      • Netzteil:
      • BeQuiet Straight Power E6 450W
      • Betriebssystem:
      • Win 7
      • Handy:
      • iPhone 4S

    Standard

    Zitat Zitat von vorbeiei Beitrag anzeigen
    Ich bräuchte mal Hilfe, ich hab nämlich eher keine bis sehr bescheidene Ahnung vom Übertakten, und möchte meine CPU nicht vollkommen grundlos grillen. Deshalb die Frage könnt ihr mir helfen? Meine Daten siehe Sysprofile, das einzige was ich bis jetzt verändert habe, ist die Latenz(der Ram hatte eine höhere als eigentlich angegeben, ich habs dann nur auf den Wert runtergesetzt) und weil es damit zum Teil zu Bluescreens kam, auch die Spannung auf 2Volt(was vielleicht ein wenig übertrieben ist).
    Schau mal in die OC-threads. Dort gibt es gute Anleitungen und Unterstützung für den Einstieg. Wenn du nicht weiter kommst, können wir dir hier auf jeden Fall gezielt mit den Einstellungen zum board weiterhelfen.

    Wenn du übertakten willst, musst du dich aber ein wenig mit der Materie beschäftigen. Speziell für Einsteiger siehe: https://www.hardwareluxx.de/community...d.php?t=271531

    Dann noch hier die Erste Seite und deinen ersten Versuchen steht nichts im Wege.
    PC: Mainboard: Asus Maximus II Formula (Bios 1901m); CPU: Q9650 (L935B6xx VID 1,2375) 3,6Ghz @1,09 vCore / 4Ghz @1,20 / 4,2Ghz @1,30 vCore; Grafik: Leadtek 260GTX
    Audio: CD-Player: Naim CDX2; Vorstufe: Naim NAC282 + Netzteile NAPSC und Hi-Cap; Endstufe: NAP250; Lautsprecher: B&W Nautilus 803 + Sub; Kopfhörer: Grado RS1 mit Naim Headline
    Vision: TV: Panasonic TX-P50GT30-E; BR-Player: Marantz BD7004
    Mobile: iPhone 4S

  7. #56
    Stabsgefreiter Avatar von Greenpois0n
    Registriert seit
    19.12.2009
    Ort
    Kassel (Hessen)
    Beiträge
    353


    • Systeminfo
      • Motherboard:
      • Asus ROG Strix B450-F Gaming
      • CPU:
      • AMD RYZEN 9 3900X
      • Systemname:
      • underc0ver
      • Kühlung:
      • beQuiet Dark Rock Pro 4
      • Gehäuse:
      • Fractal Design Define C
      • RAM:
      • 16GB G.Skill FlareX CL14
      • Grafik:
      • Asus ROG Strix 2080 Ti OC
      • Storage:
      • Samsung 970 EVO 500GB
      • Monitor:
      • Asus PG279Q IPS WQHD 165Hz GSYNC
      • Netzwerk:
      • Intel I211
      • Sound:
      • beyerdynamic DT 1990 Pro an SB X G6
      • Netzteil:
      • Seasonic Focus Plus 750Watt
      • Betriebssystem:
      • Windows 10 Pro 64Bit
      • Sonstiges:
      • Apple Tastatur u. Logitech G Pro Wireless
      • Notebook:
      • Appel MacBook Pro 15 Zoll TB 2018
      • Photoequipment:
      • Apple iPhone 11 Pro
      • Handy:
      • Apple iPhone 11 Pro

    Standard

    Guten Tag alle miteinander :-)

    Ich habe die nächste Aufgabe für uns!!!

    Wir haben ja an unserem MB einen Optischen Soundausgang. Jetzt habe ich mir mal gestern Abend die Mühe gemacht und habe mal meine Harman/Kardon AVR 2000 aus dem Keller geholt und habe sie mit dem Opt.Ausgang vom Board verbunden.
    Habe dann den WMP eingeschaltet und eine CD laufen lassen.
    Wenn ich jetzt die Souneinstellungen auf SPIDF??? gestellt habe, dann fing zwar der grüne Balken an zu tanzen, doch beim AVR 2000 kam nichts an. Habe schon gedacht, dass es am AVR 2000 liegt, doch meine DBOX konnte den Ton über die AVR 2000 + Opt Ein/Ausgang wiedergeben.

    Habt Ihr eine Idee für mich???

    Danke

  8. #57
    Oberleutnant zur See Avatar von xXRadioaktivXx
    Registriert seit
    25.03.2008
    Beiträge
    1.283


    • Systeminfo
      • Motherboard:
      • Asus Maximus V Extreme Z77
      • CPU:
      • i7-3770K
      • Kühlung:
      • Alpenföhn Nordwand
      • Gehäuse:
      • Fractal Design Arc Midi
      • RAM:
      • Kingston HyperX 2x4 GB 1600Mhz
      • Grafik:
      • HD6950
      • Storage:
      • Kingston HyperX 3k 120 GB SSD |3 WD3200AAKS Raid5
      • Monitor:
      • Dell U2412M
      • Netzwerk:
      • Intel Onboard
      • Sound:
      • ESI Maya 44 USb
      • Netzteil:
      • Fractal Design 650W Platinum
      • Betriebssystem:
      • Win10 Pro
      • Notebook:
      • Lenovo ThinkPad Tablet 10
      • Photoequipment:
      • Sony Alpha 57, 17-70mm f/2.8-4, 70-210mm f/3.5-4.5, Slick Sprint Pro 3-Way
      • Handy:
      • Honor 10

    Standard

    Nach längerer Abwensenheit melde ich mich mal wieder zu Wort, hab im Moment viel um die Ohren...

    @bodyhero
    0.670 Nb Gtl ist etwas scharf... habe bei 1,24V GTL 0.600
    Wieso bastelt er an den Nb Gtl's rum? 8Gb Ram? Bei 500Mhz Fsb sollte das ohne GTL's bei 4 Gb auch noch gehen.

    @chris
    Welche Spannung hast du anliegen?
    oldie... Asus Maximus V Extreme / Core i7-3770K @ 4,5Ghz und 1,136V / 24 GB RAM / Kingston HyperX 3k 120GB SSD / 3XWD3200AAKS @ Raid5 / Sapphire HD6950 2GB

  9. #58
    Oberstabsgefreiter Avatar von chris87
    Registriert seit
    06.04.2009
    Ort
    Schweiz
    Beiträge
    411


    • Systeminfo
      • Motherboard:
      • Gigabyte X58A-UD7
      • CPU:
      • Intel Core i7 960
      • Kühlung:
      • TFC Monsta
      • RAM:
      • 6GB Corsair Dominator 1600
      • Grafik:
      • Sapphire 4870X2
      • Storage:
      • WD VelociRaptor
      • Netzteil:
      • beQuiet 650W
      • Betriebssystem:
      • Win7 Professional 64Bit
      • Notebook:
      • Lenovo T61

    Standard

    ich habe im Moment folgende Einstellungen:

    CPU Voltage [1.38750]
    CPU GTL Voltage Reference (0/2) [Auto]
    CPU GTL Voltage Reference (1/3) [Auto]
    CPU PLL Voltage [1.56]
    FSB Termination Voltage [1.22]
    DRAM Voltage [2.02]
    NB Voltage [1.24]
    NB GTL Reference [Auto]
    SBridge Voltage [1.20]
    PCIE SATA Voltage [1.50]

    ich habe bereits viel über das GTL Tuning gelesen, es handelt sich dabei ja offensichtlich um die starken Stromschwankungen der CPU. Nun, werde ich immernoch nicht schlau darauf und welche Werte ich anpassen soll

    0.67?? sagt mir gar nichts..

  10. #59
    Admiral Avatar von Whitecker007
    Registriert seit
    14.07.2008
    Beiträge
    19.160


    • Systeminfo
      • Motherboard:
      • MSI B450M Pro-VDH Max AMD B450asus sabertooth p67
      • CPU:
      • AMD Ryzen 5 2600k @4 Ghz
      • Kühlung:
      • Standard AMD
      • Gehäuse:
      • LankoolK62
      • RAM:
      • 16 GB RAM
      • Grafik:
      • RTX 2070 Palit
      • Storage:
      • WD6400AAKS / Intel G25 80 GB SSD
      • Monitor:
      • Samsung 226BW
      • Sound:
      • Creative X-Fi Platinium
      • Netzteil:
      • Coba Nitrox 750 Watt
      • Betriebssystem:
      • Windows 7 64 Bit
      • Photoequipment:
      • Lumix LX3
      • Handy:
      • Schrott :D^^

    Standard

    0,67xVTT=GTL Einstellungen heißt,0,67x1.22=0.8174,also muss jetzt nich genau 0,8174 sein kann auch etwas anders da stehen aber um den Dreh.

    Nur ob 67% schon die richtige GTL ist musst du selber testen dieser kann höher oder niedriger sein.

    Hoffe es einiger maßen verständlich erklärt zu haben.
    I52500K@4,2 Ghz| ATI RX 580 | 16 GB RAM | Asus Sabberoth P67 | Prolimatech Megahalems | Creative X-Fi Titanium | Lancool K62 | Coba Nitrox 750



  11. #60
    Oberstabsgefreiter Avatar von chris87
    Registriert seit
    06.04.2009
    Ort
    Schweiz
    Beiträge
    411


    • Systeminfo
      • Motherboard:
      • Gigabyte X58A-UD7
      • CPU:
      • Intel Core i7 960
      • Kühlung:
      • TFC Monsta
      • RAM:
      • 6GB Corsair Dominator 1600
      • Grafik:
      • Sapphire 4870X2
      • Storage:
      • WD VelociRaptor
      • Netzteil:
      • beQuiet 650W
      • Betriebssystem:
      • Win7 Professional 64Bit
      • Notebook:
      • Lenovo T61

    Standard

    habe leider nur bahnhof verstanden..

  12. #61
    Oberleutnant zur See Avatar von Bodyhero
    Registriert seit
    25.06.2008
    Ort
    BW, Albstadt
    Beiträge
    1.494


    • Systeminfo
      • Motherboard:
      • Asus Maximus II Formula
      • CPU:
      • Intel Core 2 Quad Q8400
      • Systemname:
      • BodyCube
      • Kühlung:
      • Noctua CPU-Kühler NH-U12P
      • Gehäuse:
      • Zalman GS1000 Titan
      • RAM:
      • Kingston HyperX 4GB PC2-8500U
      • Grafik:
      • Powercolor HD5850 PCS+
      • Storage:
      • 1,5 TB
      • Monitor:
      • LG W2252TQ
      • Netzwerk:
      • 50MBit
      • Sound:
      • Realtek
      • Netzteil:
      • Enermax Modu 625W
      • Betriebssystem:
      • Win 7 Ultimate x64
      • Handy:
      • iPhone 4 16GB

    Standard

    Du hast in deinen Einstellungen diese Funktion hier

    NB GTL Reference [Auto]

    Schreibst du jetzt z.B.: 0,67 bei AUTO rein, nimmt das Board diesen Wert und multipliziert diesen Wert mit dem Wert was du bei FSB Termination Voltage [1.22] rein geschrieben hast.
    In deinem Fall eben 1,22.

    Beispiel: NB GTL 0,67 x vFSB 1,22 = ~0,8174

    Den Wert was bei NB GTL reinkommt kann man nicht direkt sagen. Das ist ne spielerei.
    Anfangen kann man z.B. mit dem Wert 0,63.
    Der beste Wert kann drüber sowie auch drunter liegen.
    Musst du durch versuchen rauskriegen.

    ABER wie xXRadioaktivXx schon erwähnt hat, muss man nicht unbedingt diese Funktion nutzen.
    bo0on hat es z.B. weitergebracht, da keinen höheren FSB von 410 hinbekommen hat. Bei ihm war der Wert 0,67 passend.
    Geändert von Bodyhero (19.01.10 um 17:44 Uhr)
    -" Gruß Body "-



    Prime 95 HowTo, GTL HowTo

  13. #62
    Leutnant zur See Avatar von JerryOnly
    Registriert seit
    10.01.2007
    Ort
    Antarctica
    Beiträge
    1.030


    • Systeminfo
      • Motherboard:
      • Asus P5Q
      • Kühlung:
      • Lüft
      • Betriebssystem:
      • Win 7 + Win XP
      • Handy:
      • Philipps Savy

    Standard

    ich hab schon seit einer weile das p5q
    habe ursprünglich mit vista benutzt
    hatte mich aber wieder endschlossen xp zu benutzen
    das liegt mir einfach besser
    unter xp hab ich aber das problem
    ich hab keinen mic boost
    ich hab schon diverse treiber installiert ohne erfolg
    einer ne idee oder muss ich auf 7 wechseln?

  14. #63
    Hauptgefreiter
    Registriert seit
    09.02.2008
    Beiträge
    185


    Standard

    Hallo,

    ich hab mich nun auch mal ein wenig mit dem Thema OC beschäftigt.
    Da ich immer noch ein möglichen Kompromiss aus max. Leistung und Sparsamkeit im Idle suche hier ein paar Fragen.

    Frage 1.
    Wenn ich die VCore Einstellungen auf Auto las regelt das board je nach gewähltem FSB (hab mich schon gewundert warum die CPU bei Standard Spannung so viel mit macht)

    Kann ich das deaktivieren?? Ich würde gern den max. möglichen Takt bei Standartspannung fahren da die Spannung im idle abgesenkt werden soll.

    Frage 2.
    Es gibt wohl boards bei denen der vcore für last und idle eingestellt werden kann. Ich habe diese Funktion bei dem p5q leider nicht gefunden. Gibt es eine Möglichkeit die CPU Spannung abhängig vom Takt zu senken.
    z.B.
    q6600
    @ 3,4 bei 1,375V Bios Einstellung
    @ 2,26 bei z.b. 1,1V

    RMClock funktioniert leider nicht. (die Einstellungen der vcore haben keinen Effekt)

    Danke
    Gruß Christian

  15. #64
    Korvettenkapitän Avatar von Semih91
    Registriert seit
    01.11.2008
    Ort
    Würzburg
    Beiträge
    2.513


    • Systeminfo
      • Motherboard:
      • DFI LanParty DK P45 T2RS Plus
      • CPU:
      • Intel C2D E8500 @ 4,1GHz
      • Kühlung:
      • Thermalright IFX-14
      • Gehäuse:
      • Corsair 650D
      • RAM:
      • Transcend AxeRam 2x1GB
      • Grafik:
      • nVidia GeForce 8800GTX 768MB
      • Storage:
      • 2x HD501LJ, 1x HD400LJ
      • Monitor:
      • Samsung BX2450, Hanns-G HX191D
      • Sound:
      • Logitech X-540
      • Netzteil:
      • Corsair HX750
      • Betriebssystem:
      • Windows XP Professional 32-Bit
      • Handy:
      • Nokia N91, Nokia 6230

    Standard

    Hättest du die erste Seite gelesen, wäre diese Frage für dich geklärt

    ******** Please key in numbers directly! ********
    CPU Voltage [] <-- VID (per CoreTemp auslesen) oder benötigten Vcore einstellen
    Hier stellst du das einfach ein. Wenn du ein Q6600 haben solltest, dann ist die Standartspannung 1,35V (zumindest bei 65nm ist das so) und das kannst du dann einfach einstellen.

  16. #65
    Hauptgefreiter
    Registriert seit
    09.02.2008
    Beiträge
    185


    Standard

    Danke für die schnelle Antwort,

    das ich den Vcore fest einstellen kann wuste ich. Mir ging es darum die Spannungsabsenkung im Idle weiterhin nutzen zu können.

    So bald ich den Vcore fest einstelle bleibt dieser auch im idle erhalten. Da mein rechner aber 70% nicht wirklich gefordert ist hät ich halt gern eine möglichkeit die Spannung zu senken.

    Gruß Christian

  17. #66
    Oberleutnant zur See Avatar von Bodyhero
    Registriert seit
    25.06.2008
    Ort
    BW, Albstadt
    Beiträge
    1.494


    • Systeminfo
      • Motherboard:
      • Asus Maximus II Formula
      • CPU:
      • Intel Core 2 Quad Q8400
      • Systemname:
      • BodyCube
      • Kühlung:
      • Noctua CPU-Kühler NH-U12P
      • Gehäuse:
      • Zalman GS1000 Titan
      • RAM:
      • Kingston HyperX 4GB PC2-8500U
      • Grafik:
      • Powercolor HD5850 PCS+
      • Storage:
      • 1,5 TB
      • Monitor:
      • LG W2252TQ
      • Netzwerk:
      • 50MBit
      • Sound:
      • Realtek
      • Netzteil:
      • Enermax Modu 625W
      • Betriebssystem:
      • Win 7 Ultimate x64
      • Handy:
      • iPhone 4 16GB

    Standard

    Hi burns,

    du solltest dich, wie schon semih erwähnt hat, ein bißchen durch die Materie durchlesen.
    C1E Suppport regelt den Idle-Takt und den Last Zustand.
    WENN du OC betreiben willst, wie du oben beschrieben hast, dann solltest du mehr Wissen sammeln.
    Gerne stehen wir dir bei Fragen zur Seite. Du solltest aber selber auch ein bißchen was dazu beitragen.

    Also Seite 1 auf und durchlesen
    -" Gruß Body "-



    Prime 95 HowTo, GTL HowTo

  18. #67
    Hauptgefreiter
    Registriert seit
    09.02.2008
    Beiträge
    185


    Standard

    Ich denke wir reden an einander vorbei.

    Der takt wird ja auch weiterhin geregelt. Nur die Spannung nicht mehr. Ich wollte nur wissen ob es eine möglichkeit gibt auch die Spannung im idle etwas runter zu setzen.

    Bitte entschuldigt das ich mir nicht die ca. 3000 posts durchgelesen habe.
    Und im ersten post gibt es auf meine frage keine antwort.

    Aber ich denke ich werd nun einfach damit leben das der q6600 ein Stromfresser ist und mich einfach an der leistung erfreuen.

    lg Christian

  19. #68
    Bootsmann
    Registriert seit
    01.03.2009
    Ort
    Südpfalz
    Beiträge
    609


    • Systeminfo
      • Motherboard:
      • Asus Maximus II Formula
      • CPU:
      • Q9650 @4,2 Ghz
      • Kühlung:
      • LuKü EKL Brocken
      • Gehäuse:
      • Lancool K1
      • RAM:
      • 4 Gb ADATA DDR2 1066
      • Grafik:
      • Leadtek 260gtx
      • Storage:
      • Samsung 830 SSD 256 GB; WD6400AAKS
      • Monitor:
      • 22' Samsung LCD
      • Sound:
      • Naim Audio
      • Netzteil:
      • BeQuiet Straight Power E6 450W
      • Betriebssystem:
      • Win 7
      • Handy:
      • iPhone 4S

    Standard

    Bleibt mal cool. Kannst hier natürlich alles fragen. Trotzdem nochmal der Hinweis, dass die wirklich super gemachte 1. Seite viele Fragen beantworten kann.

    Schau mal unter dem Punkt Load Line Calibration. Wenn du die Stromsparfunktion eingeschaltet hast (C1E, Speedstep oder wie auch immer) taktet die CPU immer im Idle auf den Minimum-Multi (id.R. 6) und dem Maximalen Multi unter Last (deine Einstellung im Bios) hin und her. Damit verändert sich immer auch die Spannung. Kannst du z.B. leicht mit dem Tool CPU-Z beobachten.

    Wenn du LLC an hast, steigt die vCore @LAst. Machst du wie auf der ersten Seite beschrieben LLC im Bios aus, sinkt die Vcore @LAst. Dann muss natürlich die im Bios eingestellte Vcore etwas höher gewählt werden, sinst reicht die Spannung unter LAst nicht mehr für stabilen Betrieb.

    Mit diesen Infos und den Details auf Seite 1 solltest du jetzt weiterkommen. Ansonsten fragste nochmal...
    PC: Mainboard: Asus Maximus II Formula (Bios 1901m); CPU: Q9650 (L935B6xx VID 1,2375) 3,6Ghz @1,09 vCore / 4Ghz @1,20 / 4,2Ghz @1,30 vCore; Grafik: Leadtek 260GTX
    Audio: CD-Player: Naim CDX2; Vorstufe: Naim NAC282 + Netzteile NAPSC und Hi-Cap; Endstufe: NAP250; Lautsprecher: B&W Nautilus 803 + Sub; Kopfhörer: Grado RS1 mit Naim Headline
    Vision: TV: Panasonic TX-P50GT30-E; BR-Player: Marantz BD7004
    Mobile: iPhone 4S

  20. #69
    Oberstabsgefreiter Avatar von chris87
    Registriert seit
    06.04.2009
    Ort
    Schweiz
    Beiträge
    411


    • Systeminfo
      • Motherboard:
      • Gigabyte X58A-UD7
      • CPU:
      • Intel Core i7 960
      • Kühlung:
      • TFC Monsta
      • RAM:
      • 6GB Corsair Dominator 1600
      • Grafik:
      • Sapphire 4870X2
      • Storage:
      • WD VelociRaptor
      • Netzteil:
      • beQuiet 650W
      • Betriebssystem:
      • Win7 Professional 64Bit
      • Notebook:
      • Lenovo T61

    Standard

    Zitat Zitat von Bodyhero Beitrag anzeigen
    Du hast in deinen Einstellungen diese Funktion hier

    NB GTL Reference [Auto]

    Schreibst du jetzt z.B.: 0,67 bei AUTO rein, nimmt das Board diesen Wert und multipliziert diesen Wert mit dem Wert was du bei FSB Termination Voltage [1.22] rein geschrieben hast.
    In deinem Fall eben 1,22.

    Beispiel: NB GTL 0,67 x vFSB 1,22 = ~0,8174

    Den Wert was bei NB GTL reinkommt kann man nicht direkt sagen. Das ist ne spielerei.
    Anfangen kann man z.B. mit dem Wert 0,63.
    Der beste Wert kann drüber sowie auch drunter liegen.
    Musst du durch versuchen rauskriegen.

    ABER wie xXRadioaktivXx schon erwähnt hat, muss man nicht unbedingt diese Funktion nutzen.
    bo0on hat es z.B. weitergebracht, da keinen höheren FSB von 410 hinbekommen hat. Bei ihm war der Wert 0,67 passend.

    so habe mal mir dem Wert 0.67 angefangen, leider bootet er nicht mals bis ins Windows. Ich bin jetzt auf 0.655 runter und konnte bis ins Windows booten.

    prime large ist grade mit 450 x 9 am laufen

    werde euch auf dem laufenden halten!
    Geändert von chris87 (23.01.10 um 10:36 Uhr)

  21. #70
    Oberleutnant zur See Avatar von xXRadioaktivXx
    Registriert seit
    25.03.2008
    Beiträge
    1.283


    • Systeminfo
      • Motherboard:
      • Asus Maximus V Extreme Z77
      • CPU:
      • i7-3770K
      • Kühlung:
      • Alpenföhn Nordwand
      • Gehäuse:
      • Fractal Design Arc Midi
      • RAM:
      • Kingston HyperX 2x4 GB 1600Mhz
      • Grafik:
      • HD6950
      • Storage:
      • Kingston HyperX 3k 120 GB SSD |3 WD3200AAKS Raid5
      • Monitor:
      • Dell U2412M
      • Netzwerk:
      • Intel Onboard
      • Sound:
      • ESI Maya 44 USb
      • Netzteil:
      • Fractal Design 650W Platinum
      • Betriebssystem:
      • Win10 Pro
      • Notebook:
      • Lenovo ThinkPad Tablet 10
      • Photoequipment:
      • Sony Alpha 57, 17-70mm f/2.8-4, 70-210mm f/3.5-4.5, Slick Sprint Pro 3-Way
      • Handy:
      • Honor 10

    Standard

    Ich hätte mit 0.630 angefangen. Aber 0.655 passt vermutlich nicht, behaupte ich nun mal
    oldie... Asus Maximus V Extreme / Core i7-3770K @ 4,5Ghz und 1,136V / 24 GB RAM / Kingston HyperX 3k 120GB SSD / 3XWD3200AAKS @ Raid5 / Sapphire HD6950 2GB

  22. #71
    Oberleutnant zur See Avatar von Bodyhero
    Registriert seit
    25.06.2008
    Ort
    BW, Albstadt
    Beiträge
    1.494


    • Systeminfo
      • Motherboard:
      • Asus Maximus II Formula
      • CPU:
      • Intel Core 2 Quad Q8400
      • Systemname:
      • BodyCube
      • Kühlung:
      • Noctua CPU-Kühler NH-U12P
      • Gehäuse:
      • Zalman GS1000 Titan
      • RAM:
      • Kingston HyperX 4GB PC2-8500U
      • Grafik:
      • Powercolor HD5850 PCS+
      • Storage:
      • 1,5 TB
      • Monitor:
      • LG W2252TQ
      • Netzwerk:
      • 50MBit
      • Sound:
      • Realtek
      • Netzteil:
      • Enermax Modu 625W
      • Betriebssystem:
      • Win 7 Ultimate x64
      • Handy:
      • iPhone 4 16GB

    Standard

    Ja das stimmt. Normalerweise nimmt man den Wert 0,630 beim Anfang und testet sich durch.
    Wenn Large z.B. mit 0,630 ne halbe Stunde läuft und mit 0,640 nur noch 20 min., dann musst du die GTL runterschrauben anstatt hoch.
    Am besten du nimmst dir ne Stoppuhr zund stoppst dir die Zeit
    -" Gruß Body "-



    Prime 95 HowTo, GTL HowTo

  23. #72
    Korvettenkapitän Avatar von Semih91
    Registriert seit
    01.11.2008
    Ort
    Würzburg
    Beiträge
    2.513


    • Systeminfo
      • Motherboard:
      • DFI LanParty DK P45 T2RS Plus
      • CPU:
      • Intel C2D E8500 @ 4,1GHz
      • Kühlung:
      • Thermalright IFX-14
      • Gehäuse:
      • Corsair 650D
      • RAM:
      • Transcend AxeRam 2x1GB
      • Grafik:
      • nVidia GeForce 8800GTX 768MB
      • Storage:
      • 2x HD501LJ, 1x HD400LJ
      • Monitor:
      • Samsung BX2450, Hanns-G HX191D
      • Sound:
      • Logitech X-540
      • Netzteil:
      • Corsair HX750
      • Betriebssystem:
      • Windows XP Professional 32-Bit
      • Handy:
      • Nokia N91, Nokia 6230

    Standard

    Und noch was zu deinem Info:
    Je niedriger du die GTL´s machst, desto höher kommst du mit der FSB

  24. #73
    Bootsmann
    Registriert seit
    01.03.2009
    Ort
    Südpfalz
    Beiträge
    609


    • Systeminfo
      • Motherboard:
      • Asus Maximus II Formula
      • CPU:
      • Q9650 @4,2 Ghz
      • Kühlung:
      • LuKü EKL Brocken
      • Gehäuse:
      • Lancool K1
      • RAM:
      • 4 Gb ADATA DDR2 1066
      • Grafik:
      • Leadtek 260gtx
      • Storage:
      • Samsung 830 SSD 256 GB; WD6400AAKS
      • Monitor:
      • 22' Samsung LCD
      • Sound:
      • Naim Audio
      • Netzteil:
      • BeQuiet Straight Power E6 450W
      • Betriebssystem:
      • Win 7
      • Handy:
      • iPhone 4S

    Standard

    CPU oder NB Gtl? Wovon redet ihr?

    Kämpfe mich gerade mit nem neuen Q9650 hoch und lern das board nochmal ganz neu kennen. Habt ihr schonmal für FSB 400 nur 1,10 vFSB gebraucht? Geht auch noch mit 410. Darüber komm ich im Moment aber nicht so einfach weiter. Mit meinen vorherigen CPUs hab ich immer 1,20 gebraucht

    Wie macht ihr es bei den CPU Gtls. Mit einer anfangen (z.B. x61) und dann den FSB Stufe für Stufe hoch? Oder nehmt ihr erstmal Auto und geht erst an die Gtl wenns mit Auto einigermaßen läuft?

    PC: Mainboard: Asus Maximus II Formula (Bios 1901m); CPU: Q9650 (L935B6xx VID 1,2375) 3,6Ghz @1,09 vCore / 4Ghz @1,20 / 4,2Ghz @1,30 vCore; Grafik: Leadtek 260GTX
    Audio: CD-Player: Naim CDX2; Vorstufe: Naim NAC282 + Netzteile NAPSC und Hi-Cap; Endstufe: NAP250; Lautsprecher: B&W Nautilus 803 + Sub; Kopfhörer: Grado RS1 mit Naim Headline
    Vision: TV: Panasonic TX-P50GT30-E; BR-Player: Marantz BD7004
    Mobile: iPhone 4S

  25. #74
    Korvettenkapitän Avatar von Semih91
    Registriert seit
    01.11.2008
    Ort
    Würzburg
    Beiträge
    2.513


    • Systeminfo
      • Motherboard:
      • DFI LanParty DK P45 T2RS Plus
      • CPU:
      • Intel C2D E8500 @ 4,1GHz
      • Kühlung:
      • Thermalright IFX-14
      • Gehäuse:
      • Corsair 650D
      • RAM:
      • Transcend AxeRam 2x1GB
      • Grafik:
      • nVidia GeForce 8800GTX 768MB
      • Storage:
      • 2x HD501LJ, 1x HD400LJ
      • Monitor:
      • Samsung BX2450, Hanns-G HX191D
      • Sound:
      • Logitech X-540
      • Netzteil:
      • Corsair HX750
      • Betriebssystem:
      • Windows XP Professional 32-Bit
      • Handy:
      • Nokia N91, Nokia 6230

    Standard

    Man sollte mit den GTL´s erst ab 500MHz beginnen, da man vorher es kaum benötigt.
    Und beide sollten so niedrig wie möglich gehalten werden werden.

  26. #75
    Bootsmann
    Registriert seit
    01.03.2009
    Ort
    Südpfalz
    Beiträge
    609


    • Systeminfo
      • Motherboard:
      • Asus Maximus II Formula
      • CPU:
      • Q9650 @4,2 Ghz
      • Kühlung:
      • LuKü EKL Brocken
      • Gehäuse:
      • Lancool K1
      • RAM:
      • 4 Gb ADATA DDR2 1066
      • Grafik:
      • Leadtek 260gtx
      • Storage:
      • Samsung 830 SSD 256 GB; WD6400AAKS
      • Monitor:
      • 22' Samsung LCD
      • Sound:
      • Naim Audio
      • Netzteil:
      • BeQuiet Straight Power E6 450W
      • Betriebssystem:
      • Win 7
      • Handy:
      • iPhone 4S

    Standard

    Die 500mhz gelten wohl für nen Duo. Hab hier noch keinen Quad mit FSB500 auf den boards gesehen...
    PC: Mainboard: Asus Maximus II Formula (Bios 1901m); CPU: Q9650 (L935B6xx VID 1,2375) 3,6Ghz @1,09 vCore / 4Ghz @1,20 / 4,2Ghz @1,30 vCore; Grafik: Leadtek 260GTX
    Audio: CD-Player: Naim CDX2; Vorstufe: Naim NAC282 + Netzteile NAPSC und Hi-Cap; Endstufe: NAP250; Lautsprecher: B&W Nautilus 803 + Sub; Kopfhörer: Grado RS1 mit Naim Headline
    Vision: TV: Panasonic TX-P50GT30-E; BR-Player: Marantz BD7004
    Mobile: iPhone 4S

Seite 3 von 56 ErsteErste 1 2 3 4 5 6 7 13 53 ... LetzteLetzte

LinkBacks (?)

  1. 29.10.12, 16:52
  2. 09.08.12, 00:28
  3. 29.04.12, 18:37
  4. 19.10.11, 11:06
  5. 02.09.11, 12:56
  6. 13.08.11, 09:00
  7. 26.07.11, 04:40
  8. 28.05.11, 09:02
  9. 21.05.11, 08:42
  10. 07.05.11, 11:51
  11. 09.04.11, 23:20
  12. 31.03.11, 22:09
  13. 26.02.11, 13:45
  14. 17.02.11, 11:45
  15. 30.01.11, 10:41
  16. 20.01.11, 18:05
  17. 19.01.11, 11:00
  18. 11.01.11, 15:59
  19. 05.01.11, 21:13
  20. 03.01.11, 17:12
  21. 01.01.11, 19:08
  22. 24.12.10, 17:10
  23. 19.12.10, 04:42
  24. 17.12.10, 19:19
  25. 13.12.10, 12:50
  26. 23.11.10, 13:05
  27. 06.11.10, 12:55
  28. 04.11.10, 15:40
  29. 29.10.10, 10:49
  30. 26.10.10, 13:04

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •