Seite 64 von 66 ErsteErste ... 14 54 60 61 62 63 64 65 66 LetzteLetzte
Ergebnis 1.576 bis 1.600 von 1642
  1. #1576
    Matrose
    Registriert seit
    22.04.2017
    Beiträge
    17


    Standard

    Zitat Zitat von Zombieeee Beitrag anzeigen
    Vista passt in die Zeit.
    XP habe ich parallel darauf installiert, aber es bleibt recht wenig von den 4 GB RAM über.

    MfG
    Zombieeee

    Edit:





    SLI Brücke ist jetzt auch drin
    Mein schönes altes System Hoffe es macht dir Freude =)

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #1577
    HiFi & PC Freak
    Registriert seit
    14.09.2004
    Ort
    Kassel
    Beiträge
    1.467


    • Systeminfo
      • Motherboard:
      • ASUS P9X79 PRO
      • CPU:
      • Intel Core i7 4930K
      • Kühlung:
      • Wasserkühlung
      • Gehäuse:
      • Corsair Special Edition White
      • RAM:
      • 32GB Crucial BallistixTactical
      • Grafik:
      • XFX R9 290X
      • Storage:
      • 512 GB Crucial MX100 + 960 GB OCZ TRION 100
      • Monitor:
      • Samsung SyncMaster SA850 + LG 23MP65
      • Netzwerk:
      • Synology DS212+ FritzBox 6490
      • Sound:
      • Teac A-H01 B / Avinity KH / BlueSBox15PC / SB29CB
      • Netzteil:
      • Seasonic Prime Titanium 650w
      • Betriebssystem:
      • Windows 10 Pro 64 bit
      • Handy:
      • Samsung Galaxy Note 4

    Standard

    Nicht ganz, ist mein Board und CPU drin 😉 -> mehr OC Potential 😂
    Dein Board ist schon wieder weg.

    MfG
    Zombieeee

  4. #1578
    Hauptgefreiter
    Registriert seit
    15.02.2012
    Beiträge
    249


    • Systeminfo
      • Motherboard:
      • Asus P5Q Deluxe
      • CPU:
      • Xeon E5440 3,4GHz 1,168V
      • Kühlung:
      • Thermalright IFX-14
      • Gehäuse:
      • Aerocool Xtremengine 3T iATX
      • RAM:
      • 8GB DDR2 1066 5-5-5-15
      • Grafik:
      • HD7950 @ Peter 79XX
      • Storage:
      • M4 128GB + Samsung 500GB + WD 1TB
      • Monitor:
      • LG 226WA-WN + V7 S20PD
      • Netzwerk:
      • onboard
      • Sound:
      • Soundblaster Audigy LS
      • Netzteil:
      • BeQuiet E8 500W
      • Betriebssystem:
      • Windows 7 Ultimate x64 SP1

    Standard

    H8DCE opty.jpg

    Endlich ist es da. H8DCE, niemals gelaufen, neuwertiger Geruch, inkl. 2x Opteron 265 mit originaler Wärmeleitpaste drauf. Dazu ein wenig RAM. Jetzt fehlt nur noch das Netzteil für kranke DDR1-K8-Benchmarks mit relativ neuen Anwendungen.
    Geändert von seafs (12.10.17 um 18:28 Uhr)
    Rechenknecht: Xeon E5440 ES @ 3,4GHz | HD7950 + Alpenföhn Peter 79xx| IFX-14 | P5Q Deluxe | 8GB DDR2-1066 | Audigy LS | M4 128GB | AeroCool ExtremEngine 3T inverted ATX
    HTPC: Xeon E5440 | GTX670 | Thermaltake TopBlower | P5Q-EM | 8GB DDR2-800 | Soundblaster X-Fi Titanium | Samsung 840 Evo 240GB | SilverStone GD05
    939 to the Max: Athlon64 4400+ @ 3GHz | Quadro FX5600 SLI | IFX-14 | A8N32-SLI | 8GB reg DDR500 | 4x HP 74GB SAS 10k RAID 0

  5. #1579
    Admiral Avatar von Bob_Busfahrer
    Registriert seit
    17.12.2005
    Ort
    Schwobaländle
    Beiträge
    9.778


    Standard

    Sehr cool!
    Wo liegt das preislich, wenn ich fragen darf?
    Verkaufe Raritäten - SilenX G80 Wasserkühler und Heatkiller GeForce 7900GX2 --> pn

    Mfg - Der Bob

  6. #1580
    Oberbootsmann Avatar von GamerKing
    Registriert seit
    07.04.2013
    Ort
    Bayern
    Beiträge
    954


    • Systeminfo
      • Motherboard:
      • Gigabyte GA78LMT-USB3
      • CPU:
      • AMD FX8320E
      • Kühlung:
      • Luft
      • Gehäuse:
      • Schwarz
      • RAM:
      • 16 GB DDR3
      • Grafik:
      • MSI Radeon RX 480 8 GB
      • Storage:
      • 128 GB SSD + 1 TB Seagate + 2 TB Seagate
      • Monitor:
      • Zeigt Bild an. (24 Zoll, 1920x1080)
      • Netzwerk:
      • Wlan
      • Sound:
      • Edifier lifestyle e1100 Plus, Creative Fatality
      • Netzteil:
      • Antec 520
      • Betriebssystem:
      • Windows 10 Pro 64-bit
      • Notebook:
      • Lenovo Thinkpad X220, Fujtsu Siemens Lifebook AH530
      • Handy:
      • iPhone 7 Plus 128 GB Jetblack

    Standard

    Wenn ich das mal so sehe... Ich habe mit meinen zweu 7950 GX2 nach wie vor kein Quad SLI hinbekommen... Sollte ich vielleicht doch von Sockel 939 auf nen 775 oder so wechseln dafür?
    Ich installiere jetzt aber gerade tatsächlich erstmal Vista, vielleicht klappts ja dann darunter mal
    "Wie bewerten sie die GTX 970?"
    "3,5 von 4"




  7. #1581
    Hauptgefreiter
    Registriert seit
    15.02.2012
    Beiträge
    249


    • Systeminfo
      • Motherboard:
      • Asus P5Q Deluxe
      • CPU:
      • Xeon E5440 3,4GHz 1,168V
      • Kühlung:
      • Thermalright IFX-14
      • Gehäuse:
      • Aerocool Xtremengine 3T iATX
      • RAM:
      • 8GB DDR2 1066 5-5-5-15
      • Grafik:
      • HD7950 @ Peter 79XX
      • Storage:
      • M4 128GB + Samsung 500GB + WD 1TB
      • Monitor:
      • LG 226WA-WN + V7 S20PD
      • Netzwerk:
      • onboard
      • Sound:
      • Soundblaster Audigy LS
      • Netzteil:
      • BeQuiet E8 500W
      • Betriebssystem:
      • Windows 7 Ultimate x64 SP1

    Standard

    @Bob_Busfahrer:
    Uff, mal überlegen
    Das ist bisher mit Abstand der tuerste PC, den ich gebaut habe.
    Board: 99$ + 67$ Versand + 27€ Zoll
    2 CPUs: 77€
    4 DIMMs regRAM: 30€
    PSU: 40€
    2 Grafikkarten: 75€
    Raidcontroller: 15€
    4 Festplatten: 35€

    Alles so über mehrere Jahre hinweg gesammelt.

    Vor ca. einem Monat ging ein H8DCE aus Großbritannien für 100€ inkl. Versand über'n Tisch, das steht jetzt allerdings als defekt wieder drin. Ich bin froh, dass meins (vorerst) läuft.

    H8DCE bios quadcore.jpg

    Hier, das AMD 4x4 mit DDR1

    @GamerKing:
    Unter WinXP geht QuadSLI wohl nur mit OpenGL, da DirectX9 ein maximales PrerenderLimit von 3 zulässt. 4 Geht erst mit DirectX10. Ergo... go for Doom3 and Serious Sam 2
    Geändert von seafs (12.10.17 um 19:58 Uhr)
    Rechenknecht: Xeon E5440 ES @ 3,4GHz | HD7950 + Alpenföhn Peter 79xx| IFX-14 | P5Q Deluxe | 8GB DDR2-1066 | Audigy LS | M4 128GB | AeroCool ExtremEngine 3T inverted ATX
    HTPC: Xeon E5440 | GTX670 | Thermaltake TopBlower | P5Q-EM | 8GB DDR2-800 | Soundblaster X-Fi Titanium | Samsung 840 Evo 240GB | SilverStone GD05
    939 to the Max: Athlon64 4400+ @ 3GHz | Quadro FX5600 SLI | IFX-14 | A8N32-SLI | 8GB reg DDR500 | 4x HP 74GB SAS 10k RAID 0

  8. #1582
    Oberbootsmann Avatar von GamerKing
    Registriert seit
    07.04.2013
    Ort
    Bayern
    Beiträge
    954


    • Systeminfo
      • Motherboard:
      • Gigabyte GA78LMT-USB3
      • CPU:
      • AMD FX8320E
      • Kühlung:
      • Luft
      • Gehäuse:
      • Schwarz
      • RAM:
      • 16 GB DDR3
      • Grafik:
      • MSI Radeon RX 480 8 GB
      • Storage:
      • 128 GB SSD + 1 TB Seagate + 2 TB Seagate
      • Monitor:
      • Zeigt Bild an. (24 Zoll, 1920x1080)
      • Netzwerk:
      • Wlan
      • Sound:
      • Edifier lifestyle e1100 Plus, Creative Fatality
      • Netzteil:
      • Antec 520
      • Betriebssystem:
      • Windows 10 Pro 64-bit
      • Notebook:
      • Lenovo Thinkpad X220, Fujtsu Siemens Lifebook AH530
      • Handy:
      • iPhone 7 Plus 128 GB Jetblack

    Standard

    Ja? Hm. Egal. Hab grad Vista rüberinstalliert, berichte gleich mal ob das was gebracht hat
    "Wie bewerten sie die GTX 970?"
    "3,5 von 4"




  9. #1583
    Hauptgefreiter
    Registriert seit
    15.02.2012
    Beiträge
    249


    • Systeminfo
      • Motherboard:
      • Asus P5Q Deluxe
      • CPU:
      • Xeon E5440 3,4GHz 1,168V
      • Kühlung:
      • Thermalright IFX-14
      • Gehäuse:
      • Aerocool Xtremengine 3T iATX
      • RAM:
      • 8GB DDR2 1066 5-5-5-15
      • Grafik:
      • HD7950 @ Peter 79XX
      • Storage:
      • M4 128GB + Samsung 500GB + WD 1TB
      • Monitor:
      • LG 226WA-WN + V7 S20PD
      • Netzwerk:
      • onboard
      • Sound:
      • Soundblaster Audigy LS
      • Netzteil:
      • BeQuiet E8 500W
      • Betriebssystem:
      • Windows 7 Ultimate x64 SP1

    Standard

    Bei THG gibt es einen Artikel über GF7950GX2 QuadSLI. DOrt wird das näher beschrieben. Offen bleibt, ob nVidia jemals einen Betatreiber für die Karte rausgebracht hat, bei dem das PrerenderLimit auf Werte größer 3 eingestellt werden kann. Der WHQL-Treiber hält sich strikt an Microsofts vorgaben, deshalb nur 0, 1, 2 und 3 unter WinXP (DX9). Mit DX10 wurde das Limit auf 9 (?) gelegt
    Rechenknecht: Xeon E5440 ES @ 3,4GHz | HD7950 + Alpenföhn Peter 79xx| IFX-14 | P5Q Deluxe | 8GB DDR2-1066 | Audigy LS | M4 128GB | AeroCool ExtremEngine 3T inverted ATX
    HTPC: Xeon E5440 | GTX670 | Thermaltake TopBlower | P5Q-EM | 8GB DDR2-800 | Soundblaster X-Fi Titanium | Samsung 840 Evo 240GB | SilverStone GD05
    939 to the Max: Athlon64 4400+ @ 3GHz | Quadro FX5600 SLI | IFX-14 | A8N32-SLI | 8GB reg DDR500 | 4x HP 74GB SAS 10k RAID 0

  10. #1584
    HiFi & PC Freak
    Registriert seit
    14.09.2004
    Ort
    Kassel
    Beiträge
    1.467


    • Systeminfo
      • Motherboard:
      • ASUS P9X79 PRO
      • CPU:
      • Intel Core i7 4930K
      • Kühlung:
      • Wasserkühlung
      • Gehäuse:
      • Corsair Special Edition White
      • RAM:
      • 32GB Crucial BallistixTactical
      • Grafik:
      • XFX R9 290X
      • Storage:
      • 512 GB Crucial MX100 + 960 GB OCZ TRION 100
      • Monitor:
      • Samsung SyncMaster SA850 + LG 23MP65
      • Netzwerk:
      • Synology DS212+ FritzBox 6490
      • Sound:
      • Teac A-H01 B / Avinity KH / BlueSBox15PC / SB29CB
      • Netzteil:
      • Seasonic Prime Titanium 650w
      • Betriebssystem:
      • Windows 10 Pro 64 bit
      • Handy:
      • Samsung Galaxy Note 4

    Standard

    Auf dem Screenshot von mir, ist der bei mir funktionierende Treiber für Vista 64 😉. Der Offiziell neuste Vista Treiber, für die 7950GX2, funktionierte bei mir nicht.
    Ich habe doch auch ein Sockel 939 System am laufen 😉

    MfG
    Zombieeee

  11. #1585
    Moderator
    Mr. San Diego
    Bulldozer
    Avatar von stunned_guy
    Registriert seit
    17.10.2005
    Ort
    Chemnitz
    Beiträge
    21.872


    • Systeminfo
      • Motherboard:
      • .....?.....
      • CPU:
      • .....?.....
      • Systemname:
      • ---
      • Kühlung:
      • Luft
      • Gehäuse:
      • ---
      • RAM:
      • .....?.....
      • Grafik:
      • .....?.....
      • Storage:
      • Mushkin SSD 120 GB
      • Monitor:
      • Samsung Syncmaster 226BW
      • Netzwerk:
      • ---
      • Sound:
      • ---
      • Netzteil:
      • .....?.....
      • Betriebssystem:
      • Windows 7 Home 64
      • Sonstiges:
      • ---
      • Notebook:
      • ---
      • Photoequipment:
      • ---
      • Handy:
      • ---

    Standard

    Ich hatte zur damaligen zeit auch Probleme, 2x 7900GX2 Quad SLI zum laufen zu bringen. PC lief zwar, aber die Benchmarks haben leider die Punkte nur für 1 Karte gebracht.

  12. #1586
    Admiral Avatar von Bob_Busfahrer
    Registriert seit
    17.12.2005
    Ort
    Schwobaländle
    Beiträge
    9.778


    Standard

    Haha da muss ich schmunzeln, wenn ich den Thread nach so langer Zeit mal wieder lese:
    The Quad-SLi auf dem Prüfstand! + Diskussion

    Das waren meine Erfahrungen mit 7900GX2 Qsli


    @seafs: Danke für die Info!
    Stolzer Preis, aber auch sehr coole Hardware!
    Verkaufe Raritäten - SilenX G80 Wasserkühler und Heatkiller GeForce 7900GX2 --> pn

    Mfg - Der Bob

  13. #1587
    Kapitän zur See Avatar von XdevilX
    Registriert seit
    23.04.2007
    Ort
    MSP
    Beiträge
    3.690


    • Systeminfo
      • Motherboard:
      • AsRock Z77m Extreme4
      • CPU:
      • Core i 5 3470
      • Kühlung:
      • Wakü
      • Gehäuse:
      • Lian-Li V351
      • RAM:
      • Crucial Ballistix Tracer 2x4 G
      • Grafik:
      • MSI GTX 770
      • Storage:
      • Crucial M4 256GB
      • Monitor:
      • Dell U2414m + Dell 2407 WFP
      • Netzteil:
      • Enermax Revo+ 650W
      • Betriebssystem:
      • Win 7 Ultimate
      • Notebook:
      • Asus F3JP
      • Handy:
      • HTC Evo 3D

    Standard

    Die Woche über kamen einge sachenbei mir an

    unter anderem die beiden hübschen hier


  14. #1588
    Hauptgefreiter
    Registriert seit
    15.02.2012
    Beiträge
    249


    • Systeminfo
      • Motherboard:
      • Asus P5Q Deluxe
      • CPU:
      • Xeon E5440 3,4GHz 1,168V
      • Kühlung:
      • Thermalright IFX-14
      • Gehäuse:
      • Aerocool Xtremengine 3T iATX
      • RAM:
      • 8GB DDR2 1066 5-5-5-15
      • Grafik:
      • HD7950 @ Peter 79XX
      • Storage:
      • M4 128GB + Samsung 500GB + WD 1TB
      • Monitor:
      • LG 226WA-WN + V7 S20PD
      • Netzwerk:
      • onboard
      • Sound:
      • Soundblaster Audigy LS
      • Netzteil:
      • BeQuiet E8 500W
      • Betriebssystem:
      • Windows 7 Ultimate x64 SP1

    Standard

    Highendhardware hat schon immer besondere Preise gehabt, besonders wenn sie nur eine kurze Zeit hatte und technologisch schnell ersetzt wurde. Sockel 940 Dual Cores wurden trotz ihrer anfänglichen Stärke vom Core2 verdrängt. Das Topmodell Opteron 290 kam sogar nach Erscheinen der Core2 Xeons raus.
    Rechenknecht: Xeon E5440 ES @ 3,4GHz | HD7950 + Alpenföhn Peter 79xx| IFX-14 | P5Q Deluxe | 8GB DDR2-1066 | Audigy LS | M4 128GB | AeroCool ExtremEngine 3T inverted ATX
    HTPC: Xeon E5440 | GTX670 | Thermaltake TopBlower | P5Q-EM | 8GB DDR2-800 | Soundblaster X-Fi Titanium | Samsung 840 Evo 240GB | SilverStone GD05
    939 to the Max: Athlon64 4400+ @ 3GHz | Quadro FX5600 SLI | IFX-14 | A8N32-SLI | 8GB reg DDR500 | 4x HP 74GB SAS 10k RAID 0

  15. #1589
    Bootsmann Avatar von maxpower1984
    Registriert seit
    12.09.2009
    Beiträge
    595


    Standard

    @XdevilX
    3 von mein 4 8800 GTX sind mir schon verreckt.



    Gesendet von iPhone mit Tapatalk Pro
    Mein System
    Asus Maximus IV Extreme Z
    Intel Core i7 3770K
    24GB DDR 3 @1866 mhz
    Asus Strix GTX 980

  16. #1590
    Kapitän zur See Avatar von XdevilX
    Registriert seit
    23.04.2007
    Ort
    MSP
    Beiträge
    3.690


    • Systeminfo
      • Motherboard:
      • AsRock Z77m Extreme4
      • CPU:
      • Core i 5 3470
      • Kühlung:
      • Wakü
      • Gehäuse:
      • Lian-Li V351
      • RAM:
      • Crucial Ballistix Tracer 2x4 G
      • Grafik:
      • MSI GTX 770
      • Storage:
      • Crucial M4 256GB
      • Monitor:
      • Dell U2414m + Dell 2407 WFP
      • Netzteil:
      • Enermax Revo+ 650W
      • Betriebssystem:
      • Win 7 Ultimate
      • Notebook:
      • Asus F3JP
      • Handy:
      • HTC Evo 3D

    Standard

    Maxpower, kann sein. Hab sie mir besorgt weil ich auf dem Nforce 790i mal 3way sli probieren will. Hab neben den 2 normalen noch ne EVGA ACS3


  17. #1591
    Bootsmann Avatar von maxpower1984
    Registriert seit
    12.09.2009
    Beiträge
    595


    Standard

    Ich will mir noch ein Striker 2 Extreme besorgen, das Striker 1 sagt mir irgendwie nicht so zu.
    Ansonsten bin ich ja eher ein Freund von Crossfire.
    Mein System
    Asus Maximus IV Extreme Z
    Intel Core i7 3770K
    24GB DDR 3 @1866 mhz
    Asus Strix GTX 980

  18. #1592
    Oberbootsmann Avatar von GamerKing
    Registriert seit
    07.04.2013
    Ort
    Bayern
    Beiträge
    954


    • Systeminfo
      • Motherboard:
      • Gigabyte GA78LMT-USB3
      • CPU:
      • AMD FX8320E
      • Kühlung:
      • Luft
      • Gehäuse:
      • Schwarz
      • RAM:
      • 16 GB DDR3
      • Grafik:
      • MSI Radeon RX 480 8 GB
      • Storage:
      • 128 GB SSD + 1 TB Seagate + 2 TB Seagate
      • Monitor:
      • Zeigt Bild an. (24 Zoll, 1920x1080)
      • Netzwerk:
      • Wlan
      • Sound:
      • Edifier lifestyle e1100 Plus, Creative Fatality
      • Netzteil:
      • Antec 520
      • Betriebssystem:
      • Windows 10 Pro 64-bit
      • Notebook:
      • Lenovo Thinkpad X220, Fujtsu Siemens Lifebook AH530
      • Handy:
      • iPhone 7 Plus 128 GB Jetblack

    Standard

    Also, das wäre jetzt der erste Stand.

    Quad SLI Option hab ich net. Welchen Treiber nehmt ihr denn, ich kanns im Bild leider nicht so gut erkennen?
    "Wie bewerten sie die GTX 970?"
    "3,5 von 4"




  19. #1593
    HiFi & PC Freak
    Registriert seit
    14.09.2004
    Ort
    Kassel
    Beiträge
    1.467


    • Systeminfo
      • Motherboard:
      • ASUS P9X79 PRO
      • CPU:
      • Intel Core i7 4930K
      • Kühlung:
      • Wasserkühlung
      • Gehäuse:
      • Corsair Special Edition White
      • RAM:
      • 32GB Crucial BallistixTactical
      • Grafik:
      • XFX R9 290X
      • Storage:
      • 512 GB Crucial MX100 + 960 GB OCZ TRION 100
      • Monitor:
      • Samsung SyncMaster SA850 + LG 23MP65
      • Netzwerk:
      • Synology DS212+ FritzBox 6490
      • Sound:
      • Teac A-H01 B / Avinity KH / BlueSBox15PC / SB29CB
      • Netzteil:
      • Seasonic Prime Titanium 650w
      • Betriebssystem:
      • Windows 10 Pro 64 bit
      • Handy:
      • Samsung Galaxy Note 4

    Standard

    197.45 -> damit läuft mein Quad SLI unter Vista 64.

    MfG
    Zombieeee

  20. #1594
    Oberbootsmann Avatar von GamerKing
    Registriert seit
    07.04.2013
    Ort
    Bayern
    Beiträge
    954


    • Systeminfo
      • Motherboard:
      • Gigabyte GA78LMT-USB3
      • CPU:
      • AMD FX8320E
      • Kühlung:
      • Luft
      • Gehäuse:
      • Schwarz
      • RAM:
      • 16 GB DDR3
      • Grafik:
      • MSI Radeon RX 480 8 GB
      • Storage:
      • 128 GB SSD + 1 TB Seagate + 2 TB Seagate
      • Monitor:
      • Zeigt Bild an. (24 Zoll, 1920x1080)
      • Netzwerk:
      • Wlan
      • Sound:
      • Edifier lifestyle e1100 Plus, Creative Fatality
      • Netzteil:
      • Antec 520
      • Betriebssystem:
      • Windows 10 Pro 64-bit
      • Notebook:
      • Lenovo Thinkpad X220, Fujtsu Siemens Lifebook AH530
      • Handy:
      • iPhone 7 Plus 128 GB Jetblack

    Standard

    Also, ich habe jetzt nochmal ein nagelneues 64 Bit aufgesetzt, und so sieht es jetzt aus:

    Mach ich iwas verkehrt oder was? Nvidia Treiber bietet mir nach wie vor keine möglichkeit von Quad SLI an. Oder kann das Asus A8n-SLI Deluxe gar kein Quad SLI?

    Edit:

    Jaa... Soviel also dann zu diesem Thema...

    Edit2:
    Gerade beide Karten einzeln überprüft. Die erste macht unter Windows flackerndes Bild und im 3DMark gibt es Pixelfehler und dann verliert der Treiber die Graka... Die zweite läuft ohne Probleme. Damit hat sich die Sache dann erledigt.
    Geändert von GamerKing (13.10.17 um 21:21 Uhr)
    "Wie bewerten sie die GTX 970?"
    "3,5 von 4"




  21. #1595
    Bootsmann Avatar von maxpower1984
    Registriert seit
    12.09.2009
    Beiträge
    595


    Standard

    Hier im Forum werden ja 2 7950GX2 verkauft.
    Vielleicht holst dir noch eine.



    Gesendet von iPhone mit Tapatalk Pro
    Mein System
    Asus Maximus IV Extreme Z
    Intel Core i7 3770K
    24GB DDR 3 @1866 mhz
    Asus Strix GTX 980

  22. #1596
    Leutnant zur See Avatar von SoenniTDI
    Registriert seit
    19.02.2006
    Beiträge
    1.169


    Standard

    @Gamerking:
    Ich habe auch ein A8N-SLI Deluxe im Einsatz und bin da auch recht blauäugig an die Sache rangegangen.
    Mit SLI hatte ich mich nie auseinandergesetzt (außer mal eine 9800gx²) und hab mir das dann einfach zusammen gesteckt und XP installiert.
    Zuerst sah es allerdings so aus:



    Eine 7950 hatte leider eine kaputte Primärkarte und wie sich später herausstellte, war bei der anderen die Sekundärkarte fritte. Hatte mir dann eine dritte 7950 gekauft und aus den ersten beiden eine funktionierende zusammen gesteckt.
    Allerdings war eine 7950 ein OC Modell, daher habe erst einmal die Aufkleber davon entfernt, die Nvidia Aufkleber waren noch dadrunter
    Um die Karten nicht mit unterschiedlichen Takten zu fahren, habe ich das OC Modell dann auf Standardtakt geflasht:


    Danach lief die HW einwandfrei, mit einem frischen XP und aktuell möglichsten Treiber hatte ich im Treibermenü das angezeigt bekommen (sry, sieht man schlecht):


    Leider hatte ich im 3Dmark keine besseren Werte als mit nur einer Karte. Mir wurde dann erzählt das es an XP liegt und ich Vista benutzen sollte - allerdings stand da der Rechner schon wieder auf dem Dachboden. Irgendwann hole ich ihn bestimmt mal wieder ins Warme und dann gibt es einen 2. Anlauf. Einen Opteron 185 hab ich schon besorgt und wie erwähnt, suche ich noch einen schönen Kühler....

  23. #1597
    Oberbootsmann Avatar von GamerKing
    Registriert seit
    07.04.2013
    Ort
    Bayern
    Beiträge
    954


    • Systeminfo
      • Motherboard:
      • Gigabyte GA78LMT-USB3
      • CPU:
      • AMD FX8320E
      • Kühlung:
      • Luft
      • Gehäuse:
      • Schwarz
      • RAM:
      • 16 GB DDR3
      • Grafik:
      • MSI Radeon RX 480 8 GB
      • Storage:
      • 128 GB SSD + 1 TB Seagate + 2 TB Seagate
      • Monitor:
      • Zeigt Bild an. (24 Zoll, 1920x1080)
      • Netzwerk:
      • Wlan
      • Sound:
      • Edifier lifestyle e1100 Plus, Creative Fatality
      • Netzteil:
      • Antec 520
      • Betriebssystem:
      • Windows 10 Pro 64-bit
      • Notebook:
      • Lenovo Thinkpad X220, Fujtsu Siemens Lifebook AH530
      • Handy:
      • iPhone 7 Plus 128 GB Jetblack

    Standard

    Wie gesagt, die eine Karte ist leider fritte. Lässt ständig den Treiber crashen etc. Jetzt läufts halt nur mit der anderen, aber das ist auch ok.
    "Wie bewerten sie die GTX 970?"
    "3,5 von 4"




  24. #1598
    Hauptgefreiter
    Registriert seit
    15.02.2012
    Beiträge
    249


    • Systeminfo
      • Motherboard:
      • Asus P5Q Deluxe
      • CPU:
      • Xeon E5440 3,4GHz 1,168V
      • Kühlung:
      • Thermalright IFX-14
      • Gehäuse:
      • Aerocool Xtremengine 3T iATX
      • RAM:
      • 8GB DDR2 1066 5-5-5-15
      • Grafik:
      • HD7950 @ Peter 79XX
      • Storage:
      • M4 128GB + Samsung 500GB + WD 1TB
      • Monitor:
      • LG 226WA-WN + V7 S20PD
      • Netzwerk:
      • onboard
      • Sound:
      • Soundblaster Audigy LS
      • Netzteil:
      • BeQuiet E8 500W
      • Betriebssystem:
      • Windows 7 Ultimate x64 SP1

    Standard


    "Mal eben" zum testen zusammengebaut. Hat nur eine Stunde gedauert alles im Ghetto-Style zu verkabeln... und läuft trotzdem nicht. Das 700W-Netzteil schaltet zuverlässig wegen Überlast ab Mit einer Grafikkarte gehts dann aber halbwegs.

    IMG_20171013_223856.jpg
    Rechenknecht: Xeon E5440 ES @ 3,4GHz | HD7950 + Alpenföhn Peter 79xx| IFX-14 | P5Q Deluxe | 8GB DDR2-1066 | Audigy LS | M4 128GB | AeroCool ExtremEngine 3T inverted ATX
    HTPC: Xeon E5440 | GTX670 | Thermaltake TopBlower | P5Q-EM | 8GB DDR2-800 | Soundblaster X-Fi Titanium | Samsung 840 Evo 240GB | SilverStone GD05
    939 to the Max: Athlon64 4400+ @ 3GHz | Quadro FX5600 SLI | IFX-14 | A8N32-SLI | 8GB reg DDR500 | 4x HP 74GB SAS 10k RAID 0

  25. #1599
    Oberbootsmann Avatar von Biolante
    Registriert seit
    26.03.2011
    Beiträge
    1.006


    • Systeminfo
      • Motherboard:
      • Intel Skulltrail D5400XS
      • CPU:
      • 2x Xeon x5470 @4.3GHz
      • Systemname:
      • Skully the Trail
      • Kühlung:
      • 2x HR-02 Macho
      • Gehäuse:
      • Corsair Carbide Air 540
      • RAM:
      • 16GB 800MHz FB-Dimm
      • Grafik:
      • 2 x SLI EVGA 660 Ti Soc 2GB
      • Monitor:
      • HP ZR2440w // Dell UltraSharp U2515H
      • Netzteil:
      • Seasonic Platinum 1000W
      • Notebook:
      • Thinkpad x201 Tablet i7-640LM 8GB // MSI GT 725 QX9200 8GB HD4850m // W860CU i7-820QM 8GB HD5870m
      • Photoequipment:
      • Nikon D5300 Sigma 30mm 1.4
      • Handy:
      • Nokia 925

    Standard

    was ist das wenn man fragen darf? ;D
    Intel Core i7 3770 k ASRock Z77 OC Formula MSI GTX 98oTi 6G
    Patriot Black Mamba 16GB 2400 cl10 Plextor PX-LB950SA Seasonic SS-56oKM Scythe Orochi

    Intel i3 4330 ASRock Rack E3C224D2I Kingston 16GB DDR3 ECC CL9 Seagate 2x Archive v2 8TB
    MSI GT725 Intel QX9200 ATI HD4850m 8GB DDR2 // Thinkpad_ x201 Tablet_ i7-640LM_ 8GB

  26. #1600
    Hauptgefreiter
    Registriert seit
    15.02.2012
    Beiträge
    249


    • Systeminfo
      • Motherboard:
      • Asus P5Q Deluxe
      • CPU:
      • Xeon E5440 3,4GHz 1,168V
      • Kühlung:
      • Thermalright IFX-14
      • Gehäuse:
      • Aerocool Xtremengine 3T iATX
      • RAM:
      • 8GB DDR2 1066 5-5-5-15
      • Grafik:
      • HD7950 @ Peter 79XX
      • Storage:
      • M4 128GB + Samsung 500GB + WD 1TB
      • Monitor:
      • LG 226WA-WN + V7 S20PD
      • Netzwerk:
      • onboard
      • Sound:
      • Soundblaster Audigy LS
      • Netzteil:
      • BeQuiet E8 500W
      • Betriebssystem:
      • Windows 7 Ultimate x64 SP1

    Standard

    Supermicro H8DCE --> hat 2x PCIe [email protected] und 2x PCIe [email protected] So viel hat kein anderes Dual940 Board
    2x Opteron 290 --> Verzweiflungs-Topdog von AMD
    2x IFX-14
    4x4 GB DDR400 reg ECC von Samsung
    Adaptec ASR-3405
    4x Seagate Savvio 10k.2 73GB @ Raid 0
    2x Quadro FX5600 --> 8800GTX für Größenwahnsinnige
    Enermax Triathlor FC 700W --> zu schwach auf +12V

    Alles eingesperrt im kleinsten Gehäuse, das ich hier rumzuliegen habe. Das EATX-Board past gerade so herein, Platz für 3,5" und 5,25" Einschübe ist nicht vorhanden.
    Das ist sozusagen ein AMD 4x4 Retrosystem mit DDR1 zum Zeitpunkt 2006/2007
    Geändert von seafs (14.10.17 um 11:04 Uhr)
    Rechenknecht: Xeon E5440 ES @ 3,4GHz | HD7950 + Alpenföhn Peter 79xx| IFX-14 | P5Q Deluxe | 8GB DDR2-1066 | Audigy LS | M4 128GB | AeroCool ExtremEngine 3T inverted ATX
    HTPC: Xeon E5440 | GTX670 | Thermaltake TopBlower | P5Q-EM | 8GB DDR2-800 | Soundblaster X-Fi Titanium | Samsung 840 Evo 240GB | SilverStone GD05
    939 to the Max: Athlon64 4400+ @ 3GHz | Quadro FX5600 SLI | IFX-14 | A8N32-SLI | 8GB reg DDR500 | 4x HP 74GB SAS 10k RAID 0

Seite 64 von 66 ErsteErste ... 14 54 60 61 62 63 64 65 66 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •