Seite 305 von 311 ErsteErste ... 205 255 295 301 302 303 304 305 306 307 308 309 ... LetzteLetzte
Ergebnis 7.601 bis 7.625 von 7756
  1. #7601
    Korvettenkapitän Avatar von busiderbaer
    Registriert seit
    27.07.2015
    Ort
    Hannover
    Beiträge
    2.132


    • Systeminfo
      • Motherboard:
      • ASRock Z87M OC Formula
      • CPU:
      • Intel i5 4690k@4,5/1,226V
      • Kühlung:
      • MoRa II, DCP-450, HK, XSPC
      • Gehäuse:
      • Jonsbo C3
      • RAM:
      • 2x8Gb Team Xtreem DDR3-2400
      • Grafik:
      • AMD RX480
      • Storage:
      • 250GB 850Evo + 750GB MX300
      • Monitor:
      • MSI Optix MAG27CQ
      • Sound:
      • M-Audio M-Track 2x2, AKG K242 HD
      • Netzteil:
      • Cooler Master V550
      • Betriebssystem:
      • Win10
      • Notebook:
      • Thinkpad T430
      • Photoequipment:
      • Fuji X-M1, XC 16-50, XC 50-230
      • Handy:
      • Samsung Galaxy Note III

    Standard

    @OliverF
    Ich hätte noch ein einzelnes Fenster für die Lian Lis mit PSU oben (dieses hier: Lian Li W-65BP Window-Seitenteil - black), passt z.B. an mein PC-60, was aber als Server keins mehr braucht.
    Ist, glaube ich, kratzerfrei. Nur falls du ein Case nur ohne Fenster findest.

    E: Hab noch ein Bild gefunden:
    Rechner: Intel i5 4590k, Asrock Z87M OCF, 16 Gb Team Xtreem DDR3-2400, RX 480, 250 Gb Samsung 850 Evo@Win10, 750 Gb Crucial MX300, Cooler Master V550, Jonsbo C3, Wakü extern, M-Audio M-Track 2x2, AKG K242 HD, MSI MAG27CQ 2560x1440 VA 144Hz
    Server: Fujitsu MX130 S2, AMD Opteron 3820, 16 Gb Kingston DDR3-1600 ECC, 32Gb Sandisk @ OMV, 3x 4 Tb WD Red RAID-Z1, NH-U12P, Lian Li PC-60 Plus, headless
    Laptop: Lenovo Thinkpad T430, Intel Core i7 3630QM, 8Gb DDR3-1600, 256 Gb Adata SX300@Ubuntu, 128 Gb SamsungPM841@Win10, FHD Mod 1920x1080 IPS

    DRA auf Twitch

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #7602
    Oberstabsgefreiter
    Registriert seit
    06.03.2014
    Beiträge
    479


    • Systeminfo
      • Motherboard:
      • Asus P9X79
      • CPU:
      • Intel Core i7-4830k 3,7GH
      • Systemname:
      • PC
      • Kühlung:
      • Bequiet Dark Rock pro
      • Gehäuse:
      • LianLi PC-8
      • RAM:
      • 4x8GB DDR3
      • Grafik:
      • Nvidia GTX 970 4GB
      • Storage:
      • 240 + 500GB SSD + 500GB HDD
      • Monitor:
      • 22" 16:10 + 19" 4:3 Eizo
      • Netzwerk:
      • onboard Gigabit
      • Sound:
      • onboard
      • Netzteil:
      • Seasonic 520W
      • Betriebssystem:
      • Windows 10 Prof.
      • Notebook:
      • HP Elitebook 8470p
      • Photoequipment:
      • Canon AE-1
      • Handy:
      • Apple Iphone 7 128GB

    Standard

    @busiderbaer: Wenn OliverF kein Interesse hat, würdest du das Window-Seitenteil an mich verkaufen? Ich such schon länger mal lose nach nem schwarzen Seitenteil mit Fenster für mein PC-60 indem meine Voodoo 5 beheimatet ist.

  4. #7603
    Bootsmann Avatar von Cr@zed^
    Registriert seit
    29.11.2003
    Ort
    Nußloch
    Beiträge
    587


    • Systeminfo
      • Motherboard:
      • ASUS ROG Crosshair VI Hero
      • CPU:
      • Ryzen 7 3700X
      • Kühlung:
      • bQ Dark Rock 4 Pro
      • Gehäuse:
      • NTXT Noctis 450 ROG Edition
      • RAM:
      • 16 GiB G.Skill FlareX 3200
      • Grafik:
      • ASUS ROG Strix Vega 64 OC
      • Storage:
      • 256 GB Samsung 970 Evo | 2 TB Seagate FireCuda SSH
      • Monitor:
      • ASUS MG278Q
      • Netzteil:
      • Corsair HX 750W
      • Betriebssystem:
      • Win 10 64
      • Notebook:
      • Acer Aspire 315-41
      • Handy:
      • iPhone 8

    Standard

    Ach verdammt Axt, das fehlt mir auch noch für das 2. Lian Li.





  5. #7604
    Kapitänleutnant Avatar von Oliver_F
    Registriert seit
    09.07.2007
    Ort
    Aachen
    Beiträge
    1.945


    • Systeminfo
      • Motherboard:
      • MSI B450M Mortar Titanium
      • CPU:
      • AMD Ryzen 5 2600
      • Kühlung:
      • 420er Radi, CPU+GPU@Wakü
      • Gehäuse:
      • Fractal Design Define S
      • RAM:
      • 2x8GB GeIL Dragon 3200CL16
      • Grafik:
      • AMD Radeon R9 290 @ 1100/2700
      • Storage:
      • Adata S11 480GB NVMe
      • Monitor:
      • Samsung S23A700 120Hz
      • Sound:
      • Asus Xonar DGX, Tascam US-200
      • Netzteil:
      • Sea Sonic X-650 KM3
      • Notebook:
      • MacBook Air 13 Mid 2012
      • Photoequipment:
      • Sony Alpha 6300

    Standard

    Haha, da merkt man direkt wie begehrt die Teile sind.

    @busiderbaer: Danke, sehr aufmerksam. Allerdings warte ich tatsächlich erstmal ab ob ich ein schönes Gehäuse zu einem erträglichen Preis finde. Also verkauf es gerne weiter.

    @Cr@zed^: EKA wird natürlich regelmäßig abgesucht. Nur ein Gehäuse zu finden, dass optisch und preislich ansprechend ist, ist gar nicht so einfach.

  6. #7605
    Korvettenkapitän Avatar von busiderbaer
    Registriert seit
    27.07.2015
    Ort
    Hannover
    Beiträge
    2.132


    • Systeminfo
      • Motherboard:
      • ASRock Z87M OC Formula
      • CPU:
      • Intel i5 4690k@4,5/1,226V
      • Kühlung:
      • MoRa II, DCP-450, HK, XSPC
      • Gehäuse:
      • Jonsbo C3
      • RAM:
      • 2x8Gb Team Xtreem DDR3-2400
      • Grafik:
      • AMD RX480
      • Storage:
      • 250GB 850Evo + 750GB MX300
      • Monitor:
      • MSI Optix MAG27CQ
      • Sound:
      • M-Audio M-Track 2x2, AKG K242 HD
      • Netzteil:
      • Cooler Master V550
      • Betriebssystem:
      • Win10
      • Notebook:
      • Thinkpad T430
      • Photoequipment:
      • Fuji X-M1, XC 16-50, XC 50-230
      • Handy:
      • Samsung Galaxy Note III

    Standard

    Alles klar
    Ich werde es heute Abend mal rauskramen und anschauen, wie der Zustand wirklich ist. Hatte es seit fast zwei Jahren nicht mehr in der Hand.
    Rechner: Intel i5 4590k, Asrock Z87M OCF, 16 Gb Team Xtreem DDR3-2400, RX 480, 250 Gb Samsung 850 Evo@Win10, 750 Gb Crucial MX300, Cooler Master V550, Jonsbo C3, Wakü extern, M-Audio M-Track 2x2, AKG K242 HD, MSI MAG27CQ 2560x1440 VA 144Hz
    Server: Fujitsu MX130 S2, AMD Opteron 3820, 16 Gb Kingston DDR3-1600 ECC, 32Gb Sandisk @ OMV, 3x 4 Tb WD Red RAID-Z1, NH-U12P, Lian Li PC-60 Plus, headless
    Laptop: Lenovo Thinkpad T430, Intel Core i7 3630QM, 8Gb DDR3-1600, 256 Gb Adata SX300@Ubuntu, 128 Gb SamsungPM841@Win10, FHD Mod 1920x1080 IPS

    DRA auf Twitch

  7. #7606
    Oberleutnant zur See Avatar von WMDK
    Registriert seit
    04.12.2003
    Ort
    NRW
    Beiträge
    1.347


    Standard



    Leider wohl defekt wie es aussieht... Bild gibts nur in PCIe Slot 2, aber halt auch die Meldung, dass man für non-SLI Slot 1 nehmen soll. Da gibts aber genau wie in Slot 3 nur gepiepe und kein Bild. Tja schade...
    Main Workstation • MacPro, 12x 2.93GHz, 24GB RAM, 256GB Samsung 840Pro, 2x 2TB WD Drives, Sapphire Radeon RX580, EIZO CG277 Display, OSX 10.14 Mojave
    Mobil • Mid-13er MacBook Air 13", Intel i5 1.3/2.6GHz, 8GB RAM, 256GB SSD, Intel HD4000, OSX Mavericks
    Entertainment • MacMini, 2.53Ghz i5, 8GB RAM, 500GB Drive, Intel HD4000 Grafik, OSX Mavericks
    Scanner-Station • PowerMac G5, 2x 1.8GHz, 4GB RAM, 1x 1.5TB HDD, 1x 750GB HDD, OSX 10.5.8
    Gaming • Intel i5 2500k @ 5.0GHz @ 1.35V, Palit Geforce GTX 1060 6GB, ASUS P8Z68-PRO G3, 16GB GSkill RAM, 2x480GB Mushkin SSD, ASUS 27" Display, Win7 HP 64Bit

  8. #7607
    Flottillenadmiral Avatar von XdevilX
    Registriert seit
    23.04.2007
    Ort
    MSP
    Beiträge
    4.438


    • Systeminfo
      • Motherboard:
      • AsRock Z77m Extreme4
      • CPU:
      • Core i 5 3470
      • Kühlung:
      • Wakü
      • Gehäuse:
      • Lian-Li V351
      • RAM:
      • Crucial Ballistix Tracer 2x4 G
      • Grafik:
      • MSI GTX 770
      • Storage:
      • Crucial M4 256GB
      • Monitor:
      • Dell U2414m + Dell 2407 WFP
      • Netzteil:
      • Enermax Revo+ 650W
      • Betriebssystem:
      • Win 7 Ultimate
      • Notebook:
      • Asus F3JP
      • Handy:
      • HTC Evo 3D

    Standard

    die 790i Referenz Boards sind auch keine Spaßmacher leider. da macht mein SIIE deutlich mehr Spaß


  9. #7608
    Oberleutnant zur See Avatar von maxpower1984
    Registriert seit
    12.09.2009
    Beiträge
    1.305


    Standard

    Ich hab das 7950GX2 SLI auf dem Expert gegen eine 8800GTS G92 ausgetauscht.
    Damit spiele ich derzeit Dead Space 1-3.
    hab da 2x80GB sata Platten im Raid 0 und eine 80er fürs Backup.
    Angehängte Grafiken Angehängte Grafiken
    Mein System:
    Gigabunt Z68mx
    I7 3770K
    32GB Crucial Ballistix @1600 CL8

  10. #7609
    HiFi & PC Freak Avatar von Zombieeee
    Registriert seit
    14.09.2004
    Ort
    Kassel
    Beiträge
    2.410


    • Systeminfo
      • Motherboard:
      • Asrock Taichi X399
      • CPU:
      • AMD Threadripper 1950X
      • Systemname:
      • Hauptrechner :)
      • Kühlung:
      • Custom Wasserkühlung
      • Gehäuse:
      • BeQuiet Dark Base Pro900 White
      • RAM:
      • 32GB Corsair VenegeanceRGB Pro
      • Grafik:
      • ASUS Strix RX Vega 64 OC
      • Storage:
      • 512 GB Intel + 512 GB Crucial + 960 GB OCZ
      • Monitor:
      • Samsung SyncMaster SA850 + LG 23MP65
      • Netzwerk:
      • Synology DS212+ FritzBox 6490
      • Sound:
      • Teac A-H01 B / Avinity KH / BlueSBox15PC / SB29CB
      • Netzteil:
      • Seasonic Prime Titanium 850w
      • Betriebssystem:
      • Windows 10 Pro 64 bit
      • Handy:
      • Samsung Galaxy Note 9

    Standard

    Echt schöne Systeme hier im Thread

    MfG
    Zombieeee

    Die Karte habe ich nicht mehr, ist aber hier im Youngtimer geblieben.

  11. #7610
    Korvettenkapitän Avatar von busiderbaer
    Registriert seit
    27.07.2015
    Ort
    Hannover
    Beiträge
    2.132


    • Systeminfo
      • Motherboard:
      • ASRock Z87M OC Formula
      • CPU:
      • Intel i5 4690k@4,5/1,226V
      • Kühlung:
      • MoRa II, DCP-450, HK, XSPC
      • Gehäuse:
      • Jonsbo C3
      • RAM:
      • 2x8Gb Team Xtreem DDR3-2400
      • Grafik:
      • AMD RX480
      • Storage:
      • 250GB 850Evo + 750GB MX300
      • Monitor:
      • MSI Optix MAG27CQ
      • Sound:
      • M-Audio M-Track 2x2, AKG K242 HD
      • Netzteil:
      • Cooler Master V550
      • Betriebssystem:
      • Win10
      • Notebook:
      • Thinkpad T430
      • Photoequipment:
      • Fuji X-M1, XC 16-50, XC 50-230
      • Handy:
      • Samsung Galaxy Note III

    Standard

    Hab das Seitenfenster mal in den MP gestellt, damit das auch alles ordentlich abläuft.
    Forum de Luxx
    Rechner: Intel i5 4590k, Asrock Z87M OCF, 16 Gb Team Xtreem DDR3-2400, RX 480, 250 Gb Samsung 850 Evo@Win10, 750 Gb Crucial MX300, Cooler Master V550, Jonsbo C3, Wakü extern, M-Audio M-Track 2x2, AKG K242 HD, MSI MAG27CQ 2560x1440 VA 144Hz
    Server: Fujitsu MX130 S2, AMD Opteron 3820, 16 Gb Kingston DDR3-1600 ECC, 32Gb Sandisk @ OMV, 3x 4 Tb WD Red RAID-Z1, NH-U12P, Lian Li PC-60 Plus, headless
    Laptop: Lenovo Thinkpad T430, Intel Core i7 3630QM, 8Gb DDR3-1600, 256 Gb Adata SX300@Ubuntu, 128 Gb SamsungPM841@Win10, FHD Mod 1920x1080 IPS

    DRA auf Twitch

  12. #7611
    Flottillenadmiral Avatar von XdevilX
    Registriert seit
    23.04.2007
    Ort
    MSP
    Beiträge
    4.438


    • Systeminfo
      • Motherboard:
      • AsRock Z77m Extreme4
      • CPU:
      • Core i 5 3470
      • Kühlung:
      • Wakü
      • Gehäuse:
      • Lian-Li V351
      • RAM:
      • Crucial Ballistix Tracer 2x4 G
      • Grafik:
      • MSI GTX 770
      • Storage:
      • Crucial M4 256GB
      • Monitor:
      • Dell U2414m + Dell 2407 WFP
      • Netzteil:
      • Enermax Revo+ 650W
      • Betriebssystem:
      • Win 7 Ultimate
      • Notebook:
      • Asus F3JP
      • Handy:
      • HTC Evo 3D

    Standard



    ob das was Taugt?

  13. #7612
    Admiral Avatar von Digg
    Registriert seit
    05.10.2004
    Beiträge
    8.305


    Standard

    Ha, solche erwarte ich auch!
    Zwei Kits (2x2GB) Dominator GT 2000C8 mit PSC drauf. Sogar in OVP mit den Lüftern und allem. Bilder folgen, sobald sie eintreffen. Besorgt für Sandy/Ivy aufm Z77 Board.
    Geändert von Digg (13.07.19 um 15:04 Uhr)

  14. #7613
    Flottillenadmiral Avatar von XdevilX
    Registriert seit
    23.04.2007
    Ort
    MSP
    Beiträge
    4.438


    • Systeminfo
      • Motherboard:
      • AsRock Z77m Extreme4
      • CPU:
      • Core i 5 3470
      • Kühlung:
      • Wakü
      • Gehäuse:
      • Lian-Li V351
      • RAM:
      • Crucial Ballistix Tracer 2x4 G
      • Grafik:
      • MSI GTX 770
      • Storage:
      • Crucial M4 256GB
      • Monitor:
      • Dell U2414m + Dell 2407 WFP
      • Netzteil:
      • Enermax Revo+ 650W
      • Betriebssystem:
      • Win 7 Ultimate
      • Notebook:
      • Asus F3JP
      • Handy:
      • HTC Evo 3D

    Standard

    musste grade leider Feststellen das einer der Riegel defekt ist

  15. #7614
    Leutnant zur See
    Registriert seit
    25.04.2011
    Beiträge
    1.219


    Standard

    Zitat Zitat von XdevilX Beitrag anzeigen
    musste grade leider Feststellen das einer der Riegel defekt ist
    Das ist natürlich sehr ärgerlich
    Aber auf Ebay gibt es gerade noch ein 3x2GB Kit mit 7.1A PSCs drauf.
    Bei den Riegeln handelt es sich zwar um die 1866C9 Version aber zumindest gleiche Chips

    Und wo wir gerade bei PSC sind, hier noch ein paar von mir



    Geändert von DanGilmore (13.07.19 um 17:03 Uhr)

  16. #7615
    Flottillenadmiral Avatar von XdevilX
    Registriert seit
    23.04.2007
    Ort
    MSP
    Beiträge
    4.438


    • Systeminfo
      • Motherboard:
      • AsRock Z77m Extreme4
      • CPU:
      • Core i 5 3470
      • Kühlung:
      • Wakü
      • Gehäuse:
      • Lian-Li V351
      • RAM:
      • Crucial Ballistix Tracer 2x4 G
      • Grafik:
      • MSI GTX 770
      • Storage:
      • Crucial M4 256GB
      • Monitor:
      • Dell U2414m + Dell 2407 WFP
      • Netzteil:
      • Enermax Revo+ 650W
      • Betriebssystem:
      • Win 7 Ultimate
      • Notebook:
      • Asus F3JP
      • Handy:
      • HTC Evo 3D

    Standard

    ja aber die sind mir eindeutig zu teuer mal schauen ob ich vom verkäufer ersatz bekomme

  17. #7616
    Bootsmann Avatar von Cr@zed^
    Registriert seit
    29.11.2003
    Ort
    Nußloch
    Beiträge
    587


    • Systeminfo
      • Motherboard:
      • ASUS ROG Crosshair VI Hero
      • CPU:
      • Ryzen 7 3700X
      • Kühlung:
      • bQ Dark Rock 4 Pro
      • Gehäuse:
      • NTXT Noctis 450 ROG Edition
      • RAM:
      • 16 GiB G.Skill FlareX 3200
      • Grafik:
      • ASUS ROG Strix Vega 64 OC
      • Storage:
      • 256 GB Samsung 970 Evo | 2 TB Seagate FireCuda SSH
      • Monitor:
      • ASUS MG278Q
      • Netzteil:
      • Corsair HX 750W
      • Betriebssystem:
      • Win 10 64
      • Notebook:
      • Acer Aspire 315-41
      • Handy:
      • iPhone 8

    Standard

    So, heute mein A8N32-SLI Deluxe wieder in Betrieb genommen, leider zeigen beide 7900GTX Pixelfehler. ;( Deswegen muss erst mal eine 7900GT herhalten.



    Edit:
    Wie bekomme ich übrigens die King Mod Dämmmatten wieder entfernt? ...
    Geändert von Cr@zed^ (13.07.19 um 18:28 Uhr)





  18. #7617
    Admiral Avatar von Digg
    Registriert seit
    05.10.2004
    Beiträge
    8.305


    Standard

    Zitat Zitat von XdevilX Beitrag anzeigen
    ja aber die sind mir eindeutig zu teuer mal schauen ob ich vom verkäufer ersatz bekomme
    Auf welchem System hast du die laufen?

  19. #7618
    Kapitän zur See
    Registriert seit
    19.09.2004
    Beiträge
    3.809


    Standard

    Zitat Zitat von Cr@zed^ Beitrag anzeigen
    Wie bekomme ich übrigens die King Mod Dämmmatten wieder entfernt? ...
    3M CLEANER - SPRAY (Industriereiniger auf Limonenbasis 500ml): Amazon.de: K Haushalt

    Kenne keinen besseren Reiniger um Klebereste zu entfernen.

  20. #7619
    Flottillenadmiral Avatar von XdevilX
    Registriert seit
    23.04.2007
    Ort
    MSP
    Beiträge
    4.438


    • Systeminfo
      • Motherboard:
      • AsRock Z77m Extreme4
      • CPU:
      • Core i 5 3470
      • Kühlung:
      • Wakü
      • Gehäuse:
      • Lian-Li V351
      • RAM:
      • Crucial Ballistix Tracer 2x4 G
      • Grafik:
      • MSI GTX 770
      • Storage:
      • Crucial M4 256GB
      • Monitor:
      • Dell U2414m + Dell 2407 WFP
      • Netzteil:
      • Enermax Revo+ 650W
      • Betriebssystem:
      • Win 7 Ultimate
      • Notebook:
      • Asus F3JP
      • Handy:
      • HTC Evo 3D

    Standard

    Zitat Zitat von Digg Beitrag anzeigen
    Auf welchem System hast du die laufen?
    Sind für mein Asrock X58 Extreme

  21. #7620
    HiFi & PC Freak Avatar von Zombieeee
    Registriert seit
    14.09.2004
    Ort
    Kassel
    Beiträge
    2.410


    • Systeminfo
      • Motherboard:
      • Asrock Taichi X399
      • CPU:
      • AMD Threadripper 1950X
      • Systemname:
      • Hauptrechner :)
      • Kühlung:
      • Custom Wasserkühlung
      • Gehäuse:
      • BeQuiet Dark Base Pro900 White
      • RAM:
      • 32GB Corsair VenegeanceRGB Pro
      • Grafik:
      • ASUS Strix RX Vega 64 OC
      • Storage:
      • 512 GB Intel + 512 GB Crucial + 960 GB OCZ
      • Monitor:
      • Samsung SyncMaster SA850 + LG 23MP65
      • Netzwerk:
      • Synology DS212+ FritzBox 6490
      • Sound:
      • Teac A-H01 B / Avinity KH / BlueSBox15PC / SB29CB
      • Netzteil:
      • Seasonic Prime Titanium 850w
      • Betriebssystem:
      • Windows 10 Pro 64 bit
      • Handy:
      • Samsung Galaxy Note 9

    Standard

    Soetwas ist ärgerlich, vorallem wenn man alle 3 braucht.
    Hatte ja auch einen defekten Riegel (Geld zurück bekommen) bei den OCZ Reaper, habe ein Paar nachgekauft und jetzt einen Reserveriegel

    MfG
    Zombieeee

    Die sind auf dem Weg zu mir

  22. #7621
    Admiral Avatar von Digg
    Registriert seit
    05.10.2004
    Beiträge
    8.305


    Standard

    Zitat Zitat von XdevilX Beitrag anzeigen
    Sind für mein Asrock X58 Extreme
    Ja das ist natürlich kagge.. da brauchste ja schon drei Riegel.
    Hoffe bei meinen ist alles i.O... müssen erstmal ankommen.

  23. #7622
    Bootsmann Avatar von Cr@zed^
    Registriert seit
    29.11.2003
    Ort
    Nußloch
    Beiträge
    587


    • Systeminfo
      • Motherboard:
      • ASUS ROG Crosshair VI Hero
      • CPU:
      • Ryzen 7 3700X
      • Kühlung:
      • bQ Dark Rock 4 Pro
      • Gehäuse:
      • NTXT Noctis 450 ROG Edition
      • RAM:
      • 16 GiB G.Skill FlareX 3200
      • Grafik:
      • ASUS ROG Strix Vega 64 OC
      • Storage:
      • 256 GB Samsung 970 Evo | 2 TB Seagate FireCuda SSH
      • Monitor:
      • ASUS MG278Q
      • Netzteil:
      • Corsair HX 750W
      • Betriebssystem:
      • Win 10 64
      • Notebook:
      • Acer Aspire 315-41
      • Handy:
      • iPhone 8

    Standard

    Die DDR 500 Vorgänger hatte ichmit den obergeilen LEDs damals. 4*512MB - liefen 550 cl2 So dumm die verkauft zu haben





  24. #7623
    HiFi & PC Freak Avatar von Zombieeee
    Registriert seit
    14.09.2004
    Ort
    Kassel
    Beiträge
    2.410


    • Systeminfo
      • Motherboard:
      • Asrock Taichi X399
      • CPU:
      • AMD Threadripper 1950X
      • Systemname:
      • Hauptrechner :)
      • Kühlung:
      • Custom Wasserkühlung
      • Gehäuse:
      • BeQuiet Dark Base Pro900 White
      • RAM:
      • 32GB Corsair VenegeanceRGB Pro
      • Grafik:
      • ASUS Strix RX Vega 64 OC
      • Storage:
      • 512 GB Intel + 512 GB Crucial + 960 GB OCZ
      • Monitor:
      • Samsung SyncMaster SA850 + LG 23MP65
      • Netzwerk:
      • Synology DS212+ FritzBox 6490
      • Sound:
      • Teac A-H01 B / Avinity KH / BlueSBox15PC / SB29CB
      • Netzteil:
      • Seasonic Prime Titanium 850w
      • Betriebssystem:
      • Windows 10 Pro 64 bit
      • Handy:
      • Samsung Galaxy Note 9

    Standard

    Nachdem das Dual Opteron Projekt lange still stand, habe ich gestern mal ein wenig weiter geschraubt und installiert, ist aber leider noch nicht ganz fertig.

    MfG
    Zombieeee

  25. #7624
    Tzk
    Tzk ist gerade online
    Admiral
    Registriert seit
    13.02.2006
    Ort
    Koblenz
    Beiträge
    11.392


    • Systeminfo
      • Motherboard:
      • MSI Z170i
      • CPU:
      • 7700k
      • Kühlung:
      • Thermalright SI-128SE
      • Gehäuse:
      • NCase M1 V5 Black
      • RAM:
      • 2x8gb Ballistix Tactical 2666
      • Grafik:
      • Zotac 1060 6gb
      • Storage:
      • Crucial Mx100 512gb
      • Monitor:
      • 2x Dell S2740L
      • Netzteil:
      • Corsair SF450
      • Betriebssystem:
      • Win 8.1 x64
      • Notebook:
      • Dell XPS 15 L501x

    Standard

    Zitat Zitat von Cr@zed^ Beitrag anzeigen
    Wie bekomme ich übrigens die King Mod Dämmmatten wieder entfernt? ...
    Ich nehme auch gerne WD40, da das viele Kleber unterwandert. WD40 kann zwar sonst nix, dafür kann man es aber hin und wieder hernehmen. Alternativ der Limonenreiniger der weiter oben verlinkt wurde. Gibts auch von Würth statt 3M.

  26. #7625
    Oberleutnant zur See Avatar von Biolante
    Registriert seit
    26.03.2011
    Beiträge
    1.458


    • Systeminfo
      • Motherboard:
      • Intel Skulltrail D5400XS
      • CPU:
      • 2x Xeon x5460c0 @4.1GHz
      • Systemname:
      • Superserver 6000?
      • Kühlung:
      • 2x HR-02 Macho
      • Gehäuse:
      • Corsair Carbide Air 540
      • RAM:
      • 16GB +800MHz FB-Dimm
      • Grafik:
      • GTX 745 // GTX 980 Ti
      • Storage:
      • i3 4170 / ASRock E3C224D2I / 36TiB / 16GiB
      • Monitor:
      • HP ZR2440w // Dell UltraSharp U2515H
      • Sound:
      • Proton Am 455 pro // Dual 1219
      • Netzteil:
      • Seasonic Platinum 1000W
      • Sonstiges:
      • Sun Fire X4450 // 4x x7460 // 128GiB FB-DDR2 █ Thinkpad W701 i7-920xm 16GiB FX3800
      • Notebook:
      • Thinkpad x201 Tablet i7-640LM 8GiB // MSI GT725 QX9200 8GiB HD4850m // W860CU i7-820QM 8GiB HD5870m
      • Photoequipment:
      • Nikon D5300 Sigma 30mm 1.4
      • Handy:
      • Pixel 3a


Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •