Seite 177 von 178 ErsteErste ... 77 127 167 173 174 175 176 177 178 LetzteLetzte
Ergebnis 4.401 bis 4.425 von 4450
  1. #4401
    Fregattenkapitän Avatar von GySgtHartman404
    Registriert seit
    02.12.2012
    Ort
    München
    Beiträge
    2.972


    • Systeminfo
      • Motherboard:
      • Asus Rampage IV Formula
      • CPU:
      • [email protected],5Ghz
      • Systemname:
      • Jehuty
      • Kühlung:
      • Custom Wakü
      • Gehäuse:
      • TJ 07 Nubcustoms Edition
      • RAM:
      • Corsair Vengeance 16GB 1866
      • Grafik:
      • Asus DCIIOC GTX770
      • Storage:
      • Samsung 830 SSD + Seagate Barrcacuda
      • Sound:
      • HyperX Cloud 2
      • Netzteil:
      • Corsair AX860
      • Betriebssystem:
      • Win10 Pro

    Standard

    Jap immer noch da.

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #4402
    Hardwareluxx Techsupport
    Registriert seit
    15.09.2016
    Beiträge
    39


    Standard

    Zitat Zitat von ThuNd3r1982 Beitrag anzeigen
    Ungelesene Beiträge werden bei mir zumindest immer noch als gelesen angezeigt
    Also wenn wir auf "Ungelesene" gehen, ein paar von den Threads lesen, und dann die Seite "ungelesene" neu laden, werden die gelesenen dort nicht mehr angezeigt.

  4. #4403
    Fregattenkapitän Avatar von GySgtHartman404
    Registriert seit
    02.12.2012
    Ort
    München
    Beiträge
    2.972


    • Systeminfo
      • Motherboard:
      • Asus Rampage IV Formula
      • CPU:
      • [email protected],5Ghz
      • Systemname:
      • Jehuty
      • Kühlung:
      • Custom Wakü
      • Gehäuse:
      • TJ 07 Nubcustoms Edition
      • RAM:
      • Corsair Vengeance 16GB 1866
      • Grafik:
      • Asus DCIIOC GTX770
      • Storage:
      • Samsung 830 SSD + Seagate Barrcacuda
      • Sound:
      • HyperX Cloud 2
      • Netzteil:
      • Corsair AX860
      • Betriebssystem:
      • Win10 Pro

    Standard Fehlerthread für das Hardwareluxx Forum

    Richtig.
    Aber in Abonniert und Zeitachse funktioniert es nicht.
    Werden beim neu laden wieder als ungelesen markiert.
    Vor allem was viel nerviger ist, ist der Umstand dass er irgend einen Beitrag anzeigt anstatt wie normal den zuletzt gelesenen. Wie im Video gezeigt. (Einstellung: Erster ungelesener anzeigen)
    Geändert von GySgtHartman404 (07.09.17 um 17:05 Uhr)

  5. #4404
    Flottillenadmiral Avatar von tobsel
    Registriert seit
    02.09.2011
    Beiträge
    4.505


    • Systeminfo
      • Motherboard:
      • Apple
      • CPU:
      • Intel Core i7 irgendwas
      • Systemname:
      • MacBook Pro Retina 15"
      • RAM:
      • 16GB
      • Grafik:
      • AMD Irgendwas
      • Storage:
      • 256 GB SSD
      • Monitor:
      • 2 DELL U2515H
      • Betriebssystem:
      • OSX 10.10
      • Sonstiges:
      • iPad Mini 4th Gen 64GB LTE
      • Photoequipment:
      • Sony Alpha 6000 / GoPro Hero 5
      • Handy:
      • iPhone 7 Plus 128GB

    Standard

    ... ebenso im Tab Teilgenommen


    Gesendet von iPad mit Tapatalk Pro

  6. #4405
    Flottillenadmiral Avatar von Krooms
    Registriert seit
    15.07.2005
    Ort
    Frankfurt
    Beiträge
    5.740


    Standard

    Zitat Zitat von schmendrik Beitrag anzeigen
    das soll die lösung sein? warum lösche ich wohl cookies regelmässig.
    [...]
    denke aber, dass das einfach faulheit ist.
    Genau das ist die Lösung. Funktioniert zum Beispiel bei mir sehr gut!

    Wenn es aber ja nur Faulheit ist, mach du es doch einfach. Schreib den passenden Code und stell ihn dem Maschinenraum zur Verfügung. Die freuen sich bestimmt.

    Oder du bleibst der Seite halt fern, wenn es doch ausreichend Seiten ohne dieses "Problem" gibt.

  7. #4406
    Korvettenkapitän Avatar von pescA
    Registriert seit
    14.06.2009
    Ort
    Hamburg
    Beiträge
    2.205


    • Systeminfo
      • Motherboard:
      • Asus Maximus VI Impact
      • CPU:
      • Intel Core i7-4770K
      • Kühlung:
      • Thermalright Macho Rev. B
      • Gehäuse:
      • Fractal Design Define Mini
      • RAM:
      • 16GB G.Skill TridentX
      • Grafik:
      • MSI Geforce GTX780 Lightning
      • Storage:
      • SanDisk Extreme PRO 480GB
      • Monitor:
      • BenQ GW2760
      • Sound:
      • Event TR6
      • Netzteil:
      • Antec EarthWatts EA-450 Platin

    Standard

    Error 1005 Ray ID: 39ba245b867c49f1 • 2017-09-09 12:27:30 UTC
    Access denied
    What happened?
    The owner of this website (hardwareluxx.de) has banned the autonomous system number (ASN) your IP address is in (45758) from accessing this website.
    Cloudflare Ray ID: 39ba245b867c49f1
    Your IP: 14.207.156.143
    Performance & security by Cloudflare
    Ich bin gerade in Thailand und in diversen Hotels ist HWLuxx nicht erreichbar. Auch sonst muss man immer ein Captcha lösen. Vielleicht sind eure Regeln zu streng?

    LG
    In England wurde ein Lehrer festgenommen. Bei ihm wurden ein Bleistift, ein Lineal und ein Geodreieck gefunden. Angeblich war er Teil des Al-Gebra Netzwerks und besaß "weapons of math instruction"

  8. #4407
    Chefredakteur Avatar von dbode
    Registriert seit
    04.05.2001
    Ort
    Hannover
    Beiträge
    31.144


    • Systeminfo
      • Motherboard:
      • ASUS Z8PE-D12X
      • CPU:
      • 2x Intel Xeon W5590
      • Kühlung:
      • Wasser! Watercool HK 3.0
      • Gehäuse:
      • Lian Li PC-P80
      • RAM:
      • 12 GB Corsair DDR3-1600
      • Grafik:
      • ATI Radeon HD 4890
      • Storage:
      • 4 MTRON SSDs an Areca-PCIe-Controller
      • Netzwerk:
      • onboard Gigabit-Ethernet
      • Sound:
      • -
      • Netzteil:
      • Enermax Revolution 85+
      • Betriebssystem:
      • Windows 7 Ultimate
      • Notebook:
      • Apple MacBook Pro 13,3"
      • Photoequipment:
      • liegt hier so rum
      • Handy:
      • klingelt gerade

    Standard

    Danke für den Hinweis - wir schauen mal, ob wir die Range wieder freigeben können. Das Captcha muss aber wohl erstmal drinnen bleiben.

    "Qualität kommt von Quälen" (Felix Magath)

  9. #4408
    Oberbootsmann Avatar von Novastar
    Registriert seit
    27.10.2011
    Beiträge
    781


    Standard

    Auf der Postausgang-Seite kann ich keine rausgehenden Nachrichten sehen. Dort ist zwar eine Legende für Symbole, aber nirgendswo werden die Symbole verwendet. (Link: Forum de Luxx )
    Verstehe ich da etwas falsch? Adblocker ausmachen oder Browser wechseln hat nichts gebracht.
    Wie? Ne, ich putz hier nur...

  10. #4409
    Kapitän zur See Avatar von eraser777
    Registriert seit
    22.01.2006
    Beiträge
    3.564


    Standard

    Gibts Feedback zu dem Tapatalk Problem?

    Gelesene Beiträge werden sich nicht gemerkt, etc.

  11. #4410
    Flottillenadmiral Avatar von Daniel N
    Registriert seit
    20.02.2009
    Ort
    Bremen
    Beiträge
    4.887


    • Systeminfo
      • Motherboard:
      • MSI Z97 Gaming 7
      • CPU:
      • i7-4770K @stock
      • Systemname:
      • Schrank
      • Kühlung:
      • WaKü
      • Gehäuse:
      • LD-Cooling V8 Reverse
      • RAM:
      • 2x 8GB DDR3 1600Mhz CL9
      • Grafik:
      • EVGA 1080 SC
      • Storage:
      • MX100 512GB
      • Monitor:
      • Acer 24" & 22" (FHD TN-Panel)
      • Netzwerk:
      • OnBoard LAN
      • Sound:
      • M-Audio AV40 | t.bone SC440 | HD681EVO
      • Netzteil:
      • BeQuiet P10 850W
      • Betriebssystem:
      • Windows 10 Enterprise
      • Sonstiges:
      • G400 / CM Storm Trigger
      • Notebook:
      • Lenovo Thinkpad T400
      • Handy:
      • S6 Edge

    Standard

    Hier stand mist
    Geändert von Daniel N (11.09.17 um 22:31 Uhr)
    Worklog --> LD-Cooling V8 Reverse -ROJO FORTUNA - *UPDATE* 23.11. Umzug, Verbrauch und Temps
    Home PC: i7-4770k | MSI Z97 Gaming 7 | 16GB DDR3 1600MHz CL9 | EVGA 1080 SC | 512GB SSD | LD V8 Reverse | G700s | CM Storm Trigger
    BIETE WaKü Anschlüsse

  12. #4411
    Admiral Avatar von [W2k]Shadow
    Registriert seit
    22.09.2007
    Beiträge
    16.649


    • Systeminfo
      • CPU:
      • Hirn
      • Kühlung:
      • Wasser
      • Gehäuse:
      • Antec P182 Gunmetallblack
      • RAM:
      • Kühlschrank ;)
      • Grafik:
      • siehe Monitor
      • Storage:
      • Dachboden und Keller
      • Monitor:
      • Ich kann das ohne sehen ;)
      • Netzwerk:
      • Lagerfeuer für Rauchzeichen
      • Sound:
      • Braucht man das?
      • Netzteil:
      • Ja ist eins drin
      • Betriebssystem:
      • Erfahrung
      • Notebook:
      • Thinkpads und n paar andere "Schrottdinger"

    Standard

    Zitat Zitat von eraser777 Beitrag anzeigen
    Gibts Feedback zu dem Tapatalk Problem?

    Gelesene Beiträge werden sich nicht gemerkt, etc.
    Immer noch da.
    Auch wenn ich im hellen gut sehen kann, mit dem Hellsehen hapert es noch.

  13. #4412
    Bootsmann Avatar von Cyrrel
    Registriert seit
    14.09.2010
    Ort
    nördliches Schleswig-Holstein
    Beiträge
    652


    Standard

    Ja ist total nervig, raubt den Spaß am Forum

  14. #4413
    Fregattenkapitän Avatar von GySgtHartman404
    Registriert seit
    02.12.2012
    Ort
    München
    Beiträge
    2.972


    • Systeminfo
      • Motherboard:
      • Asus Rampage IV Formula
      • CPU:
      • [email protected],5Ghz
      • Systemname:
      • Jehuty
      • Kühlung:
      • Custom Wakü
      • Gehäuse:
      • TJ 07 Nubcustoms Edition
      • RAM:
      • Corsair Vengeance 16GB 1866
      • Grafik:
      • Asus DCIIOC GTX770
      • Storage:
      • Samsung 830 SSD + Seagate Barrcacuda
      • Sound:
      • HyperX Cloud 2
      • Netzteil:
      • Corsair AX860
      • Betriebssystem:
      • Win10 Pro

    Standard

    Schicke Werbung.

  15. #4414
    Bootsmann Avatar von Firebl
    Registriert seit
    11.01.2006
    Ort
    Hochheim am Main
    Beiträge
    582


    • Systeminfo
      • Motherboard:
      • MSI Z170A KRAIT Gaming
      • CPU:
      • Core i7 7700k
      • Systemname:
      • FF-Corp
      • Kühlung:
      • Corsair H110GTi
      • Gehäuse:
      • Thermaltake Suppressor F51
      • RAM:
      • Corsair Vengeance [email protected]
      • Grafik:
      • MSI 980TI Golden Edition
      • Storage:
      • 80stk ++
      • Monitor:
      • 2x DELL u2410
      • Netzwerk:
      • zu viele :D
      • Sound:
      • Logitech Z680 / Sennheiser HDR130
      • Netzteil:
      • Corsair RM1000i
      • Betriebssystem:
      • Windows 10 Pro
      • Sonstiges:
      • MX1000,MX518,G7,G700,G700s,G710+
      • Notebook:
      • HP Elitebook 8540w / HP Probook 4510s / Fujitsu Siemens Amilo Pro 3205
      • Photoequipment:
      • Canon 60D
      • Handy:
      • Iphone6

    Standard

    HWLXX.jpg

    Wir wäre es wenn ihr lieber ein Paypal-Spendenkonto macht als solche Werbung?
    Geändert von Firebl (12.09.17 um 04:03 Uhr)

    MSI User Experience 2015 Review

    Pentium E5200 3,95Ghz / DFI NF680LT / 8GB OCZ DDR2 800 / 2x Geforce 7950GX2

  16. #4415
    Admiral Avatar von Flatsch
    Registriert seit
    12.09.2006
    Ort
    Berlin ist Vorort davon
    Beiträge
    12.361


    • Systeminfo
      • Betriebssystem:
      • Windows 10
      • Notebook:
      • Lenovo Y480
      • Photoequipment:
      • Sony DSC-H10
      • Handy:
      • Iphone 6

    Standard

    Tapatalk:
    iOS: tapatalk springt irgendwohin, aber zeigt immerhin an, das es neue Beiträge gibt

    Android: zeigt nicht Mal an, dass es neue Beiträge gibt, obwohl es diese gibt

    gesendet mit Handy
    Verkaufe Blu Ray / Steelbooks und co Klick hier

  17. #4416
    Fregattenkapitän Avatar von Fallwrrk
    Registriert seit
    11.12.2011
    Ort
    NRW
    Beiträge
    2.980


    • Systeminfo
      • Motherboard:
      • ASRock Z75 Pro3
      • CPU:
      • Intel i5 2550k @ 4,2 GHz
      • Kühlung:
      • Wasser
      • Gehäuse:
      • Corsair Obsidian 900D
      • RAM:
      • TeamGroup 8 GB 1333 9-9-9-24
      • Grafik:
      • R9 280X @ 1050/1500
      • Storage:
      • Samsung 850 Evo 250 GB und OCZ Vector 180 480 GB
      • Monitor:
      • ASUS MG279Q
      • Netzwerk:
      • OnBoard
      • Sound:
      • beyerdynamic DT 770 Pro 32 Ohm @ Xonar Essence STX
      • Netzteil:
      • be quiet! DPP11 550W
      • Betriebssystem:
      • Windows 10 Home x64
      • Sonstiges:
      • Zowie ZA11 und QPAD MK-80 MX-Brown
      • Notebook:
      • HP ProBook 430 G4 Y8B46EA
      • Handy:
      • Huawei Nexus 6P

    Standard

    Zitat Zitat von GySgtHartman404 Beitrag anzeigen
    Schicke Werbung.
    Du weißt doch, die Werbung ist immer auf den Nutzer zugeschnitten.
    +Marcel Siegert

    Zitat Zitat von SuperTechFreak Beitrag anzeigen
    Meine kommentare waren und sind immer sinnvoll, und sind von absoluten richtigkeit, das ist nie Witz was ich schreibe ich meine es ernst immer. Ich muss meine besten PC etc Technik kenntnisse in foren und Internet verbreiten.

  18. #4417
    Fregattenkapitän Avatar von GySgtHartman404
    Registriert seit
    02.12.2012
    Ort
    München
    Beiträge
    2.972


    • Systeminfo
      • Motherboard:
      • Asus Rampage IV Formula
      • CPU:
      • [email protected],5Ghz
      • Systemname:
      • Jehuty
      • Kühlung:
      • Custom Wakü
      • Gehäuse:
      • TJ 07 Nubcustoms Edition
      • RAM:
      • Corsair Vengeance 16GB 1866
      • Grafik:
      • Asus DCIIOC GTX770
      • Storage:
      • Samsung 830 SSD + Seagate Barrcacuda
      • Sound:
      • HyperX Cloud 2
      • Netzteil:
      • Corsair AX860
      • Betriebssystem:
      • Win10 Pro

    Standard

    Haha das wirds sein xD
    Lass dass ned meine bessere Hälfte lesen

  19. #4418
    Fregattenkapitän Avatar von Sassicaia
    Registriert seit
    24.07.2007
    Ort
    lower franconia
    Beiträge
    2.809


    Standard

    Euer Bewertungssystem im Marktplatz ist seit Monaten defekt. Ich hatte das schon ein paar Mal gemeldet.

    Immer mehr User verwenden bei Abgabe einer Bewertung den automatisch eingetragenen link URL zum "Verkaufsthread". Dieser führt aber zum persönlichen itrader und nicht zum Verkaufsthread.

    Siehe meine letzten abgegebenen Bewertungen für @matzep und @bencat und insb. die korrespondierenden für mich abgegebenen Bewertungen, die auf den itrader führen.
    Geändert von Sassicaia (17.09.17 um 11:17 Uhr)

  20. #4419
    Flottillenadmiral Avatar von Daniel N
    Registriert seit
    20.02.2009
    Ort
    Bremen
    Beiträge
    4.887


    • Systeminfo
      • Motherboard:
      • MSI Z97 Gaming 7
      • CPU:
      • i7-4770K @stock
      • Systemname:
      • Schrank
      • Kühlung:
      • WaKü
      • Gehäuse:
      • LD-Cooling V8 Reverse
      • RAM:
      • 2x 8GB DDR3 1600Mhz CL9
      • Grafik:
      • EVGA 1080 SC
      • Storage:
      • MX100 512GB
      • Monitor:
      • Acer 24" & 22" (FHD TN-Panel)
      • Netzwerk:
      • OnBoard LAN
      • Sound:
      • M-Audio AV40 | t.bone SC440 | HD681EVO
      • Netzteil:
      • BeQuiet P10 850W
      • Betriebssystem:
      • Windows 10 Enterprise
      • Sonstiges:
      • G400 / CM Storm Trigger
      • Notebook:
      • Lenovo Thinkpad T400
      • Handy:
      • S6 Edge

    Standard

    Ich habe ja nichts gegen die Werbung, aber ist die nicht ein bisschen groß?
    https://abload.de/img/werbungjjuqd.png
    Worklog --> LD-Cooling V8 Reverse -ROJO FORTUNA - *UPDATE* 23.11. Umzug, Verbrauch und Temps
    Home PC: i7-4770k | MSI Z97 Gaming 7 | 16GB DDR3 1600MHz CL9 | EVGA 1080 SC | 512GB SSD | LD V8 Reverse | G700s | CM Storm Trigger
    BIETE WaKü Anschlüsse

  21. #4420
    Fregattenkapitän
    Registriert seit
    22.01.2014
    Beiträge
    2.850


    • Systeminfo
      • Motherboard:
      • ASUS Sabertooth 990FX R2.0
      • CPU:
      • AMD [email protected]
      • Kühlung:
      • Thermalright HR-02 Macho
      • Gehäuse:
      • CM 690 III
      • RAM:
      • [email protected]@9-10-9-28
      • Grafik:
      • AMD R9 290
      • Monitor:
      • 21,5" FullHD
      • Sound:
      • ESI Prodigy N-RG
      • Netzteil:
      • E9-CM 580W
      • Betriebssystem:
      • Win 8.1.1

    Standard

    ist mir auch negativ aufgefallen...

  22. #4421
    Hauptgefreiter Avatar von Boehse
    Registriert seit
    01.03.2015
    Beiträge
    142


    • Systeminfo
      • Motherboard:
      • GA-X99M Gaming 5
      • CPU:
      • i7 5820k
      • Kühlung:
      • Phanteks PH-TC14PE_OR
      • Gehäuse:
      • Bitfenix Phenom M Weiß
      • RAM:
      • Corsair 32GB DDR4 2400MHz
      • Grafik:
      • Gainward Phoenix GTX 1070
      • Storage:
      • 512GB SSD + 4TB HDD intern
      • Monitor:
      • LG 34UM95
      • Sound:
      • Denon POA-800, Canton Ergo 202, DT 770, DT 880
      • Netzteil:
      • Enermax Pro 87+
      • Betriebssystem:
      • Win 7 Pro
      • Sonstiges:
      • WASD TKL Keyboard MX-Green + CougarMaus
      • Handy:
      • Alte mobile Fernmeldeapperatur

    Standard

    Kommt bei mir auch..
    Das Forum ist schon eins der ganz wenigen Seiten, wo ich Adblock ausmache, eben weil die Werbung dezent ist.. äh.. war.
    Zitat Zitat von dont ScreaM Beitrag anzeigen
    Ich schreibe nur Müll oder bescheuerte Sachen
    Zitat Zitat von dont ScreaM Beitrag anzeigen
    Ich hab ABI aber IQ eines Schuhes.

  23. #4422
    Lesertest-Fluraufsicht Avatar von Woozy
    Registriert seit
    19.10.2009
    Ort
    NRW
    Beiträge
    5.811


    • Systeminfo
      • Motherboard:
      • Asus Z9PE-D8 WS / Asus Rampage IV Formula
      • CPU:
      • 2x Xeon E5-2690 / E5-2650
      • Systemname:
      • Odin
      • Kühlung:
      • 3x CoolerMaster MasterLiquid
      • Gehäuse:
      • Cooler Master MasterCase 5t+5
      • RAM:
      • 8x 16GB Hynix DDR3 ECC Reg.
      • Grafik:
      • 2x Inno 3D GTX1070 / GB 1060
      • Storage:
      • 2x 1TB SSD 2x 2TB HDD
      • Monitor:
      • 3x AOC 28" 4k + 1x Acer 24" 144Hz
      • Netzwerk:
      • 1Gbit
      • Sound:
      • Onboard
      • Netzteil:
      • Cooler Master V750 + 550
      • Betriebssystem:
      • Windows 10 Pro 64bit
      • Sonstiges:
      • Krasses System! :D
      • Notebook:
      • Thinkpad T430i
      • Handy:
      • Huawei Mate 8, Galaxy Tab S2

    Standard

    Zitat Zitat von Firebl Beitrag anzeigen

    Wir wäre es wenn ihr lieber ein Paypal-Spendenkonto macht als solche Werbung?

    Oder Zusätzlich Amazon/PayPal/Patreon. Einen Hardwareluxx Merch-Shop würde ich auch super finden Wirklich jetzt, bei dem Content der hier geliefert wird wären mir 10-20€ je nach Monat in die Kaffekasse der Redakteure egal.

    Die Werbung ist ab 22-24 Uhr halt eben nicht für jüngere geeignet, aber um die Uhrzeit sollten so Kiddos eigentlich schon pennen. Schlimm finde ich es nicht.

  24. #4423
    Oberstabsgefreiter Avatar von TBrandes
    Registriert seit
    14.05.2013
    Ort
    Düsseldorf
    Beiträge
    455


    • Systeminfo
      • Motherboard:
      • Gigabyte 990FXA-UD7
      • CPU:
      • AMD FX 8350
      • Kühlung:
      • Wasserkühlung
      • Gehäuse:
      • BeQuiet Dark Base Pro 900
      • RAM:
      • 8GB AMD Radeon 2400 MHz
      • Storage:
      • AMD Radeon SSD, Seagate Momentus XT / WD Black
      • Monitor:
      • ASUS VH242
      • Sound:
      • AMD HD Audio / Denon 1311 AV-Receiver
      • Netzteil:
      • BeQuiet Power Zone 750
      • Betriebssystem:
      • Windows 7 Ultimate SP1

    Standard

    Zitat Zitat von Daniel N Beitrag anzeigen
    Ich habe ja nichts gegen die Werbung, aber ist die nicht ein bisschen groß?
    https://abload.de/img/werbungjjuqd.png
    Bei mir die sogar noch 'etwas' grösser angezeigt (d.h. 50% des Bildschirms). Da überlegt man dann doch den Werbeblocker wieder einzuschalten...

    - - - Updated - - -

    Zitat Zitat von Daniel N Beitrag anzeigen
    Ich habe ja nichts gegen die Werbung, aber ist die nicht ein bisschen groß?
    https://abload.de/img/werbungjjuqd.png
    Bei mir die sogar noch 'etwas' grösser angezeigt (d.h. 50% des Bildschirms). Da überlegt man dann doch den Werbeblocker wieder einzuschalten...
    Meine Postings können durchaus Spuren von Ironie oder Sarkasmus enthalten.

    P.S.
    Manchmal untertreibe ich auch 'ein wenig'.

  25. #4424
    Tzk
    Tzk ist offline
    Vizeadmiral
    Registriert seit
    13.02.2006
    Ort
    Koblenz
    Beiträge
    7.429


    • Systeminfo
      • Motherboard:
      • MSI Z170i
      • CPU:
      • 7700k
      • Kühlung:
      • Thermalright SI-128SE
      • Gehäuse:
      • NCase M1 V5 Black
      • RAM:
      • 2x8gb Ballistix Tactical 2666
      • Grafik:
      • Zotac 1060 6gb
      • Storage:
      • Crucial Mx100 512gb
      • Monitor:
      • 2x Dell S2740L
      • Netzteil:
      • Corsair SF450
      • Betriebssystem:
      • Win 8.1 x64
      • Notebook:
      • Dell XPS 15 L501x

    Standard

    Zitat Zitat von Firebl Beitrag anzeigen
    Wir wäre es wenn ihr lieber ein Paypal-Spendenkonto macht als solche Werbung?
    Haben diverse Seiten schon versucht, effektiv kamen dort nur wenige Euro zusammen... Also nichtmal die monatlichen Serverkosten hats gedeckt.

  26. #4425
    Oberbootsmann Avatar von busiderbaer
    Registriert seit
    27.07.2015
    Ort
    Hannover
    Beiträge
    893


    • Systeminfo
      • Motherboard:
      • ASRock Z87M OC Formula
      • CPU:
      • Intel i5 [email protected],7/1,280V
      • Kühlung:
      • WaKü (360mm + MoRa II)
      • Gehäuse:
      • IBM Thinkcentre 8187
      • RAM:
      • 4x 4Gb Kingston HyperX
      • Grafik:
      • EVGA 980Ti [email protected]
      • Storage:
      • 250GB 850Evo + 240GB M500 + 750GB MX300
      • Monitor:
      • BenQ RL2455HM + IBM L200p
      • Netzteil:
      • Cooler Master V550M
      • Betriebssystem:
      • Win10
      • Notebook:
      • Thinkpad T430
      • Handy:
      • Samsung Galaxy Note III

    Standard

    Auch wenn die Gefahr besteht, dass es hier zum Hardwareluxx-Werbungs-Beschwer-Thread wird ... :

    Gibt inzwischen auch blinkende/wackelnde/drehende Werbebanner mit direkten Links zu Seiten von beim Verbraucherschutz bekannten Betrügerfirmen. Die "normale" Werbung, die ja zumindest noch entfernt was mit Hardware zu tun hat, ist ja in Ordnung, aber das geht gar nicht.

    Deutschsprachige Gaming-Community: www.dra-forum.de

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •