Seite 350 von 350 ErsteErste ... 250 300 340 346 347 348 349 350
Ergebnis 8.726 bis 8.736 von 8736

Thema: Project CARS

  1. #8726
    Hauptgefreiter Avatar von Lord Laiken
    Registriert seit
    12.06.2017
    Ort
    Magierturm
    Beiträge
    182


    • Systeminfo
      • Motherboard:
      • GA-990XA-UD3
      • CPU:
      • FX 8350
      • Systemname:
      • FX8350
      • Kühlung:
      • Kabuto 3
      • Gehäuse:
      • Robotron Genosse
      • RAM:
      • 8GB, 10 cm groß oder so
      • Grafik:
      • GTX 750Ti
      • Storage:
      • SSD: 240GB, HDD: 3TB, 500 GB
      • Monitor:
      • 24es
      • Netzwerk:
      • Realtek
      • Sound:
      • Soundblaster Z
      • Netzteil:
      • KL-600M
      • Betriebssystem:
      • Win 8.1 Enterprise
      • Sonstiges:
      • USB Ventilator
      • Photoequipment:
      • Phone
      • Handy:
      • Ascend P6

    Standard

    Wesentlich mehr Content, glaub ich.
    "Wer das Gamen aufgibt, verringert das Risiko tödlicher Netzteilabrauchungen."
    "Chinaböller bitte nur zu Silvester."
    "Netzteilexplosionen schaden Ihnen und den Menschen in Ihrer Umgebung."
    "Kondensatoren aus China sind ebensogut wie alle anderen."
    - Der Kolink Propagandaminister

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #8727
    Korvettenkapitän Avatar von Ak1504
    Registriert seit
    04.08.2013
    Beiträge
    2.201


    Standard

    Project CARS 2 WIP | GT4 Race | Ford Mustang RTR GT4 @ Circuit of the Americas National

    i7 4770k | EVGA GTX 1080 FTW | Gigabyte Z87X-OC | 16 GB G.Skill Ares 2400 | Fanatec CSR + CSR Elite Pedals

  4. #8728
    Admiral Avatar von slot108
    Registriert seit
    17.08.2011
    Beiträge
    8.330


    • Systeminfo
      • Motherboard:
      • Z77X/D3H
      • CPU:
      • 3570k @4,4
      • Systemname:
      • Rommel 8000
      • Kühlung:
      • Macho
      • Gehäuse:
      • Aerocool/ENV4
      • RAM:
      • 16GB @1800
      • Grafik:
      • 980Ti @1500
      • Storage:
      • reicht noch
      • Monitor:
      • 1x FullHD + 1x UHD @60Hz
      • Netzwerk:
      • Router
      • Sound:
      • Stereo
      • Netzteil:
      • E9BeQuiet!700W
      • Betriebssystem:
      • 10
      • Sonstiges:
      • ich hab 2 Aufkleber drauf gemacht

    Standard

    wollt ichs mal wieder spielen, zieht es stääändig nach rechts. gerade aus fahren is so nicht.
    und ne Lösung find ich auch nich :/

  5. #8729
    Kapitän zur See
    Registriert seit
    21.06.2012
    Ort
    zu Hause
    Beiträge
    3.213


    • Systeminfo
      • CPU:
      • i7-6700k
      • Systemname:
      • Sim-Rig
      • Kühlung:
      • Lukü
      • RAM:
      • 16GB
      • Grafik:
      • GTX1080Ti
      • Monitor:
      • triple 40" Samsung TVs
      • Betriebssystem:
      • Win10

    Standard

    kalibrieren bringt nichts?

  6. #8730
    Admiral Avatar von slot108
    Registriert seit
    17.08.2011
    Beiträge
    8.330


    • Systeminfo
      • Motherboard:
      • Z77X/D3H
      • CPU:
      • 3570k @4,4
      • Systemname:
      • Rommel 8000
      • Kühlung:
      • Macho
      • Gehäuse:
      • Aerocool/ENV4
      • RAM:
      • 16GB @1800
      • Grafik:
      • 980Ti @1500
      • Storage:
      • reicht noch
      • Monitor:
      • 1x FullHD + 1x UHD @60Hz
      • Netzwerk:
      • Router
      • Sound:
      • Stereo
      • Netzteil:
      • E9BeQuiet!700W
      • Betriebssystem:
      • 10
      • Sonstiges:
      • ich hab 2 Aufkleber drauf gemacht

    Standard

    du meinst den controller windows-seitig kalibrieren? möcht ich nicht, in allen anderen Spilene ist gerade aus kein Problem. nur bei PCars
    hab schon die PCars Controller-Einstellungen alle durch (1, 2 und 3) und auch da nochn bisschen rumgespielt. unds Spiel komplett runter und wieder installiert. die Autos ziehen immer nach rechts. auch, wenn ich den Controller abmach und mit Tastatur spiel.

  7. #8731
    Admiral Avatar von slot108
    Registriert seit
    17.08.2011
    Beiträge
    8.330


    • Systeminfo
      • Motherboard:
      • Z77X/D3H
      • CPU:
      • 3570k @4,4
      • Systemname:
      • Rommel 8000
      • Kühlung:
      • Macho
      • Gehäuse:
      • Aerocool/ENV4
      • RAM:
      • 16GB @1800
      • Grafik:
      • 980Ti @1500
      • Storage:
      • reicht noch
      • Monitor:
      • 1x FullHD + 1x UHD @60Hz
      • Netzwerk:
      • Router
      • Sound:
      • Stereo
      • Netzteil:
      • E9BeQuiet!700W
      • Betriebssystem:
      • 10
      • Sonstiges:
      • ich hab 2 Aufkleber drauf gemacht

    Standard

    Lenkung Deadzone von 16 auf 32 gestellt, alles tacko wieder. frag ich mich ja: warum jetz? aber egal, ich kann wieder gerade aus fahren.
    ich danke dir dennoch

  8. #8732
    Kapitän zur See
    Registriert seit
    21.06.2012
    Ort
    zu Hause
    Beiträge
    3.213


    • Systeminfo
      • CPU:
      • i7-6700k
      • Systemname:
      • Sim-Rig
      • Kühlung:
      • Lukü
      • RAM:
      • 16GB
      • Grafik:
      • GTX1080Ti
      • Monitor:
      • triple 40" Samsung TVs
      • Betriebssystem:
      • Win10

    Standard

    controller ausgenudelt oder zieht in eine richtung.
    also kalibrieren

  9. #8733
    Kapitän zur See Avatar von LDNV
    Registriert seit
    21.01.2016
    Ort
    NRW
    Beiträge
    3.253


    Standard

    Verstehe dabei allerdings nicht warum die Autos bei dir dann auch verzogen haben wenn du nur Tastatur dran hattest.

    Aber eben, Hauptsache lüppt wieder

    Gesendet von meinem S7 edge mit Tapatalk
    1. Sys: Intel Core i7 2600k @ 4,7 GHz - 1,392v @ Thermalright Matcho Rev. B // Gigabyte GA-Z77X-UD5H // 16GB (2x8) DDR3 1866 // XFX RX 580 8GB @ 1,1250v @ 1400 GPU & 2200 Ram // Creative X-Fi Titanium @ Cambridge DTT 3500 5.1 Digital // Samsung 840 EVO - 250 GB SSD & 3x 2TB HDD´s // be quiet! Pure Power 10 - 600w // AOC 28" U2879VF 4k FreeSync

  10. #8734
    Admiral Avatar von slot108
    Registriert seit
    17.08.2011
    Beiträge
    8.330


    • Systeminfo
      • Motherboard:
      • Z77X/D3H
      • CPU:
      • 3570k @4,4
      • Systemname:
      • Rommel 8000
      • Kühlung:
      • Macho
      • Gehäuse:
      • Aerocool/ENV4
      • RAM:
      • 16GB @1800
      • Grafik:
      • 980Ti @1500
      • Storage:
      • reicht noch
      • Monitor:
      • 1x FullHD + 1x UHD @60Hz
      • Netzwerk:
      • Router
      • Sound:
      • Stereo
      • Netzteil:
      • E9BeQuiet!700W
      • Betriebssystem:
      • 10
      • Sonstiges:
      • ich hab 2 Aufkleber drauf gemacht

    Standard

    Zitat Zitat von LDNV Beitrag anzeigen
    Verstehe dabei allerdings nicht warum die Autos bei dir dann auch verzogen haben wenn du nur Tastatur dran hattest. ...
    es lag nicht am Controller, es lag am Spiel. aber egal, es läuft ja jetze

  11. #8735
    Banned
    Registriert seit
    28.02.2016
    Beiträge
    39


    Standard

    Spiele es manchmal noch aber es kommt ja bald des neue nedd for speed raus
    dann wird wieder gesuchtet
    da kommt eigentlich kein rennspiel dran vorbei

  12. #8736
    Vizeadmiral Avatar von meckswell
    Registriert seit
    06.01.2007
    Beiträge
    7.276


    Standard

    so siehts aus
    i7-8700K - ASRock Fatal1ty Z370 Professional Gaming i7 - 16GB Trident Z - Gainward GTX 1080Ti Phoenix GS - Asus PG279Q

LinkBacks (?)

  1. 16.10.14, 23:17
  2. 21.04.14, 23:02
  3. 21.04.14, 21:38
  4. 15.04.14, 13:21
  5. 12.08.13, 21:33
  6. 18.03.13, 12:24
  7. 28.01.13, 11:52
  8. 15.01.13, 13:05
  9. 02.01.13, 15:32
  10. 17.11.12, 16:50
  11. 28.02.12, 20:41
  12. 28.02.12, 20:22
  13. 20.02.12, 14:22
  14. 09.02.12, 22:53
  15. 04.02.12, 13:59
  16. 30.01.12, 09:23
  17. 28.01.12, 16:48

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •