Seite 41 von 41 ErsteErste ... 31 37 38 39 40 41
Ergebnis 1.001 bis 1.009 von 1009
  1. #1001
    Kackbratze Avatar von Scrush
    Registriert seit
    31.12.2008
    Ort
    Hessen
    Beiträge
    33.213


    • Systeminfo
      • Motherboard:
      • Gigabyte Aorus Master
      • CPU:
      • i9 9900K
      • Systemname:
      • Schrottkiste
      • Kühlung:
      • Corsair H150i Pro RGB
      • Gehäuse:
      • LianLi O11-Dynamic White
      • RAM:
      • 32Gb Corsair 3200Mhz RGB Pro
      • Grafik:
      • KFA² GTX 1080 HOF
      • Storage:
      • Samsung 960, 850, 840, WD Red
      • Monitor:
      • ASUS ROG Swift PG279Q & Dell u2414h
      • Netzwerk:
      • Speedport 724v Type B
      • Sound:
      • Beyerdynamic DT1990Pro @ AUNE T1SE
      • Netzteil:
      • Be-Quiet SP11-650W
      • Betriebssystem:
      • Win 10 Pro
      • Handy:
      • Samsung Galaxy S10

    Standard

    heute kamen die rollen dran

    könnte sogar so funktionieren
    teppich drunter und go



    Geändert von Scrush (08.08.19 um 20:51 Uhr)

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #1002
    Kackbratze Avatar von Scrush
    Registriert seit
    31.12.2008
    Ort
    Hessen
    Beiträge
    33.213


    • Systeminfo
      • Motherboard:
      • Gigabyte Aorus Master
      • CPU:
      • i9 9900K
      • Systemname:
      • Schrottkiste
      • Kühlung:
      • Corsair H150i Pro RGB
      • Gehäuse:
      • LianLi O11-Dynamic White
      • RAM:
      • 32Gb Corsair 3200Mhz RGB Pro
      • Grafik:
      • KFA² GTX 1080 HOF
      • Storage:
      • Samsung 960, 850, 840, WD Red
      • Monitor:
      • ASUS ROG Swift PG279Q & Dell u2414h
      • Netzwerk:
      • Speedport 724v Type B
      • Sound:
      • Beyerdynamic DT1990Pro @ AUNE T1SE
      • Netzteil:
      • Be-Quiet SP11-650W
      • Betriebssystem:
      • Win 10 Pro
      • Handy:
      • Samsung Galaxy S10

    Standard

    Mugello ist die Lösung.

    wen jemand so nett wäre und mit machen würde für das wheel

  4. #1003
    Kapitän zur See
    Registriert seit
    21.06.2012
    Ort
    zu Hause
    Beiträge
    3.451


    • Systeminfo
      • CPU:
      • i9-9900k
      • Systemname:
      • Sim-Rig
      • Kühlung:
      • Lukü
      • RAM:
      • 32GB
      • Grafik:
      • RTX2080Ti
      • Monitor:
      • triple 40" Samsung TVs
      • Betriebssystem:
      • Win10 Pro

    Standard

    bin jetzt auch auf den VR Zug aufgesprungen (Index).
    erst mit ACC getestet und gedacht was da falsch läuft,das sieht zum gruseln aus.
    AC wiederum war einfach super. aber da muss ich auch noch schauen wegen Optimierung.
    mein Triple ist jetzt erstmal deaktiviert, hat immerhin ~3 Jahre+ gute Dienste geleistet aber wurde die letzte Zeit eigentlich nicht mehr genutzt (wenig gefahren und wenn dann was anderes auf singlescreen).

  5. #1004
    Kapitän zur See Avatar von Revan
    Registriert seit
    21.06.2005
    Ort
    Scumm Bar
    Beiträge
    3.162


    • Systeminfo
      • Motherboard:
      • Gigabyte Aorus Master Z390
      • CPU:
      • Intel Core i9 9900k
      • Kühlung:
      • Wakü
      • Gehäuse:
      • Silverstone TJ07
      • RAM:
      • 32 GB G.Skill TridentZ 3200
      • Grafik:
      • RTX 2080
      • Monitor:
      • Dell Ultrasharp U2711
      • Netzteil:
      • Corsair AX 850
      • Betriebssystem:
      • Windows 10 x64
      • Notebook:
      • Dell Latitude E7450
      • Photoequipment:
      • Pentax K-5

    Standard

    Probier mal iRacing, besser geht VR in Simracing nicht
    Zitat Zitat von karod3 Beitrag anzeigen
    ...und dann nochmal abends, wenn die Tastatur sich wieder abkühlt.

  6. #1005
    Flottillenadmiral Avatar von DrMabuse1963
    Registriert seit
    09.05.2007
    Ort
    Kuhdorf bei Fishtown
    Beiträge
    4.728


    Standard

    Stimmt,leider gab es da andere Probleme für mich : (
    Was stimmt denn in ACC nicht ? Hast du in den Steam VR Einstellungen an die du erst kommst wenn VR läuft auf schätze mal 200% läuft immer mit deiner 2080ti gestellt ?
    I7 9700K @4,5GHz/Thermalright HR-02 Macho Rev.A/Asrock Extreme4 Z390/KFA² GTX 1080 EXOC/16GB Corsair Vengeance LPX schwarz DDR4-3000 DIMM CL15-17-17-35 Dual Kit /Crucial MX100 256GB+ADATA AS510 SSD 120GB,Samsung 970Evo 500GB,Sandisk 500GB SSD/Enermax Revolution X't II Netzteil, 80+Gold, Semi-Modular, 650W /Cooler Master MasterCase 5 Window Edition Gehäuse /W10 64 bit/LG W2363D/G510/G27/G502/Steam Link+Pad/HTC Vive : )

  7. #1006
    Kapitän zur See
    Registriert seit
    21.06.2012
    Ort
    zu Hause
    Beiträge
    3.451


    • Systeminfo
      • CPU:
      • i9-9900k
      • Systemname:
      • Sim-Rig
      • Kühlung:
      • Lukü
      • RAM:
      • 32GB
      • Grafik:
      • RTX2080Ti
      • Monitor:
      • triple 40" Samsung TVs
      • Betriebssystem:
      • Win10 Pro

    Standard

    in steam VR hatte ich mal vorsichtige 100% scaling im game selber hatte ich meine zuvor genutzten einstellungen vom monitor betrieb.
    dort habe ich noch nichts weiter geändert gehabt (scaling etc).
    aber alter war das pott hässlich... dachte dann im zweiten versuch nimmste mal andere AA methode aber temporal war schon die beste variante
    habe noch ein paar engine. ini tweaks eingefügt aber seit sonntag nicht mehr gefahren mit VR.
    ich hoffe das geht noch was weil so geht es nicht.
    da fahre ich dann ACC lieber mit TrackIR da stimmt dann wenigstens die optik.
    AC war da schmerzfreier, rendering methode einstellen strecke/auto laden und los.
    EDIT: ich muss mich aber noch ein wenig (viel) mehr damit beschäftigen/auseinandersetzen) und versuchen gute einstellungen zu finden.
    so mit anschliessen und passt/loslegen ist da nichts.
    Geändert von seelenkrank (13.08.19 um 21:48 Uhr)

  8. #1007
    Kapitän zur See
    Registriert seit
    16.02.2012
    Beiträge
    3.285


    • Systeminfo
      • Motherboard:
      • MSI B450 Gaming
      • CPU:
      • Ryzen 5 - 2600x
      • Kühlung:
      • Alpenföhn Broken 3
      • Gehäuse:
      • Phanteks Enthoo Evolve
      • RAM:
      • 16GB G.Skill TridentZ RGB
      • Grafik:
      • MSI GTX 1070
      • Storage:
      • paar SSDs
      • Monitor:
      • LG 34UM65-P
      • Netzteil:
      • Corsair RM550x
      • Betriebssystem:
      • Windows 10
      • Photoequipment:
      • Canon EOS 70D - 18-135mm - 50mm 1.8 - Viel Gedöhns
      • Handy:
      • P20

    Standard

    moin,

    hab mal wieder ein interessantens Angebot.

    Fanatec Elite Wheelbase (die alte mit dem Mosaikmuster auf der Front)
    P1 Wheel X-Box
    CSL Pedale inkl. LC Kit
    S-Dream Rig inkl. Monitormount - ohne Sitz
    Bissl Kleinzeug Zubehör noch

    Soll 650€ Kosten

    Geht oder?

  9. #1008
    Kackbratze Avatar von Scrush
    Registriert seit
    31.12.2008
    Ort
    Hessen
    Beiträge
    33.213


    • Systeminfo
      • Motherboard:
      • Gigabyte Aorus Master
      • CPU:
      • i9 9900K
      • Systemname:
      • Schrottkiste
      • Kühlung:
      • Corsair H150i Pro RGB
      • Gehäuse:
      • LianLi O11-Dynamic White
      • RAM:
      • 32Gb Corsair 3200Mhz RGB Pro
      • Grafik:
      • KFA² GTX 1080 HOF
      • Storage:
      • Samsung 960, 850, 840, WD Red
      • Monitor:
      • ASUS ROG Swift PG279Q & Dell u2414h
      • Netzwerk:
      • Speedport 724v Type B
      • Sound:
      • Beyerdynamic DT1990Pro @ AUNE T1SE
      • Netzteil:
      • Be-Quiet SP11-650W
      • Betriebssystem:
      • Win 10 Pro
      • Handy:
      • Samsung Galaxy S10

    Standard

    wenn du mit dem Lenkrad klarkommst wegen der button Anordnung und alles in gutem zustand ist.

    und wie siehts mit der garantie aus? ist die übertragbar bei fanatec?

    pedale kosten alleine 200€ neu

    das rig 280€

    bleiben 120 für das Wheel monitormount und die wheelbase. neu wärste defintiv bei 1000€.

    die frage ist halt die garantie sache und wie kommst du an das zeug? kannst du es abholen ? aufgebaut oder abbauen?

  10. #1009
    Kapitän zur See
    Registriert seit
    16.02.2012
    Beiträge
    3.285


    • Systeminfo
      • Motherboard:
      • MSI B450 Gaming
      • CPU:
      • Ryzen 5 - 2600x
      • Kühlung:
      • Alpenföhn Broken 3
      • Gehäuse:
      • Phanteks Enthoo Evolve
      • RAM:
      • 16GB G.Skill TridentZ RGB
      • Grafik:
      • MSI GTX 1070
      • Storage:
      • paar SSDs
      • Monitor:
      • LG 34UM65-P
      • Netzteil:
      • Corsair RM550x
      • Betriebssystem:
      • Windows 10
      • Photoequipment:
      • Canon EOS 70D - 18-135mm - 50mm 1.8 - Viel Gedöhns
      • Handy:
      • P20

    Standard

    Alter weiß ich nicht genau, kann aber schon gut 2 Jahre alt sein, im Moment muss ich eh noch warten ob er es jetzt wirklcih verkaufen will Zustand ist gut.

    Naja, Lenkrad gute Frage, aber zur Not kann man sich ja irgendwann noch ein anderes Nachkaufen.

    Zeug könnte ich Testen und abholen.

    Ich hatte mir ja das Thrustmaster T300RS geholt. Hab ich aber jetzt zurück geschickt. War grundsätzlich zwar zufrieden mit der Quali, aber mir ist es viel zu laut (Lüftergeräusche nach kurzer Zeit etc).

Seite 41 von 41 ErsteErste ... 31 37 38 39 40 41

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •