Ergebnis 1 bis 2 von 2
  1. #1
    Oberbootsmann Avatar von D3athSt0rm
    Registriert seit
    17.10.2007
    Beiträge
    904


    • Systeminfo
      • Motherboard:
      • MSI Z97S SLI Krait Edition
      • CPU:
      • Intel Core i5 4670k@ 4,5
      • Kühlung:
      • Custom Wakü 3Lüfter@420er Radi
      • Gehäuse:
      • Thermaltake Core P5
      • RAM:
      • G.Skill Ripjaws 1600er DDR3
      • Grafik:
      • Radeon R9 290X Wakü@1190/1150
      • Storage:
      • 2x Adata sp920 256GB | 2x WD Green 500GB
      • Monitor:
      • Asus 27"
      • Sound:
      • Creative X-FI Fatality
      • Netzteil:
      • BeQuit PurePower L8 630 Watt
      • Betriebssystem:
      • Windows 10 64Bit
      • Handy:
      • IPhone 5s

    Standard phenom gibt kein bild nach freischalten

    hi leute hab einen phenom 2 x550 x2 so hab ein biostar ta790gx board und mit der einstellung acc wenn auf auto kann man ja bekanntlich die anderen kerne freischalten wenn ich dies jedoch tue und dann speichere gibt er kein bild mehr und fährt auch nicht hoch.
    Muss ich noch etwas weiteres beachten oder funktioniert das bei dem einfach nicht????

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #2
    Moderator Avatar von PitGST
    Registriert seit
    10.01.2006
    Ort
    Berlin
    Beiträge
    31.218


    • Systeminfo
      • Motherboard:
      • ASRock Z97 Extreme4
      • CPU:
      • i7-4790K
      • Kühlung:
      • Thermalright HR-02 Macho
      • Gehäuse:
      • Fractal Design Define R5
      • RAM:
      • 16GB G.Skill Ares
      • Grafik:
      • Gainward GTX 1070 Phoenix
      • Storage:
      • Crucial M550 512GB
      • Monitor:
      • Hyundai W241D
      • Netzwerk:
      • ASUS RT-AC66U
      • Sound:
      • Creative Sound Blaster X-Fi Titanium
      • Netzteil:
      • be quiet! Straight Power 10-C
      • Betriebssystem:
      • Win7 64Bit
      • Notebook:
      • Dell Vostro 3550, HP Elitebook 8460p
      • Handy:
      • Samsung Galaxy S6

    Standard

    AMD deaktiviert die Kerne nicht aus Spaß!
    Schließlich haben die deaktivierten Kerne ein Defekt.

    Sammelthread nutzen!

    Closed
    Intel Core i7-4790K @ 4,4GHz @ 1,15V | Thermalright HR-02 Macho Rev. B | ASRock Z97 Extreme4 | Gainward GTX 1070 Phoenix | G.Skill Ares DIMM Kit 16GB DDR3-2400 | be quiet! Straight Power 10-CM 500W | Crucial M550 512GB | Western Digital WD Red 2TB | Creative Sound Blaster X-Fi Titanium | Fractal Design Define R5 | Dell S2716DG

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •