Seite 800 von 1486 ErsteErste ... 300 700 750 790 796 797 798 799 800 801 802 803 804 810 850 900 1300 ... LetzteLetzte
Ergebnis 19.976 bis 20.000 von 37127
  1. #19976
    Admiral
    Registriert seit
    10.06.2013
    Ort
    Spreewald
    Beiträge
    11.667


    • Systeminfo
      • Motherboard:
      • EVGA X299 Dark
      • CPU:
      • 7820X 5.0GHz 1.21V
      • Kühlung:
      • Mora 3 4x180 700rpm
      • Gehäuse:
      • Open Benchtable
      • RAM:
      • 4x16GB TridentZ Neo 3200C14
      • Grafik:
      • 1080 Ti FE @ HK IV
      • Storage:
      • Crucial MX500 1TB
      • Monitor:
      • Samsung C27HG70
      • Netzteil:
      • Corsair AX1600i
      • Notebook:
      • MacBook 2015 1.3GHz

    Standard

    Zitat Zitat von The Professor Beitrag anzeigen
    Eben das dachte ich mir auch, bei Asus hatte das unlängst mein Z77 MVF bereits, konnte dort aber nie einen Unterschied feststellen
    Das ASRock Z77 OCF hatte diese Option natürlich auch.

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #19977
    Korvettenkapitän Avatar von swdtechnik
    Registriert seit
    03.02.2011
    Ort
    BW
    Beiträge
    2.438


    • Systeminfo
      • Motherboard:
      • Apex XI / Gene XI / Gene XI
      • CPU:
      • 9900K / 9900K / 9900K
      • Kühlung:
      • Wakü/ 2 x Noctua NH-D15s
      • Gehäuse:
      • alle drei Selbst gebaut
      • RAM:
      • 2x 4533 CL17 1T / 4400 CL17 1T
      • Grafik:
      • RTX 2070 OC/ 2 x GTX 1080 OC
      • Storage:
      • Samsung Pro x 8
      • Monitor:
      • Samsung C27FG73 /ASUS PG245/24 View Sonic
      • Netzwerk:
      • 200 MB Kabel BW
      • Sound:
      • Creative AX-5 +/ Creative ZxR/ Asus Phoebus
      • Netzteil:
      • Corsair 1500W x 3
      • Betriebssystem:
      • Win 10 Pro 64bit x 3
      • Photoequipment:
      • Samsung NX 1 / Custom Cameras
      • Handy:
      • mehrere

    Standard

    Das ASRock Z77 OC Formula Board war meine Meinung nach das geilste Mainboard von ASRock bis jetzt! - die verbaute Bauteile, das Aussehen, das Bundle Package, kein billig Scheiß wie jetzt, also alles 1 in One
    Geändert von swdtechnik (29.09.18 um 19:18 Uhr)

  4. #19978
    Fregattenkapitän Avatar von Chrack2
    Registriert seit
    25.08.2010
    Ort
    KÖLSCHE JUNG
    Beiträge
    2.685


    • Systeminfo
      • Motherboard:
      • ASRock Z390 Phantom Gaming ITX
      • CPU:
      • I9 9900K @ 5,0Ghz 1,168V
      • Kühlung:
      • Custom WaKü (Mo-Ra3, HK IV)
      • Gehäuse:
      • Fractal Design Arc Midi R2
      • RAM:
      • G.Skill Trident Z 3600Mhz CL16
      • Grafik:
      • 980TI Watercooled
      • Storage:
      • Samsung Evo 960 500GB und 250GB
      • Netzteil:
      • Be Quiet E10-CM-600W Straight
      • Betriebssystem:
      • Win 10
      • Handy:
      • Samsung Note 8

    Standard

    Da hier die Mehrheit vom 3.10 Bios und dessen sehr guten RAM OC vorzügen schwärmt (4400MHz).
    Bin ich jetzt auch mal die 4400Mhz am ausloten.

    Vorher war bei 4133Mhz CL17 Schluss, jetzt laufen sogar 4400 CL18.

    Wollte nur mal wissen, wie lang ihr MemTest DangWang laufen lasst?

    Bin jetzt bei 1:05h und 2800%



    Gesendet von meinem SM-N950F mit Tapatalk
    System: Win10 / 9900K / GTX 980TI / ASRock Z390 Phantom ITX / 16GB G.Skill @ 4400MHz CL18/ Be Quiet E10-CM-600W / Custom WaKü

  5. #19979
    Flottillenadmiral Avatar von BF2-Gamer
    Registriert seit
    22.01.2010
    Beiträge
    5.945


    Standard

    Bei DangWang sollten es mindestens 4000% sein, soviel ich noch weiss. Perfekt wären 10000%.

  6. #19980
    Admiral
    Registriert seit
    10.06.2013
    Ort
    Spreewald
    Beiträge
    11.667


    • Systeminfo
      • Motherboard:
      • EVGA X299 Dark
      • CPU:
      • 7820X 5.0GHz 1.21V
      • Kühlung:
      • Mora 3 4x180 700rpm
      • Gehäuse:
      • Open Benchtable
      • RAM:
      • 4x16GB TridentZ Neo 3200C14
      • Grafik:
      • 1080 Ti FE @ HK IV
      • Storage:
      • Crucial MX500 1TB
      • Monitor:
      • Samsung C27HG70
      • Netzteil:
      • Corsair AX1600i
      • Notebook:
      • MacBook 2015 1.3GHz

    Standard

    Eine Stunde Memtest ist ausreichend. Wer mehr Stabiltät braucht, sollte sich nach ECC Speicher umsehen

  7. #19981
    Kapitän zur See Avatar von perlibu
    Registriert seit
    28.01.2008
    Beiträge
    3.137


    Standard

    Zitat Zitat von Chrack2 Beitrag anzeigen
    Da hier die Mehrheit vom 3.10 Bios und dessen sehr guten RAM OC vorzügen schwärmt (4400MHz).
    Bin ich jetzt auch mal die 4400Mhz am ausloten.

    Vorher war bei 4133Mhz CL17 Schluss, jetzt laufen sogar 4400 CL18.

    Wollte nur mal wissen, wie lang ihr MemTest DangWang laufen lasst?

    Bin jetzt bei 1:05h und 2800%



    Gesendet von meinem SM-N950F mit Tapatalk
    4400 c18 ist top. Poste mal aida werte und timings.
    Meiner läuft 4400 c19. Memtest 400% und mehr. hab abr bei 600 abgebrochen.

    Gesendet von meinem SM-G960F mit Tapatalk
    CPU: Intel i9 9900k @ 5.2 / 4.8 ghz Custom Wakü Mora 420 LT | MB: Asus Maximus XI Apex |
    RAM: 2x8GB DDR4-3200 CL14 G.Skill Ripjaws V @ 4600 C18 | SSD M.2: Samsung Evo 970 SSD 500GB | SSD: Samsung Evo 850 SSD 500GB | GraKa: Gainward 1080 GTX Phoenix GLH | NT: Be Quiet Straight Power 750W | Display: AOC Agon AG271QG 27" IPS" | OS: Win 10

  8. #19982
    Fregattenkapitän Avatar von Chrack2
    Registriert seit
    25.08.2010
    Ort
    KÖLSCHE JUNG
    Beiträge
    2.685


    • Systeminfo
      • Motherboard:
      • ASRock Z390 Phantom Gaming ITX
      • CPU:
      • I9 9900K @ 5,0Ghz 1,168V
      • Kühlung:
      • Custom WaKü (Mo-Ra3, HK IV)
      • Gehäuse:
      • Fractal Design Arc Midi R2
      • RAM:
      • G.Skill Trident Z 3600Mhz CL16
      • Grafik:
      • 980TI Watercooled
      • Storage:
      • Samsung Evo 960 500GB und 250GB
      • Netzteil:
      • Be Quiet E10-CM-600W Straight
      • Betriebssystem:
      • Win 10
      • Handy:
      • Samsung Note 8

    Standard

    Ich hab jetzt einfach mal 4h laufen lassen, sind 10.000%

    Bei meiner ersten Versuchen gab es bei ca. 1500% immer Fehler.
    Musste trFC etwas entschärfen und schon läuft es.

    Hier meine Einstellungen:


    Ich denke da geht bestimmt noch was mit schärferen Timings, aber allein 4400 CL18 finde ich schon beachtlich.
    System: Win10 / 9900K / GTX 980TI / ASRock Z390 Phantom ITX / 16GB G.Skill @ 4400MHz CL18/ Be Quiet E10-CM-600W / Custom WaKü

  9. #19983
    Admiral
    Registriert seit
    10.06.2013
    Ort
    Spreewald
    Beiträge
    11.667


    • Systeminfo
      • Motherboard:
      • EVGA X299 Dark
      • CPU:
      • 7820X 5.0GHz 1.21V
      • Kühlung:
      • Mora 3 4x180 700rpm
      • Gehäuse:
      • Open Benchtable
      • RAM:
      • 4x16GB TridentZ Neo 3200C14
      • Grafik:
      • 1080 Ti FE @ HK IV
      • Storage:
      • Crucial MX500 1TB
      • Monitor:
      • Samsung C27HG70
      • Netzteil:
      • Corsair AX1600i
      • Notebook:
      • MacBook 2015 1.3GHz

    Standard

    Top Setting auf dem ITX

  10. #19984
    Kapitän zur See Avatar von perlibu
    Registriert seit
    28.01.2008
    Beiträge
    3.137


    Standard

    Jap schönes Sertting.

    Gesendet von meinem SM-G960F mit Tapatalk
    CPU: Intel i9 9900k @ 5.2 / 4.8 ghz Custom Wakü Mora 420 LT | MB: Asus Maximus XI Apex |
    RAM: 2x8GB DDR4-3200 CL14 G.Skill Ripjaws V @ 4600 C18 | SSD M.2: Samsung Evo 970 SSD 500GB | SSD: Samsung Evo 850 SSD 500GB | GraKa: Gainward 1080 GTX Phoenix GLH | NT: Be Quiet Straight Power 750W | Display: AOC Agon AG271QG 27" IPS" | OS: Win 10

  11. #19985
    Bootsmann Avatar von Micha72
    Registriert seit
    08.01.2014
    Ort
    Ko - Wil
    Beiträge
    727


    • Systeminfo
      • Motherboard:
      • Z370 Taichi
      • CPU:
      • I7 8700k
      • Kühlung:
      • H²O
      • Gehäuse:
      • Obsidian 450D
      • RAM:
      • 2x8GB TridentZ 4266
      • Grafik:
      • 1080ti Aorus Xtreme WB
      • Storage:
      • 2 x 840 Evo / 1 x 850 Evo
      • Monitor:
      • XB271HUT
      • Netzwerk:
      • Fritz.Box 6490
      • Sound:
      • SBZ / MMX 300
      • Netzteil:
      • Seasonic 850w
      • Betriebssystem:
      • Win10 Pro 64bit
      • Handy:
      • Z3C

    Standard

    Wüsst ma gern wie ihr die Latency immer so gedrückt bekommt.
    Fehlen mir immer ~2ns

  12. #19986
    Admiral
    Registriert seit
    10.06.2013
    Ort
    Spreewald
    Beiträge
    11.667


    • Systeminfo
      • Motherboard:
      • EVGA X299 Dark
      • CPU:
      • 7820X 5.0GHz 1.21V
      • Kühlung:
      • Mora 3 4x180 700rpm
      • Gehäuse:
      • Open Benchtable
      • RAM:
      • 4x16GB TridentZ Neo 3200C14
      • Grafik:
      • 1080 Ti FE @ HK IV
      • Storage:
      • Crucial MX500 1TB
      • Monitor:
      • Samsung C27HG70
      • Netzteil:
      • Corsair AX1600i
      • Notebook:
      • MacBook 2015 1.3GHz

    Standard

    RTL zu locker?

  13. #19987
    Bootsmann Avatar von Micha72
    Registriert seit
    08.01.2014
    Ort
    Ko - Wil
    Beiträge
    727


    • Systeminfo
      • Motherboard:
      • Z370 Taichi
      • CPU:
      • I7 8700k
      • Kühlung:
      • H²O
      • Gehäuse:
      • Obsidian 450D
      • RAM:
      • 2x8GB TridentZ 4266
      • Grafik:
      • 1080ti Aorus Xtreme WB
      • Storage:
      • 2 x 840 Evo / 1 x 850 Evo
      • Monitor:
      • XB271HUT
      • Netzwerk:
      • Fritz.Box 6490
      • Sound:
      • SBZ / MMX 300
      • Netzteil:
      • Seasonic 850w
      • Betriebssystem:
      • Win10 Pro 64bit
      • Handy:
      • Z3C

    Standard

    Möglich, hab den Screen mit den Timings leider nicht mehr.
    Bastel schon wieder an nem anderen Setting ^^

  14. #19988
    Admiral
    Registriert seit
    10.06.2013
    Ort
    Spreewald
    Beiträge
    11.667


    • Systeminfo
      • Motherboard:
      • EVGA X299 Dark
      • CPU:
      • 7820X 5.0GHz 1.21V
      • Kühlung:
      • Mora 3 4x180 700rpm
      • Gehäuse:
      • Open Benchtable
      • RAM:
      • 4x16GB TridentZ Neo 3200C14
      • Grafik:
      • 1080 Ti FE @ HK IV
      • Storage:
      • Crucial MX500 1TB
      • Monitor:
      • Samsung C27HG70
      • Netzteil:
      • Corsair AX1600i
      • Notebook:
      • MacBook 2015 1.3GHz

    Standard

    Kenne ich nur zu gut

  15. #19989
    Kapitän zur See Avatar von The Professor
    Registriert seit
    08.12.2012
    Beiträge
    3.430


    • Systeminfo
      • Motherboard:
      • ASUS Maximus XI Gene
      • CPU:
      • Intel i7 8086k@5GHz
      • Kühlung:
      • Noctua U12A
      • Gehäuse:
      • Fractal R6
      • RAM:
      • GSkill 32GB DDR4 4000C16
      • Grafik:
      • EVGA GTX1080Ti Black
      • Storage:
      • Samsung 960 Pro + 970 Evo
      • Monitor:
      • 2x27" WQHD Acer 144Hz IPS
      • Netzwerk:
      • 1Gigabit
      • Sound:
      • EVGA Nu Audio
      • Netzteil:
      • BQ P11 550W
      • Betriebssystem:
      • Windows 10

    Standard

    RTL zu locker?
    RTL ist generell zu locker
    Desktop: CPU: i7 8086K @ 5000MHz @ 1.128V @ Luft | MB: ASUS Maximus XI Gene | RAM: 32GB DDR4 G.Skill TridentZ 4000MHz CL19 @ CL16 + Subs | GRAFIK: EVGA GTX1080Ti SC Black Edition
    SOUND: EVGA NU AUDIO | NT: BeQuiet P11 550W | SSD:Samsung 960 Pro 512GB + 970 Evo 1TB

  16. #19990
    Ram-Mogul Avatar von even.de
    Registriert seit
    15.01.2005
    Ort
    Hannover
    Beiträge
    20.296


    • Systeminfo
      • Motherboard:
      • ASUS XI Apex
      • CPU:
      • diverse
      • RAM:
      • diverse
      • Grafik:
      • ASUS GTX 1080
      • Monitor:
      • ASUS PG279Q
      • Sound:
      • aune x1s / Sennheiser HD 6XX

    Standard

    Zitat Zitat von aerotracks Beitrag anzeigen
    Eine Stunde Memtest ist ausreichend. Wer mehr Stabiltät braucht, sollte sich nach ECC Speicher umsehen
    So ist es

    Zitat Zitat von Micha72 Beitrag anzeigen
    Wüsst ma gern wie ihr die Latency immer so gedrückt bekommt.
    Fehlen mir immer ~2ns
    Subs? RTL/I-OL? Habe mit 4266 C17 37ns

    tRAS mal senken. Bringt auch was.
    Außerdem läuft den Cache nur mit 4700Mhz. bei 5Ghz wirste auch nochmal 05,-1ns rausholen beim RAM.

    Geändert von even.de (30.09.18 um 14:12 Uhr)

    | Intel CFL RAM-OC - Guide + Quatsch-Thread | Ergebnis-Thread |

  17. #19991
    Oberleutnant zur See Avatar von Tibone
    Registriert seit
    14.01.2012
    Beiträge
    1.345


    Standard

    Unter 39ns komme ich auch nicht. Und selbst da müssen schon 52/50 anliegen, dann sind es ca 39,0 ns


  18. #19992
    Korvettenkapitän Avatar von swdtechnik
    Registriert seit
    03.02.2011
    Ort
    BW
    Beiträge
    2.438


    • Systeminfo
      • Motherboard:
      • Apex XI / Gene XI / Gene XI
      • CPU:
      • 9900K / 9900K / 9900K
      • Kühlung:
      • Wakü/ 2 x Noctua NH-D15s
      • Gehäuse:
      • alle drei Selbst gebaut
      • RAM:
      • 2x 4533 CL17 1T / 4400 CL17 1T
      • Grafik:
      • RTX 2070 OC/ 2 x GTX 1080 OC
      • Storage:
      • Samsung Pro x 8
      • Monitor:
      • Samsung C27FG73 /ASUS PG245/24 View Sonic
      • Netzwerk:
      • 200 MB Kabel BW
      • Sound:
      • Creative AX-5 +/ Creative ZxR/ Asus Phoebus
      • Netzteil:
      • Corsair 1500W x 3
      • Betriebssystem:
      • Win 10 Pro 64bit x 3
      • Photoequipment:
      • Samsung NX 1 / Custom Cameras
      • Handy:
      • mehrere

    Standard

    Zitat Zitat von Tibone Beitrag anzeigen
    Unter 39ns komme ich auch nicht. Und selbst da müssen schon 52/50 anliegen, dann sind es ca 39,0 ns


    tWRRD_dg auf 23 und die tWTR_L und tWTR_S auf Auto lassen, Speichern, Booten lassen.

  19. #19993
    Admiral
    Registriert seit
    10.06.2013
    Ort
    Spreewald
    Beiträge
    11.667


    • Systeminfo
      • Motherboard:
      • EVGA X299 Dark
      • CPU:
      • 7820X 5.0GHz 1.21V
      • Kühlung:
      • Mora 3 4x180 700rpm
      • Gehäuse:
      • Open Benchtable
      • RAM:
      • 4x16GB TridentZ Neo 3200C14
      • Grafik:
      • 1080 Ti FE @ HK IV
      • Storage:
      • Crucial MX500 1TB
      • Monitor:
      • Samsung C27HG70
      • Netzteil:
      • Corsair AX1600i
      • Notebook:
      • MacBook 2015 1.3GHz

    Standard

    In #20015 steht, warum deine Latenz so hoch ist.

  20. #19994
    Ram-Mogul Avatar von even.de
    Registriert seit
    15.01.2005
    Ort
    Hannover
    Beiträge
    20.296


    • Systeminfo
      • Motherboard:
      • ASUS XI Apex
      • CPU:
      • diverse
      • RAM:
      • diverse
      • Grafik:
      • ASUS GTX 1080
      • Monitor:
      • ASUS PG279Q
      • Sound:
      • aune x1s / Sennheiser HD 6XX

    Standard

    Vollbestückung mit 4 Modulen kannste auch nicht mit einem 2-Dimm Design vom APEX oder einem ITX Board vergleichen.

    Bei 4 Modulen 39,3ns


    Bei 2 Modulen auf dem APEX 37,1ns


    Timings nahezu identisch.
    Die 37,1ns ist aber auch schon etwas glücklich. Bei AIDA habe ich schon alles zwischen 37,1 und 38,5 gesehen. Von 10 Messungen ist 37,1ns schon die beste gewesen.

    Zitat Zitat von aerotracks Beitrag anzeigen
    In #20015 steht, warum deine Latenz so hoch ist.
    Das kommt noch dazu, dass du bei Vollbestückung nur sehr schwer richtig gute RTLs und IO-Ls trainiert bekommst.

    Mit einem sehr guten IMC und Board ist das bei Vollbestückung nahezu das höchste der Gefühle... So einen guten IMC hatte ich aber danach auch nicht mehr :/

    Geändert von even.de (01.10.18 um 13:20 Uhr)

    | Intel CFL RAM-OC - Guide + Quatsch-Thread | Ergebnis-Thread |

  21. #19995
    Admiral
    Registriert seit
    10.06.2013
    Ort
    Spreewald
    Beiträge
    11.667


    • Systeminfo
      • Motherboard:
      • EVGA X299 Dark
      • CPU:
      • 7820X 5.0GHz 1.21V
      • Kühlung:
      • Mora 3 4x180 700rpm
      • Gehäuse:
      • Open Benchtable
      • RAM:
      • 4x16GB TridentZ Neo 3200C14
      • Grafik:
      • 1080 Ti FE @ HK IV
      • Storage:
      • Crucial MX500 1TB
      • Monitor:
      • Samsung C27HG70
      • Netzteil:
      • Corsair AX1600i
      • Notebook:
      • MacBook 2015 1.3GHz

    Standard

    Wenn ich wieder eine CPU im Sockel hab, werde ich mir das mal intensiv anschauen.
    Im Quad Channel liefen die Sticks DDR4-4090 17-18-17-38 1T 1.38V.


  22. #19996
    Korvettenkapitän Avatar von Wheelchair
    Registriert seit
    21.07.2013
    Ort
    Österreich
    Beiträge
    2.093


    • Systeminfo
      • Motherboard:
      • Asrock x299 OC Formula
      • CPU:
      • 7820x 5.0/3.5/4000@1.255
      • Kühlung:
      • MoRa3, Laing D5, Watercool HK4
      • Gehäuse:
      • Lian Li PC-O11WXC Midi Tower
      • RAM:
      • 4x8GB G.Skill Trident Z
      • Grafik:
      • EVGA RTX 2080TI 2100@1.000V
      • Storage:
      • 970EVO 500GB, 970EVO 2TB, 860EVO 2TB, 2x WDRed 1TB
      • Monitor:
      • 2X Acer 28 TFT Predator XB280HKbprz 4K UHD G-Sync
      • Betriebssystem:
      • Win 10 Pro

    Standard

    @aerotracks

    Welches Mainboard ist das?

    Gruß Wheels

  23. #19997
    Ram-Mogul Avatar von even.de
    Registriert seit
    15.01.2005
    Ort
    Hannover
    Beiträge
    20.296


    • Systeminfo
      • Motherboard:
      • ASUS XI Apex
      • CPU:
      • diverse
      • RAM:
      • diverse
      • Grafik:
      • ASUS GTX 1080
      • Monitor:
      • ASUS PG279Q
      • Sound:
      • aune x1s / Sennheiser HD 6XX

    Standard

    Ist das das X Hero? oder das IX Hero? Ja mach das mal. Automatisch bekommste auf den ASUS 4-Dimm Boards keine IO-Ls unter 10 trainiert. für 7/8er IO-Ls musste manuell ran. Das kann durch zufall mal posten und wird dann auch künftig posten, aber es passt halt immer nur eine von 100 Kombis. Das ist echt sehr leidig.

    Dafür posten auch 4600 Mhz per Teiler mit gutem IMC bei VOllbestückung durch die T-Topologie.

    | Intel CFL RAM-OC - Guide + Quatsch-Thread | Ergebnis-Thread |

  24. #19998
    Admiral
    Registriert seit
    10.06.2013
    Ort
    Spreewald
    Beiträge
    11.667


    • Systeminfo
      • Motherboard:
      • EVGA X299 Dark
      • CPU:
      • 7820X 5.0GHz 1.21V
      • Kühlung:
      • Mora 3 4x180 700rpm
      • Gehäuse:
      • Open Benchtable
      • RAM:
      • 4x16GB TridentZ Neo 3200C14
      • Grafik:
      • 1080 Ti FE @ HK IV
      • Storage:
      • Crucial MX500 1TB
      • Monitor:
      • Samsung C27HG70
      • Netzteil:
      • Corsair AX1600i
      • Notebook:
      • MacBook 2015 1.3GHz

    Standard

    @Wheels: Es ist ein Maximus X Hero.

    Das XI Hero sieht zu 99% identisch wie das X und hat anscheinend auch unveränderte VRM.

  25. #19999
    Oberleutnant zur See Avatar von Tibone
    Registriert seit
    14.01.2012
    Beiträge
    1.345


    Standard

    Zitat Zitat von swdtechnik Beitrag anzeigen
    tWRRD_dg auf 23 und die tWTR_L und tWTR_S auf Auto lassen, Speichern, Booten lassen.
    Danke, hat aber nichts gebracht. Die Latenz ist unverändert.

    Zitat Zitat von even.de Beitrag anzeigen
    Vollbestückung mit 4 Modulen kannste auch nicht mit einem 2-Dimm Design vom APEX oder einem ITX Board vergleichen.

    Mit einem sehr guten IMC und Board ist das bei Vollbestückung nahezu das höchste der Gefühle... So einen guten IMC hatte ich aber danach auch nicht mehr :/

    Ich schätze dann ist bei mir bei 39ns Ende Gelände. Die IO-L bekomme ich nicht weiter runter. Hab auch keine Lust 100 verschiedene Kombis zu testen ^^

    Sehr starkes Ergebnis für ein "low" Strix-G. Leider ist mein IMC ziemlich schwach und bekommt die 4400 gar nicht gepostet. QCode deutet auf CPU hin.

    Der cache muss auch immer mindestens 200MHz Abstand zum core haben.

    Wird Zeit für den 9900k

  26. #20000
    Ram-Mogul Avatar von even.de
    Registriert seit
    15.01.2005
    Ort
    Hannover
    Beiträge
    20.296


    • Systeminfo
      • Motherboard:
      • ASUS XI Apex
      • CPU:
      • diverse
      • RAM:
      • diverse
      • Grafik:
      • ASUS GTX 1080
      • Monitor:
      • ASUS PG279Q
      • Sound:
      • aune x1s / Sennheiser HD 6XX

    Standard

    Latenzen lassen sich auch fast ausschließlich mit den Primär- und Sekundärtimings beeinflussen. Die tertiären bringen da kaum was.

    Bei 39ns biste da tatsächlich am Ende angelangt.

    | Intel CFL RAM-OC - Guide + Quatsch-Thread | Ergebnis-Thread |


Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •