Seite 1495 von 1513 ErsteErste ... 495 995 1395 1445 1485 1491 1492 1493 1494 1495 1496 1497 1498 1499 1505 ... LetzteLetzte
Ergebnis 37.351 bis 37.375 von 37819
  1. #37351
    Admiral Avatar von OliverM84
    Registriert seit
    09.07.2004
    Ort
    Saarland
    Beiträge
    22.488


    • Systeminfo
      • Motherboard:
      • ASUS XI Hero
      • CPU:
      • Intel 8700k
      • Kühlung:
      • Wakü
      • Gehäuse:
      • Obsidian Series
      • RAM:
      • 32GB DDR4 4000 CL16
      • Grafik:
      • RTX 2080
      • Storage:
      • Samsung 960 EVO
      • Monitor:
      • Samsung 28 Zoll UHD
      • Netzteil:
      • Be quiet Dark Power Pro P11
      • Betriebssystem:
      • Windows 10 64bit
      • Photoequipment:
      • Canon DSLR
      • Handy:
      • iPhone

    Standard



    VK: im Moment nichts
    ASUS XI Hero | Intel 8700k | 32GB DDR4 | NVIDIA RTX 2080 | Samsung 960 EVO
    GTX 480 Review | GTX 580 Review | GTX Titan Review

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #37352
    HWLUXX OC-Team
    Extrem-OC Anfänger
    Avatar von Dancop
    Registriert seit
    20.01.2008
    Ort
    Kraichgau
    Beiträge
    20.823


    • Systeminfo
      • Motherboard:
      • Maximus 8 Extreme
      • CPU:
      • I7 6700k
      • Kühlung:
      • Wakü
      • Gehäuse:
      • Thermaltake X9
      • RAM:
      • G.Skill TridentZ 4000C19
      • Grafik:
      • Titan XP
      • Storage:
      • 3TB Seagate Barracuda /2x Samsung 840 Pro 256GB /
      • Monitor:
      • Asus 144hz
      • Netzwerk:
      • Kabel BW 50 Mbit
      • Sound:
      • Soundblaster ZrX
      • Netzteil:
      • So viele wie nötig
      • Betriebssystem:
      • Win 7 Home 64
      • Notebook:
      • HP 6530b
      • Photoequipment:
      • Nikon D5100
      • Handy:
      • Samsung Galaxy Note 4

    Standard

    Der gerät

    Gesendet von meinem ONEPLUS A6003 mit Tapatalk

  4. #37353
    Kapitän zur See Avatar von Rauwman
    Registriert seit
    24.01.2005
    Ort
    Belgien
    Beiträge
    3.352


    • Systeminfo
      • Motherboard:
      • Asus Maximus XI Apex
      • CPU:
      • 9900KS@5,2 1,19v
      • Kühlung:
      • 420+120 Radi ~30° Wasser
      • Gehäuse:
      • Lian Li PC-A77FB
      • RAM:
      • F4-3200C14D-16GTZR @4400 CL17
      • Grafik:
      • RTX 2080 Ti @H²O
      • Storage:
      • 970 EVO Plus NVMe M.2 + Server 6x8TB Raid 5
      • Monitor:
      • 3x Asus ROG PG279Q
      • Sound:
      • Asus Xonar STX I
      • Netzteil:
      • Corsair AX750

    Standard

    @OliverM84 WHEA log?
    CPU: i9 9900KS @ 5200MHz/1.19V - custom Loop 2x120+3x140 | MB: ASUS Maximus XI Apex | RAM: 16GB DDR4 G.Skill TridentZ 3200MHz CL14 @4400 CL17 | GK: Palit RTX 2080 Ti Dual Aktiv Watercooled 2100/2000
    SOUND: Asus Xonar STX I | NT: Corsair AX750 | SSD: Samsung 970 Evo Plus 1TB + 860 Evo 1TB

  5. #37354
    Stabsgefreiter Avatar von Akinci
    Registriert seit
    06.04.2019
    Beiträge
    348


    Standard

    Zitat Zitat von Rauwman Beitrag anzeigen
    @OliverM84 WHEA log?
    Bestimmt sind auch 5.4G Cinebench drin.

  6. #37355
    Oberbootsmann Avatar von zVEr
    Registriert seit
    13.01.2007
    Beiträge
    861


    • Systeminfo
      • Motherboard:
      • ASUS ROG Maximus XI Apex
      • CPU:
      • i7-8700K@5200
      • Kühlung:
      • 2 x MO-RA3 420 LT
      • Gehäuse:
      • Corsair Graphite Series 780T
      • RAM:
      • CorsairLPX 16GB 4533CL18
      • Grafik:
      • MSI RTX 2080 Gaming X Trio
      • Storage:
      • Samsung SSD 960 EVO 250GB
      • Monitor:
      • ASUS TUF Gaming VG27BQ
      • Netzwerk:
      • Telekom 100/40
      • Sound:
      • Creative Sound BlasterX AE-5
      • Netzteil:
      • Seasonic Prime Ultra Tit. 650W
      • Betriebssystem:
      • Windows 10 64-bit
      • Sonstiges:
      • Razer Basilisk / Cynosa Chroma
      • Handy:
      • LG V20

    Standard

    Raum 21°C, Warmwasser 26°C, 5000/4500-4500CL18, 1.101V



    EDIT:

    Raum 21°C, Warmwasser 26°C, 5200/4500-4500CL18, 1.208V

    Geändert von zVEr (19.11.19 um 23:28 Uhr)

  7. #37356
    Stabsgefreiter Avatar von Akinci
    Registriert seit
    06.04.2019
    Beiträge
    348


    Standard

    Ist meine Package Power hoch oder kommt es mir so vor?

    5.2GHZ 1.199v PP 225.jpg

  8. #37357
    Kapitänleutnant Avatar von mynx
    Registriert seit
    29.08.2006
    Ort
    Neubrandenburg
    Beiträge
    2.046


    • Systeminfo
      • Motherboard:
      • ASUS ROG Maximus XI Extreme
      • CPU:
      • i9-9900KS @ 8 x 5,2 Ghz
      • Systemname:
      • Darth Vardar
      • Kühlung:
      • EK MLC Phoenix 360 @ 6 x 120mm
      • Gehäuse:
      • Phanteks Enthoo Luxe 2
      • RAM:
      • 32 GB Trident Z RGB 4.266-CL19
      • Grafik:
      • MSI RTX 2080 Ti Lightning Z
      • Storage:
      • 1 TB Samsung Evo 970 Plus / 500/500/250/250 GB
      • Monitor:
      • Acer Predator Z35P | Samsung C32JG50
      • Sound:
      • Onboard :)
      • Netzteil:
      • Seasonic 1.000 Watt Titanium
      • Betriebssystem:
      • Windoof 10 64-Bit
      • Sonstiges:
      • Samsung Tab S5E 64 GB LTE
      • Notebook:
      • ASUS G751JY - Q4710 | 24 GB| GTX980M 4 GB
      • Handy:
      • Samsung Galaxy Note 10+

    Standard

    Wenn der Wert aus CoreTemp sich mit dem aus HWInfo (sieht man im Screen nicht wenn ich nicht gerade Tomaten auf den Augen habe) deckt ist er schon sehr hoch ja.

    5,2 Ghz @ 1,217 V samt 3.600er Speicher mit IO 1,150 V / SA 1,10 V bei mir ~ 185 Watt bei Prime 80K
    5,2 Ghz @ 1,217 V samt 4.266er Speicher mit IO 1,225 V / SA 1,25 V bei mir ~ 195 Watt bei Prime 80K

    Der 9900K zuvor hatte bei 5,2 Ghz @ 1,270 V (Gurke) samt 3.600er Speicher mit IO 1,150 V / SA 1,10 V sogar nur glatte 180 Watt.
    i9-9900KS @ 5.2 Ghz | EK MLC Phoenix 360 @ Push/Pull | ASUS ROG Maximus XI Extreme
    32 GB G.Skill Trident Z RGB 4.266 Mhz - C19 | MSI RTX 2080 Ti Lightning Z @ 2.100/8.200
    Phanteks Enthoo Luxe 2 @ 20 x EK Vardar EVO 120ER (RGB) / 35" Acer Predator Z35P

  9. #37358
    Stabsgefreiter Avatar von Akinci
    Registriert seit
    06.04.2019
    Beiträge
    348


    Standard

    Bei HWInfo habe ich um die 200W. Woran kann es liegen? Ich finde die 200w auch immer noch viel.

  10. #37359
    Kapitänleutnant Avatar von mynx
    Registriert seit
    29.08.2006
    Ort
    Neubrandenburg
    Beiträge
    2.046


    • Systeminfo
      • Motherboard:
      • ASUS ROG Maximus XI Extreme
      • CPU:
      • i9-9900KS @ 8 x 5,2 Ghz
      • Systemname:
      • Darth Vardar
      • Kühlung:
      • EK MLC Phoenix 360 @ 6 x 120mm
      • Gehäuse:
      • Phanteks Enthoo Luxe 2
      • RAM:
      • 32 GB Trident Z RGB 4.266-CL19
      • Grafik:
      • MSI RTX 2080 Ti Lightning Z
      • Storage:
      • 1 TB Samsung Evo 970 Plus / 500/500/250/250 GB
      • Monitor:
      • Acer Predator Z35P | Samsung C32JG50
      • Sound:
      • Onboard :)
      • Netzteil:
      • Seasonic 1.000 Watt Titanium
      • Betriebssystem:
      • Windoof 10 64-Bit
      • Sonstiges:
      • Samsung Tab S5E 64 GB LTE
      • Notebook:
      • ASUS G751JY - Q4710 | 24 GB| GTX980M 4 GB
      • Handy:
      • Samsung Galaxy Note 10+

    Standard

    200 Watt sind dann doch wieder völlig normal denke ich. Schön dickes RAM-Setting pusht den Verbrauch der CPU enorm - das Thema hatten wir ja hier schonmal. Das Ergebnis waren Aufschläge von 25 bis 30 Watt. Außerdem hast du eine CPU die weniger VCore braucht als der durchschnittliche 9900KS. Also ergo eine "schlechtere Silizium-Qualität" mit höheren Leckströmen, die sich zwar besser fürs OC eignet, aber eben mehr Energie frisst. Ich denke da nur an den Top 9900K von Hoschi, den er jüngst verkauft hat. Da lagen bei 5,2 Ghz bei 1,190 V auch 205 Watt an. Aber den Vogel abgeschossen hatte mein letzter 9900K der bei 5 Ghz @ 1,225V in Prime 12K 225 Watt PP aufwies.
    i9-9900KS @ 5.2 Ghz | EK MLC Phoenix 360 @ Push/Pull | ASUS ROG Maximus XI Extreme
    32 GB G.Skill Trident Z RGB 4.266 Mhz - C19 | MSI RTX 2080 Ti Lightning Z @ 2.100/8.200
    Phanteks Enthoo Luxe 2 @ 20 x EK Vardar EVO 120ER (RGB) / 35" Acer Predator Z35P

  11. #37360
    chs
    chs ist offline
    Kapitän zur See Avatar von chs
    Registriert seit
    04.10.2010
    Beiträge
    3.247


    Standard

    Schöne Cpu Oli, Glückwunsch

  12. #37361
    Oberbootsmann Avatar von zVEr
    Registriert seit
    13.01.2007
    Beiträge
    861


    • Systeminfo
      • Motherboard:
      • ASUS ROG Maximus XI Apex
      • CPU:
      • i7-8700K@5200
      • Kühlung:
      • 2 x MO-RA3 420 LT
      • Gehäuse:
      • Corsair Graphite Series 780T
      • RAM:
      • CorsairLPX 16GB 4533CL18
      • Grafik:
      • MSI RTX 2080 Gaming X Trio
      • Storage:
      • Samsung SSD 960 EVO 250GB
      • Monitor:
      • ASUS TUF Gaming VG27BQ
      • Netzwerk:
      • Telekom 100/40
      • Sound:
      • Creative Sound BlasterX AE-5
      • Netzteil:
      • Seasonic Prime Ultra Tit. 650W
      • Betriebssystem:
      • Windows 10 64-bit
      • Sonstiges:
      • Razer Basilisk / Cynosa Chroma
      • Handy:
      • LG V20

    Standard

    Leider nicht so gut wie bei Oli



    Zumal habe ich um die 150-200 Cpu Score weniger, wie kommt das?
    Geändert von zVEr (19.11.19 um 23:59 Uhr)

  13. #37362
    Kapitänleutnant Avatar von mynx
    Registriert seit
    29.08.2006
    Ort
    Neubrandenburg
    Beiträge
    2.046


    • Systeminfo
      • Motherboard:
      • ASUS ROG Maximus XI Extreme
      • CPU:
      • i9-9900KS @ 8 x 5,2 Ghz
      • Systemname:
      • Darth Vardar
      • Kühlung:
      • EK MLC Phoenix 360 @ 6 x 120mm
      • Gehäuse:
      • Phanteks Enthoo Luxe 2
      • RAM:
      • 32 GB Trident Z RGB 4.266-CL19
      • Grafik:
      • MSI RTX 2080 Ti Lightning Z
      • Storage:
      • 1 TB Samsung Evo 970 Plus / 500/500/250/250 GB
      • Monitor:
      • Acer Predator Z35P | Samsung C32JG50
      • Sound:
      • Onboard :)
      • Netzteil:
      • Seasonic 1.000 Watt Titanium
      • Betriebssystem:
      • Windoof 10 64-Bit
      • Sonstiges:
      • Samsung Tab S5E 64 GB LTE
      • Notebook:
      • ASUS G751JY - Q4710 | 24 GB| GTX980M 4 GB
      • Handy:
      • Samsung Galaxy Note 10+

    Standard

    Zitat Zitat von OliverM84 Beitrag anzeigen
    Also in den vergangen 3 Jahren habe ich die CPUs immer mit Manuell Voltage getestet und wenn ich schlussendlich beispielsweise 1,275v benötigte, habe ich anschließend den gleichen Wert als Adaptive genutzt.

    CPU Core/Cache Voltage [Adaptive Mode]
    - Offset Mode Sign [+]
    - Additional Turbo Mode CPU Core Voltage [1.275]
    - Offset Voltage [Auto]
    You are damn right dude! Funzt perfekt wenn man keinen positiven oder negativen Offsetwert festlegt, sondern es schlicht auf AUTO belässt.

    Ach und Glückwunsch zur KS-Perle! Noch bessere 9900K hin oder her - aber unter den KS ist das doch bisher die beste gelle? Kennst ja meine Lieferanschrift
    Geändert von mynx (20.11.19 um 00:30 Uhr)
    i9-9900KS @ 5.2 Ghz | EK MLC Phoenix 360 @ Push/Pull | ASUS ROG Maximus XI Extreme
    32 GB G.Skill Trident Z RGB 4.266 Mhz - C19 | MSI RTX 2080 Ti Lightning Z @ 2.100/8.200
    Phanteks Enthoo Luxe 2 @ 20 x EK Vardar EVO 120ER (RGB) / 35" Acer Predator Z35P

  14. #37363
    Admiral
    Registriert seit
    06.01.2007
    Beiträge
    8.370


    Standard

    Ich wollte mich nie wieder einloggen, aber ihr seid Granaten, hier macht es Spass. Im Prozessorenunterforum erliege ich einfach nur, das halte ich nicht mehr aus.

    Aber so schöne Berichte wie der von mynx, das macht Spass, ich mag net nur Bildchen gucken, wenn da ein Text dabei ist, ist das viel schöner.

    Noch eine Frage an mynx, du hast mit LLC4 einen sehr starken Drop, lässt du das auch im Alltag so, oder gehst du da straffer?

    Und von allem Gesülze abgesehen, hat immernoch perlibu die Forenbeste mit 1,05 ungrad. [Auch wenn ihr ihn hasst, aber in der Schweiz is das Wasser einfach kühler]. maybe
    Geändert von meckswell (20.11.19 um 05:26 Uhr)
    i7-8700K - ASRock Fatal1ty Z370 Professional Gaming i7 - 32GB Ram - Gainward GTX 1080Ti Phoenix GS - Asus PG279Q

  15. #37364
    Kapitänleutnant Avatar von mynx
    Registriert seit
    29.08.2006
    Ort
    Neubrandenburg
    Beiträge
    2.046


    • Systeminfo
      • Motherboard:
      • ASUS ROG Maximus XI Extreme
      • CPU:
      • i9-9900KS @ 8 x 5,2 Ghz
      • Systemname:
      • Darth Vardar
      • Kühlung:
      • EK MLC Phoenix 360 @ 6 x 120mm
      • Gehäuse:
      • Phanteks Enthoo Luxe 2
      • RAM:
      • 32 GB Trident Z RGB 4.266-CL19
      • Grafik:
      • MSI RTX 2080 Ti Lightning Z
      • Storage:
      • 1 TB Samsung Evo 970 Plus / 500/500/250/250 GB
      • Monitor:
      • Acer Predator Z35P | Samsung C32JG50
      • Sound:
      • Onboard :)
      • Netzteil:
      • Seasonic 1.000 Watt Titanium
      • Betriebssystem:
      • Windoof 10 64-Bit
      • Sonstiges:
      • Samsung Tab S5E 64 GB LTE
      • Notebook:
      • ASUS G751JY - Q4710 | 24 GB| GTX980M 4 GB
      • Handy:
      • Samsung Galaxy Note 10+

    Standard

    Zitat Zitat von meckswell Beitrag anzeigen
    Noch eine Frage an mynx, du hast mit LLC4 einen sehr starken Drop, lässt du das auch im Alltag so, oder gehst du da straffer?
    Moin! Also nachdem der Adaptive Mode dank Oli's unmissverständlicher Erläuterung nun einwandfrei funzt könnte man überhaupt erst drüber nachdenken. Aber grundsätzlich und vor allem im Manual VCore - Modus würde ich das so nie nutzen, da Spiele (und mehr mache ich mit der Kiste außer surfen auch nicht) nie so einen krassen Drop bewirken. Und da fände ich es hirnrissig etwa mit 5,2 Ghz und 1,41 V im Idle unterwegs zu sein, wissend dass Games dann irgendwo auf 1,32 bis 1,36 V droppen, wo ich doch 1,217 V als 5,2 Ghz-Allcore-stable ausgelotet habe. Das ist rein dem Testzweck untergeordnet wissend, dass es alle hier so machen, weil eine niedrigere LLC-Stufe und der daraus resultierende größere Drop die CPU unter Primelast besser stabilisiert bzw. niedrigere Endergebnisse ermöglicht.
    Für die Nutzung 24/7 @ 5,2 Ghz gehe ich da beispielsweise jetzt auf VCore 1,270 V im BIOS/Idle bei LLC6 was unter Primelast einen Drop auf 1,217 V bewirkt. Während Prime jetzt allerdings nicht mehr stabil bei 1,217 V wäre müsste ich eben auf 1,280 V erhöhen mit dem Ergebnis, dass Prime sodann zumindest bei 1,225 V stabil durchläuft. Aber dieses Minimum an mehr VCore nehme dich da gern in Kauf. Dazu dann noch der Adaptive Mode und alles ist tutti paletti.

    Bei dem 5 Ghz - Setup mit 1,280 V und 1,119 V unter Last bei LLC4 wäre es grundsätzlich akzeptabel dies so beizubehalten, aber auch da sähe ich ehrlich gesagt lieber die 1,170 V bei LLC6 im BIOS und im Idle.

    Würde ich entsprechend heftige Workloads fahren so wie viele andere User hier (Streaming, Videorendering und was weiß) würde ich der CPU zuliebe sicher mein Problem mit hohen Idle-Spannungen hinten anstellen und es so belassen - idealerweise dann aber kombiniert mit dem Adaptive Mode, der so zumindest für alle anderen Taktstufen als den Turbo deutlich niedrigere Spannungen (in meinem Fall bis runter auf 0,630V @ 800 Mhz) festlegt.
    Geändert von mynx (20.11.19 um 07:30 Uhr)
    i9-9900KS @ 5.2 Ghz | EK MLC Phoenix 360 @ Push/Pull | ASUS ROG Maximus XI Extreme
    32 GB G.Skill Trident Z RGB 4.266 Mhz - C19 | MSI RTX 2080 Ti Lightning Z @ 2.100/8.200
    Phanteks Enthoo Luxe 2 @ 20 x EK Vardar EVO 120ER (RGB) / 35" Acer Predator Z35P

  16. #37365
    Admiral Avatar von OliverM84
    Registriert seit
    09.07.2004
    Ort
    Saarland
    Beiträge
    22.488


    • Systeminfo
      • Motherboard:
      • ASUS XI Hero
      • CPU:
      • Intel 8700k
      • Kühlung:
      • Wakü
      • Gehäuse:
      • Obsidian Series
      • RAM:
      • 32GB DDR4 4000 CL16
      • Grafik:
      • RTX 2080
      • Storage:
      • Samsung 960 EVO
      • Monitor:
      • Samsung 28 Zoll UHD
      • Netzteil:
      • Be quiet Dark Power Pro P11
      • Betriebssystem:
      • Windows 10 64bit
      • Photoequipment:
      • Canon DSLR
      • Handy:
      • iPhone

    Standard

    Zitat Zitat von mynx Beitrag anzeigen
    You are damn right dude! Funzt perfekt wenn man keinen positiven oder negativen Offsetwert festlegt, sondern es schlicht auf AUTO belässt.

    Ach und Glückwunsch zur KS-Perle! Noch bessere 9900K hin oder her - aber unter den KS ist das doch bisher die beste gelle? Kennst ja meine Lieferanschrift
    Sag ich doch. Adaptive läuft seit ich es nutze, genauso wie Manual Voltage, nur eben dass die vCore sich im idle absenkt.

    - - - Updated - - -

    Zitat Zitat von Akinci Beitrag anzeigen
    Bei HWInfo habe ich um die 200W. Woran kann es liegen? Ich finde die 200w auch immer noch viel.
    200W PP, oder der Wert des Asus Sensors?
    Wäre merkwürdig, wenn sich die Werte von CoreTemp und HWInfo unterscheiden würden?!

    - - - Updated - - -

    Zitat Zitat von Rauwman Beitrag anzeigen
    @OliverM84 WHEA log?
    Werde ich noch nachliefern.
    Ich muss noch HWInfo neu einstellen.
    Seit dem Wechsel von 8700k zu 9900 ist da alles durcheinandern und doppelt und dreifach.

    - - - Updated - - -

    Zitat Zitat von Akinci Beitrag anzeigen
    Bestimmt sind auch 5.4G Cinebench drin.
    Werde ich noch testen. .... die armen VRMs vom Hero
    VK: im Moment nichts
    ASUS XI Hero | Intel 8700k | 32GB DDR4 | NVIDIA RTX 2080 | Samsung 960 EVO
    GTX 480 Review | GTX 580 Review | GTX Titan Review

  17. #37366
    HWLUXX OC-Team
    Extrem-OC Anfänger
    Avatar von Dancop
    Registriert seit
    20.01.2008
    Ort
    Kraichgau
    Beiträge
    20.823


    • Systeminfo
      • Motherboard:
      • Maximus 8 Extreme
      • CPU:
      • I7 6700k
      • Kühlung:
      • Wakü
      • Gehäuse:
      • Thermaltake X9
      • RAM:
      • G.Skill TridentZ 4000C19
      • Grafik:
      • Titan XP
      • Storage:
      • 3TB Seagate Barracuda /2x Samsung 840 Pro 256GB /
      • Monitor:
      • Asus 144hz
      • Netzwerk:
      • Kabel BW 50 Mbit
      • Sound:
      • Soundblaster ZrX
      • Netzteil:
      • So viele wie nötig
      • Betriebssystem:
      • Win 7 Home 64
      • Notebook:
      • HP 6530b
      • Photoequipment:
      • Nikon D5100
      • Handy:
      • Samsung Galaxy Note 4

    Standard

    Zitat Zitat von OliverM84 Beitrag anzeigen


    Werde ich noch testen. .... die armen VRMs vom Hero
    Mach dir keine Gedanken... Mein erstes ln2 Brett war ein hero... Da liefen 6850mhz r15

    Gesendet von meinem ONEPLUS A6003 mit Tapatalk

  18. #37367
    Admiral
    Registriert seit
    10.06.2013
    Ort
    Spreewald
    Beiträge
    11.795


    • Systeminfo
      • Motherboard:
      • EVGA X299 Dark
      • CPU:
      • 7820X 5.0GHz 1.21V
      • Kühlung:
      • Mora 3 4x180 700rpm
      • Gehäuse:
      • Open Benchtable
      • RAM:
      • 4x16GB TridentZ Neo 3200C14
      • Grafik:
      • 1080 Ti FE @ HK IV
      • Storage:
      • Crucial MX500 1TB
      • Monitor:
      • Samsung C27HG70
      • Netzteil:
      • Corsair AX1600i
      • Notebook:
      • MacBook 2015 1.3GHz

    Standard

    Zitat Zitat von Dancop Beitrag anzeigen
    Mach dir keine Gedanken... Mein erstes ln2 Brett war ein hero... Da liefen 6850mhz r15

    Gesendet von meinem ONEPLUS A6003 mit Tapatalk
    Wie haste das geschafft? Das Brett hat nicht mal nen LN2 Mode, im Gegensatz zum 10er Hero.

  19. #37368
    HWLUXX OC-Team
    Extrem-OC Anfänger
    Avatar von Dancop
    Registriert seit
    20.01.2008
    Ort
    Kraichgau
    Beiträge
    20.823


    • Systeminfo
      • Motherboard:
      • Maximus 8 Extreme
      • CPU:
      • I7 6700k
      • Kühlung:
      • Wakü
      • Gehäuse:
      • Thermaltake X9
      • RAM:
      • G.Skill TridentZ 4000C19
      • Grafik:
      • Titan XP
      • Storage:
      • 3TB Seagate Barracuda /2x Samsung 840 Pro 256GB /
      • Monitor:
      • Asus 144hz
      • Netzwerk:
      • Kabel BW 50 Mbit
      • Sound:
      • Soundblaster ZrX
      • Netzteil:
      • So viele wie nötig
      • Betriebssystem:
      • Win 7 Home 64
      • Notebook:
      • HP 6530b
      • Photoequipment:
      • Nikon D5100
      • Handy:
      • Samsung Galaxy Note 4

    Standard

    Alles manuell eingestellt... Ln2 erhöht ja nur gewisse Spannungen und deren Grenzen.

    Gesendet von meinem ONEPLUS A6003 mit Tapatalk

  20. #37369
    Admiral Avatar von Wernersen
    Registriert seit
    01.01.2006
    Beiträge
    24.411


    • Systeminfo
      • Motherboard:
      • ASRock X299 OC Formula
      • CPU:
      • 7800X 5GHz @ 1.245 Vcore
      • Systemname:
      • Augenkiste
      • Kühlung:
      • Nova1080 - 4x180er SST- HK 4.0
      • Gehäuse:
      • Open Benchtable - Streacom BC1
      • RAM:
      • 4x4GB Domis 2800C16 @ 4000C18
      • Grafik:
      • XFX Vega56 1590/925MHz -150mV
      • Storage:
      • Corsair Force Series MP510
      • Monitor:
      • 4K Samsung U28E590D
      • Netzwerk:
      • Networker for Humanity
      • Sound:
      • Teufel Concept B 20 Mk2 and Heco Cantata 550 @ HK
      • Netzteil:
      • Seasonic Prime 650W Gold
      • Betriebssystem:
      • Windows 10 Enterprise
      • Sonstiges:
      • Keep your head cool (and your CPU)
      • Notebook:
      • A5 und einen Stift
      • Photoequipment:
      • Nikon Coolpix S3100
      • Handy:
      • Samsung Galaxy S7

    Standard

    borderless edition

  21. #37370
    Admiral Avatar von OliverM84
    Registriert seit
    09.07.2004
    Ort
    Saarland
    Beiträge
    22.488


    • Systeminfo
      • Motherboard:
      • ASUS XI Hero
      • CPU:
      • Intel 8700k
      • Kühlung:
      • Wakü
      • Gehäuse:
      • Obsidian Series
      • RAM:
      • 32GB DDR4 4000 CL16
      • Grafik:
      • RTX 2080
      • Storage:
      • Samsung 960 EVO
      • Monitor:
      • Samsung 28 Zoll UHD
      • Netzteil:
      • Be quiet Dark Power Pro P11
      • Betriebssystem:
      • Windows 10 64bit
      • Photoequipment:
      • Canon DSLR
      • Handy:
      • iPhone

    Standard

    Zitat Zitat von zVEr Beitrag anzeigen
    Leider nicht so gut wie bei Oli



    Zumal habe ich um die 150-200 Cpu Score weniger, wie kommt das?
    Welche Ram Settings?
    VK: im Moment nichts
    ASUS XI Hero | Intel 8700k | 32GB DDR4 | NVIDIA RTX 2080 | Samsung 960 EVO
    GTX 480 Review | GTX 580 Review | GTX Titan Review

  22. #37371
    Oberbootsmann Avatar von zVEr
    Registriert seit
    13.01.2007
    Beiträge
    861


    • Systeminfo
      • Motherboard:
      • ASUS ROG Maximus XI Apex
      • CPU:
      • i7-8700K@5200
      • Kühlung:
      • 2 x MO-RA3 420 LT
      • Gehäuse:
      • Corsair Graphite Series 780T
      • RAM:
      • CorsairLPX 16GB 4533CL18
      • Grafik:
      • MSI RTX 2080 Gaming X Trio
      • Storage:
      • Samsung SSD 960 EVO 250GB
      • Monitor:
      • ASUS TUF Gaming VG27BQ
      • Netzwerk:
      • Telekom 100/40
      • Sound:
      • Creative Sound BlasterX AE-5
      • Netzteil:
      • Seasonic Prime Ultra Tit. 650W
      • Betriebssystem:
      • Windows 10 64-bit
      • Sonstiges:
      • Razer Basilisk / Cynosa Chroma
      • Handy:
      • LG V20

    Standard

    4500cl18-19-19-36
    Cache 4500Mhz

    Edit: sieht man übrigens im HWINFO.
    Geändert von zVEr (20.11.19 um 15:59 Uhr)

  23. #37372
    Admiral Avatar von OliverM84
    Registriert seit
    09.07.2004
    Ort
    Saarland
    Beiträge
    22.488


    • Systeminfo
      • Motherboard:
      • ASUS XI Hero
      • CPU:
      • Intel 8700k
      • Kühlung:
      • Wakü
      • Gehäuse:
      • Obsidian Series
      • RAM:
      • 32GB DDR4 4000 CL16
      • Grafik:
      • RTX 2080
      • Storage:
      • Samsung 960 EVO
      • Monitor:
      • Samsung 28 Zoll UHD
      • Netzteil:
      • Be quiet Dark Power Pro P11
      • Betriebssystem:
      • Windows 10 64bit
      • Photoequipment:
      • Canon DSLR
      • Handy:
      • iPhone

    Standard

    Hmm, da fehlen noch ein paar Punkte, das stimmt.
    Hier nur 4000 CL16
    VK: im Moment nichts
    ASUS XI Hero | Intel 8700k | 32GB DDR4 | NVIDIA RTX 2080 | Samsung 960 EVO
    GTX 480 Review | GTX 580 Review | GTX Titan Review

  24. #37373
    Admiral
    Registriert seit
    06.01.2007
    Beiträge
    8.370


    Standard

    @mynx Danke für deine ausführliche Antwort. Dann probier ich auch mal von Fixed auf Offset umzustellen. Mal schaun, ob ich das beim 5G Setup hinbekomme, da muss ich wahrscheinlich + Offset geben.
    Geändert von meckswell (20.11.19 um 20:16 Uhr)
    i7-8700K - ASRock Fatal1ty Z370 Professional Gaming i7 - 32GB Ram - Gainward GTX 1080Ti Phoenix GS - Asus PG279Q

  25. #37374
    Admiral
    Registriert seit
    06.01.2007
    Beiträge
    8.370


    Standard

    Edith: Ich habs mit Offset +20 hinbekommen und gleich noch ein paar Vergleichsmessungen gemacht. Es handelt sich um ein ASRock Z370 Board, das aus der Sig. Hab Package Power gemessen bei Smalls 12K. CPU läuft 50/44

    LLC3
    Offset 167 Watt
    Fixed 153 Watt

    LLC1
    Fixed 150 Watt.

    Mit LLC 1 hab ich einen Vdroop von 0,024V, das is net viel, aber besser als nix. Wenn ich mich recht entsinn war das früher anders und es droppte überhaupt nicht nach unten, eher einen Tick nach oben. Also Offset ist bei ASRock für OC nichts, is ja zu hohe Leistungsaufnahme dann.


    Nachtrag

    @mynx Ich hab mich natürlich mit dem Offset rangetastet an die Vcore, die ich mit Fixed hatte. Ich hab ASRock, da gibts kein Adaptiv. Ich mach jetzt mal einen Langzeittest mit Fixed LLC1. Ich glaub nicht, dass da was kaputt geht, droppt ja immerhin noch ein bisschen.
    Geändert von meckswell (20.11.19 um 19:22 Uhr)
    i7-8700K - ASRock Fatal1ty Z370 Professional Gaming i7 - 32GB Ram - Gainward GTX 1080Ti Phoenix GS - Asus PG279Q

  26. #37375
    Kapitänleutnant Avatar von mynx
    Registriert seit
    29.08.2006
    Ort
    Neubrandenburg
    Beiträge
    2.046


    • Systeminfo
      • Motherboard:
      • ASUS ROG Maximus XI Extreme
      • CPU:
      • i9-9900KS @ 8 x 5,2 Ghz
      • Systemname:
      • Darth Vardar
      • Kühlung:
      • EK MLC Phoenix 360 @ 6 x 120mm
      • Gehäuse:
      • Phanteks Enthoo Luxe 2
      • RAM:
      • 32 GB Trident Z RGB 4.266-CL19
      • Grafik:
      • MSI RTX 2080 Ti Lightning Z
      • Storage:
      • 1 TB Samsung Evo 970 Plus / 500/500/250/250 GB
      • Monitor:
      • Acer Predator Z35P | Samsung C32JG50
      • Sound:
      • Onboard :)
      • Netzteil:
      • Seasonic 1.000 Watt Titanium
      • Betriebssystem:
      • Windoof 10 64-Bit
      • Sonstiges:
      • Samsung Tab S5E 64 GB LTE
      • Notebook:
      • ASUS G751JY - Q4710 | 24 GB| GTX980M 4 GB
      • Handy:
      • Samsung Galaxy Note 10+

    Standard

    @ meckswell

    Offset - oder + bedingt aber, dass man sich rantastet und schaut, was der in mV eingestellte positive oder negative Offset auf alle Taktstufen - am wichtigsten natürlich den Turbo - für Auswirkungen hat. Da ist der Adaptive Mode wirklich die perfekte Symbiose aus offset- und manual mode. Hast du diesen nicht mit an Board beim Fatal1ty Z370?

    Den Offsetmodus unter Last als stromhungriger zu beurteilen als den Manual Mode macht m.E. keinen Sinn. Wenn du etwa mit Offset + 20mV die gleiche Lastspannung wie im manual mode anliegen hast, kann allein wegen des eingestellten Modus kein Mehr- oder Minderbedarf bestehen. Ich unterstelle dass dein +20 mV Offset unter Last zu einer höheren VCore führte und so den Mehrverbrauch begründete.

    Je nachdem wieviel höher diese Lastspannung war musst du mit dem positiven Offset noch weiter runter oder eben in den negativen Bereich wechseln.
    Geändert von mynx (20.11.19 um 19:40 Uhr)
    i9-9900KS @ 5.2 Ghz | EK MLC Phoenix 360 @ Push/Pull | ASUS ROG Maximus XI Extreme
    32 GB G.Skill Trident Z RGB 4.266 Mhz - C19 | MSI RTX 2080 Ti Lightning Z @ 2.100/8.200
    Phanteks Enthoo Luxe 2 @ 20 x EK Vardar EVO 120ER (RGB) / 35" Acer Predator Z35P


Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •