Seite 78 von 80 ErsteErste ... 28 68 74 75 76 77 78 79 80 LetzteLetzte
Ergebnis 1.926 bis 1.950 von 1996
  1. #1926
    Obergefreiter
    Registriert seit
    02.04.2019
    Beiträge
    69


    • Systeminfo
      • Motherboard:
      • Asus Prime X470-Pro
      • CPU:
      • Ryzen 5 1600, 4.00 GHz OC
      • Kühlung:
      • LUKÜ | Thermalright ARO-M14
      • Gehäuse:
      • silentmaxx ST-11 Pro
      • RAM:
      • CMK16GX4M2A2400C14 @3533 CL16
      • Grafik:
      • GTX 960 2 GB GPU:1452 MEM:1851
      • Storage:
      • Samsung M.2 960 Evo 250GB, Samsung 840 Evo 250GB
      • Netzteil:
      • Seasonic FOCUS Plus 650 Gold
      • Betriebssystem:
      • Windows 10 Pro 1903

    Standard

    Ja, das Gleiche. Nur 3400 habe ich nicht probiert. Aber jetzt erst mal das Agesa 1.0.0.4 drauf machen und dann mal sehen, ob das hilft ...

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #1927
    Kapitän zur See Avatar von emissary42
    Registriert seit
    13.04.2006
    Ort
    Nehr'esham
    Beiträge
    35.000


    • Systeminfo
      • Motherboard:
      • ASUS Gigabyte MSI Sapphire Zotac
      • CPU:
      • AMD + Intel
      • Systemname:
      • Endlos-Baustelle
      • Kühlung:
      • Prolimatech Thermalright
      • Gehäuse:
      • Cubitek ICE (Versandschaden)
      • RAM:
      • G.SKILL + Corsair
      • Grafik:
      • AMD + Nvidia
      • Storage:
      • WD, Crucial
      • Monitor:
      • Eizo HP Lenovo Dell NEC
      • Netzwerk:
      • QSFP
      • Sound:
      • abit iDome
      • Netzteil:
      • 80plus Platinum Antec Kolink
      • Betriebssystem:
      • Win7 / Win8 / Win10
      • Sonstiges:
      • Natural Keyboard 4000 / Diamondback
      • Notebook:
      • HP Lenovo Acer
      • Photoequipment:
      • Canon EOS + Studio

    Standard

    Bei dem geringen Takt spielen die ICs zumindest kaum eine Rolle, weil den alle Micron Varianten schaffen (können).

  4. #1928
    Mr AMD Avatar von Reous
    Registriert seit
    14.01.2007
    Beiträge
    6.240
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asus Prime X370-Pro (BiosMod)
      • CPU:
      • AMD Ryzen 7 1800X 3766MHz
      • Kühlung:
      • Noctua NH-D15 SE-AM4
      • Gehäuse:
      • Alu Selbstgebaut
      • RAM:
      • GSkill 32GB 3066MHz CL14
      • Grafik:
      • AMD Radeon R9 270X
      • Storage:
      • Samsung m2 960 Evo 250, Samsung 1.5TB, Seagate 3TB
      • Monitor:
      • Samsung SyncMaster XL2370
      • Sound:
      • Creative X-Fi Titanium Fatal1ty
      • Netzteil:
      • Seasonic Platinum 400W
      • Betriebssystem:
      • Windows 10 Pro

    Standard

    Zitat Zitat von DerBayer89 Beitrag anzeigen
    So jetzt muss ich meine obere Aussage doch zurück nehmen. Laut Typhoon Burner hab ich mit Version 3.31. Micron E-Die.
    Wem kann ich da jetzt mehr glauben schenken Typhoon oder den Angaben von Corsair?
    Hey, habe gerade auf deine PN geantwortet. Das Ergebnis von dem Test kannst du auch gerne hier posten. Am WE sollte ich auch wieder etwas mehr Zeit haben.


    Zitat Zitat von hardrOCky Beitrag anzeigen
    Und was ist mein CMK16GX4M2A2400C14 Ver.3.32 Deiner Meinung nach? Bleibt es bei B-die?
    Anhang 481695
    tRFC von 210 deutet eigentlich auf Micron 8Gbit D-Die hin. Hatte noch keine B- oder E-Die gesehen, welche so tiefe Werte können. Siehe auch:
    tRFC.png

  5. #1929
    Matrose
    Registriert seit
    29.11.2019
    Beiträge
    2


    Standard

    Hi Leute,

    hab hier mal etwas rumgestöbert, da ich komplett neu im RAM OC bin Hab mir zum ersten mal seit über 10 Jahren einen Desktop PC gekauft und bin hier jetzt doch etwas überfordert mit den ganzen Infos. Wäre super wenn ihr noch ein paar Tipps für mich hättet

    Hab das OC mal mit der hier verlinkten Anleitung von cm87 gemacht. Erstmal mein System:

    Ryzen 5 3600X (Alpenföhn Brocken 3 Kühler)
    MSI B450 Tomahawk Max
    2x 8GB Patriot 3600Mhz Viper4 Blackout (Hynix CJR)
    mehr dürfte ja glaube ich nicht relevant sein.

    XMP Profil des RAMs:

    Ram XMP.png

    Zu meinem Vorgehen:

    Mit dem Ryzen DRAM Calculator folgende Timings ermittelt:

    DRAM Calculator.png

    und nur die Timings ins Bios übertragen. Einzig twrrd ging nicht, konnte da keinen Wert von 1/3 eingeben, niedrigste was ging war 1.

    DRAM, SOC und VDDG Spannung die minimalen Werte übernommen aus dem DRAM Calculator und VDDP Spannung auf Auto gelassen. Dann solange die Spannungen erhöht bis das System stabil war. ProcODT habe ich dabei die ganze Zeit auf 43,6 belassen und die ganzen CAD Werte auf Auto.

    Als alles stabil war habe ich vergeblich versucht die Haupttimings noch niedriger zu bekommen durch erhöhen der Spannung. Hatte da aber keine Chance (Am ProcODT und CAD habe ich aber nichts geändert)

    Danach dann den IF und RAM Clock Takt stufenweise ehöht und mit den Spannungen hoch gegangen dabei.

    Das Maximum, das ich erreichen konnte war 1866Mhz mit den Spannungen: Soc: 1,125, VDDG: 0,985, DRAM: 1,42. Höher wollte ich mit den Spannungen dann nicht mehr gehen um noch auf 1900Mhz zu kommen.

    Danach habe ich nochmal an den Timings rumgespielt, konnte aber nur noch tras von 38 auf 36 senken (ohne dabei was an den Spannungen zu ändern). An den Subtimings wollte ich nicht rumspielen, weil ich mal gelesen habe, dass es Abhänigkeiten untereinander gibt und ich davon überhaupt keine Ahnung habe.

    Hier mal ein Benchmark:

    Bench.png


    Und jetzt meine Fragen:

    1. Passt das so allgemein was ich gemacht habe? (In der Einleitung stand ja z.B. nicht mehr als 1,1V SoC (In der Anleitung aber bis zu 1,15)
    2. Obwohl ich den RAM auf 1,42V eingestellt habe steht in HWInfo 1,44 (ist dort ja die DIMM Voltage oder?) Verstehe nicht ganz wieso da ein anderer Wert tatsächlich angelegt ist
    3. Macht das Sinn tRAS von 38 auf 36 zu senken oder gibt es da Abhängigkeiten mit anderen Timings und die müssen abgestimmt sein aufeinander?

    und am wichtigsten:

    4. Habt ihr Empfehlungen was ich noch verbessern könnte? Ist ja sicherlich noch nicht perfekt Hab ja zB noch garnichts mit ProcODT und den CAD Werten gemacht.

    Vielen Lieben Dank schonmal

    Grüße
    Kafen
    Geändert von Kafen (30.11.19 um 00:42 Uhr)

  6. #1930
    Mr AMD Avatar von Reous
    Registriert seit
    14.01.2007
    Beiträge
    6.240
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asus Prime X370-Pro (BiosMod)
      • CPU:
      • AMD Ryzen 7 1800X 3766MHz
      • Kühlung:
      • Noctua NH-D15 SE-AM4
      • Gehäuse:
      • Alu Selbstgebaut
      • RAM:
      • GSkill 32GB 3066MHz CL14
      • Grafik:
      • AMD Radeon R9 270X
      • Storage:
      • Samsung m2 960 Evo 250, Samsung 1.5TB, Seagate 3TB
      • Monitor:
      • Samsung SyncMaster XL2370
      • Sound:
      • Creative X-Fi Titanium Fatal1ty
      • Netzteil:
      • Seasonic Platinum 400W
      • Betriebssystem:
      • Windows 10 Pro

    Standard

    Hey und Willkommen im Forum

    Bei den meisten neueren ICs hat eine Spannungserhöhung nur Einfluss auf den CL Wert. Die restlichen Haupttimings reagieren nicht oder nur minimal darauf. Dies trifft eben auch auf Hynix CJR zu. Zu deinen anderen Fragen:
    1) Es wird empfohlen Soc nicht höher als 1.10V einzustellen aber dies heißt nicht, dass man es nicht höher einstellen darf. Ich bezweifle auch ein wenig, dass du bei DDR4-3600 solch eine hohe Soc Spannung von 1.125V benötigst.
    2) Wie genau die Software die Spannung ausliest, kann man nur schwer sagen. Ich persönlich würde mich eher am im Bios eingestellten Wert orientieren.
    3) Es gibt durchaus gewisse Abhängigkeiten oder Empfehlungen. Das absenken von tRAS sollte eigentlich problemlos funktionieren. Bei tWRRD 1/3 ist übrigens ein Wert von 1 bis 3 gemeint und nicht ein drittel als Einstellung gemeint.
    4) An den CAD Werten brauchst du in der Regel nichts ändern. Du könntest aber mal versuchen die Fast Subtimings (nicht Haupttimings) zu verwenden.

  7. #1931
    Kapitänleutnant Avatar von Raptor[TP]
    Registriert seit
    07.03.2004
    Ort
    Aschaffenburg
    Beiträge
    1.955


    • Systeminfo
      • Motherboard:
      • ASRock Z170 Fatal1ty Gaming K4
      • CPU:
      • Intel i7-6700k @ 4,20 GHz
      • Kühlung:
      • Thermalright HR-02 + SW3 140mm
      • Gehäuse:
      • Cooler Master MC600P
      • RAM:
      • 16GB G.Skill RipJaws V 3200MHz
      • Grafik:
      • GTX 1080 Ti @ 1950/5600 MHz
      • Storage:
      • 250GB NVMe + 525 GB SSD + 2TB SSD
      • Monitor:
      • LG 29UM65-W 21:9 @ 2560x1080
      • Sound:
      • FiiO E10K Olympus 2 + Teufel Motiv 2
      • Netzteil:
      • Bequiet SP 11 550 Watt
      • Betriebssystem:
      • Win 10 64bit Pro

    Standard

    Hallo zusammen,

    erst mal Danke für diesen Thread.

    Ich habe hier Settings vom Startpost übernommen und kann eigentlich keine Instabilität feststellen.

    Nur KARHU läuft max 3000% und spuckt dann ein Fehler aus.

    laut dem User "cm87" werden zwar MFR ausgelesen, sollen aber DJR Hynix Chips sein.

    Wie sollte ich vorgehen ?
    Die VDDG Spannung wurde im Beispiel nicht gezeigt. Kann man da ansetzen ?

    Hab CPU undervoltet mit -0,075V
    und SOC mit -0,025V <- das könnte ich auf jeden Fall rausnehmen, wenn es helfen kann.

    Anbei RAM und Timings:

    Danke

    Ich möchte den RAM behalten da RGB und TempSensoren vorhanden sind. - Muss nur noch schauen wie ich die in MSI AB OSD bekomme
    Angehängte Grafiken Angehängte Grafiken
    Geändert von Raptor[TP] (01.12.19 um 11:47 Uhr)
    sysProfile / builds.gg - ( Ryzen 7 3700x / GTX 1080 Ti / 32GB DDR4 / Asus C7H / 34" @ 3440x1440 )
    LAN: W2TJ HowTo: MSI AB Curve Lüfter/Kühler: Noctua A15 HS + NA-HC3
    Gehäuse: MC600P ,
    H500M , SL600M, C700P BE Keyboard: MK 850
    RAM: Patriot Viper RGB 3600 MHz SSD:
    VPN100

  8. #1932
    Mr AMD Avatar von Reous
    Registriert seit
    14.01.2007
    Beiträge
    6.240
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asus Prime X370-Pro (BiosMod)
      • CPU:
      • AMD Ryzen 7 1800X 3766MHz
      • Kühlung:
      • Noctua NH-D15 SE-AM4
      • Gehäuse:
      • Alu Selbstgebaut
      • RAM:
      • GSkill 32GB 3066MHz CL14
      • Grafik:
      • AMD Radeon R9 270X
      • Storage:
      • Samsung m2 960 Evo 250, Samsung 1.5TB, Seagate 3TB
      • Monitor:
      • Samsung SyncMaster XL2370
      • Sound:
      • Creative X-Fi Titanium Fatal1ty
      • Netzteil:
      • Seasonic Platinum 400W
      • Betriebssystem:
      • Windows 10 Pro

    Standard

    @Raptor
    Könntest du bitte mal nachschauen was für ein Buchstabe am Ende vom Lot-Code steht. Steht direkt auf dem Etikett auf dem RAM über dem Strichcode. Beispiel: 04213X8821C

  9. #1933
    Kapitänleutnant Avatar von Raptor[TP]
    Registriert seit
    07.03.2004
    Ort
    Aschaffenburg
    Beiträge
    1.955


    • Systeminfo
      • Motherboard:
      • ASRock Z170 Fatal1ty Gaming K4
      • CPU:
      • Intel i7-6700k @ 4,20 GHz
      • Kühlung:
      • Thermalright HR-02 + SW3 140mm
      • Gehäuse:
      • Cooler Master MC600P
      • RAM:
      • 16GB G.Skill RipJaws V 3200MHz
      • Grafik:
      • GTX 1080 Ti @ 1950/5600 MHz
      • Storage:
      • 250GB NVMe + 525 GB SSD + 2TB SSD
      • Monitor:
      • LG 29UM65-W 21:9 @ 2560x1080
      • Sound:
      • FiiO E10K Olympus 2 + Teufel Motiv 2
      • Netzteil:
      • Bequiet SP 11 550 Watt
      • Betriebssystem:
      • Win 10 64bit Pro

    Standard

    Na klar, Danke.
    Angehängte Grafiken Angehängte Grafiken
    sysProfile / builds.gg - ( Ryzen 7 3700x / GTX 1080 Ti / 32GB DDR4 / Asus C7H / 34" @ 3440x1440 )
    LAN: W2TJ HowTo: MSI AB Curve Lüfter/Kühler: Noctua A15 HS + NA-HC3
    Gehäuse: MC600P ,
    H500M , SL600M, C700P BE Keyboard: MK 850
    RAM: Patriot Viper RGB 3600 MHz SSD:
    VPN100

  10. #1934
    Mr AMD Avatar von Reous
    Registriert seit
    14.01.2007
    Beiträge
    6.240
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asus Prime X370-Pro (BiosMod)
      • CPU:
      • AMD Ryzen 7 1800X 3766MHz
      • Kühlung:
      • Noctua NH-D15 SE-AM4
      • Gehäuse:
      • Alu Selbstgebaut
      • RAM:
      • GSkill 32GB 3066MHz CL14
      • Grafik:
      • AMD Radeon R9 270X
      • Storage:
      • Samsung m2 960 Evo 250, Samsung 1.5TB, Seagate 3TB
      • Monitor:
      • Samsung SyncMaster XL2370
      • Sound:
      • Creative X-Fi Titanium Fatal1ty
      • Netzteil:
      • Seasonic Platinum 400W
      • Betriebssystem:
      • Windows 10 Pro

    Standard

    Da bei dir ein C am Ende steht, würde ich auch von Hynix CJR ausgehen. Dir geht es jetzt darum die 3600 stabil zu bekommen, weil im CB Forum hatte ich auch was von 3733 gesehen? Ich stell dir einfach mal ein Bild rein mit den Werten welche ich versuchen würde:

    Unbenannt.png

  11. #1935
    Kapitänleutnant Avatar von Raptor[TP]
    Registriert seit
    07.03.2004
    Ort
    Aschaffenburg
    Beiträge
    1.955


    • Systeminfo
      • Motherboard:
      • ASRock Z170 Fatal1ty Gaming K4
      • CPU:
      • Intel i7-6700k @ 4,20 GHz
      • Kühlung:
      • Thermalright HR-02 + SW3 140mm
      • Gehäuse:
      • Cooler Master MC600P
      • RAM:
      • 16GB G.Skill RipJaws V 3200MHz
      • Grafik:
      • GTX 1080 Ti @ 1950/5600 MHz
      • Storage:
      • 250GB NVMe + 525 GB SSD + 2TB SSD
      • Monitor:
      • LG 29UM65-W 21:9 @ 2560x1080
      • Sound:
      • FiiO E10K Olympus 2 + Teufel Motiv 2
      • Netzteil:
      • Bequiet SP 11 550 Watt
      • Betriebssystem:
      • Win 10 64bit Pro

    Standard

    Danke,

    3733 MHz würde ich auch mal versuchen ... muss aber schauen wann ich Zeit & Nerv zu habe ... kann echt frusten xD


    Ja 3733 MHz waren zum Schluss die Crucial Ballistix die ich jetzt aber zurück geschickt habe.
    Geändert von Raptor[TP] (01.12.19 um 12:59 Uhr)
    sysProfile / builds.gg - ( Ryzen 7 3700x / GTX 1080 Ti / 32GB DDR4 / Asus C7H / 34" @ 3440x1440 )
    LAN: W2TJ HowTo: MSI AB Curve Lüfter/Kühler: Noctua A15 HS + NA-HC3
    Gehäuse: MC600P ,
    H500M , SL600M, C700P BE Keyboard: MK 850
    RAM: Patriot Viper RGB 3600 MHz SSD:
    VPN100

  12. #1936
    Kapitän zur See Avatar von sprousa
    Registriert seit
    20.09.2007
    Ort
    Frankfurt (Main)
    Beiträge
    3.824


    • Systeminfo
      • Motherboard:
      • Asus X470 Crosshair VII Hero
      • CPU:
      • AMD Ryzen 3800x
      • Kühlung:
      • Aquacomputer Airplex 1800
      • Gehäuse:
      • CaseLabs Bullet BH7
      • RAM:
      • 16 GB Trident Z 3200/cl14
      • Grafik:
      • MSI Ventus RTX 2080 @280W PL
      • Storage:
      • 256gb Samsung 860Evo, 2TB WD Blue SSD
      • Monitor:
      • Asus PG348Q
      • Sound:
      • Beyerdynamic DT990 Pro, ModMic
      • Netzteil:
      • Corsair HX1200i
      • Betriebssystem:
      • Win 10 Pro 64-bit
      • Notebook:
      • Asus GL702VI-BA007
      • Handy:
      • Huawei Mate 20 X

    Standard

    So schauts derzeit bei mir aus..



    Ich nehme an, dass der trfc2/4 wert nicht stimmt, oder? Die stehen auf Auto und müssten niedriger sein, oder Reous?

    Powerdown mode disablen gab nochmal knapp 3ns latenz.. bestes ERgebnis waren 68,8ns... Gear down mode bringt auch noch latenz, richtig? Wäre das nächste, was man ausloten sollte? Das Fast Setting ändert in meinem Fall ein paar subtimings und geardown mode mit leicht höherer spannung... bekomm ich aber nicht mal gebootet.

    edit:

    Grad nochmal geändert.. hatte den read delay / write delay verkehrt eingetragen.. trfc2/4 nun die vorgeschlagenen Werte im Bios auch fest eingetragen.. Gerechnet (/1.346 bzw /1.625) kommen eigentlich andere Werte raus mhh...

    Geändert von sprousa (01.12.19 um 15:28 Uhr)

    AMD Ryzen 3800x | Asus X470 Crosshair VII Wifi @ Bitspower Monoblock | 16Gb G.Skill Trident RGB 3200Mhz Cl14 @ 3800Mhz Cl16 | MSI RTX 2080 Ventus @ 280W Bios @ AC kryographics NEXT | AC D5 Next an Watercool Heatkiller Tube und AC Airplex 1800 mit 15x Arctic P12 PWM Fans | CaseLabs Bullet BH7 | Asus PG348Q

  13. #1937
    Vizeadmiral Avatar von w0mbat
    Registriert seit
    12.02.2006
    Beiträge
    7.205


    • Systeminfo
      • Motherboard:
      • ASRock Fatal1ty B450 Gaming-ITX/ac
      • CPU:
      • AMD Ryzen 5 3600
      • Kühlung:
      • Noctua NH-U9S
      • Gehäuse:
      • Cougar QBX
      • RAM:
      • G.SKILL F4-3200C15D-16GTZSW
      • Grafik:
      • Sapphire Nitro+ RX 5700 XT
      • Storage:
      • Samsung 970 EVO M.2 + 850 EVO SATA
      • Monitor:
      • LG 34UC79G-B
      • Sound:
      • Realtek ALC1220
      • Netzteil:
      • Corsair SF600 Platinum
      • Betriebssystem:
      • Windows 10 Pro x64 1909
      • Notebook:
      • Lenovo ThinkPad L450 @ Ubuntu MATE

    Standard

    Mit AGESA 1004B musste ich die timings etwas entschärfen, von 16-16-16-32-48-4-6-16 auf 16-17-16-34-52-5-6-20. Ich weiß jetzt nicht 100% genau ob alles davon notwenig war, aber ich hab die einfach mal erhöht und damit scheint es jetzt stabil.

    AGESA 1004 hat ja ein gegenüber 1003 geändertes memory training.
    Angehängte Grafiken Angehängte Grafiken
    Geändert von w0mbat (01.12.19 um 16:01 Uhr)
    Ryzen 5 3600 -- Fatal1ty B450 Gaming-ITX/ac -- 16GB TridentZ DDR4 -- Nitro+ 5700 XT -- 970 EVO M.2 + 850 EVO SATA -- Cougar QBX

  14. #1938
    Kapitän zur See Avatar von sprousa
    Registriert seit
    20.09.2007
    Ort
    Frankfurt (Main)
    Beiträge
    3.824


    • Systeminfo
      • Motherboard:
      • Asus X470 Crosshair VII Hero
      • CPU:
      • AMD Ryzen 3800x
      • Kühlung:
      • Aquacomputer Airplex 1800
      • Gehäuse:
      • CaseLabs Bullet BH7
      • RAM:
      • 16 GB Trident Z 3200/cl14
      • Grafik:
      • MSI Ventus RTX 2080 @280W PL
      • Storage:
      • 256gb Samsung 860Evo, 2TB WD Blue SSD
      • Monitor:
      • Asus PG348Q
      • Sound:
      • Beyerdynamic DT990 Pro, ModMic
      • Netzteil:
      • Corsair HX1200i
      • Betriebssystem:
      • Win 10 Pro 64-bit
      • Notebook:
      • Asus GL702VI-BA007
      • Handy:
      • Huawei Mate 20 X

    Standard

    Kleiner NAchtrag:

    Das Fast Preset des Dram calc lässt sich nun auch booten und läuft eim karhu Ramtest mittlerweile über 3000% ohne Probleme. Einzig das Aktivieren vom Geardown Mode und es bootet nicht mehr.



    Die Stats des Benchmarks wären für mich ausreichend. Sind ja ein deutliche Verbesserung zum xmp profil des 3200er /cl14 kits. Mal hoffen, dass es bis 10000+ so weitergeht.

    AMD Ryzen 3800x | Asus X470 Crosshair VII Wifi @ Bitspower Monoblock | 16Gb G.Skill Trident RGB 3200Mhz Cl14 @ 3800Mhz Cl16 | MSI RTX 2080 Ventus @ 280W Bios @ AC kryographics NEXT | AC D5 Next an Watercool Heatkiller Tube und AC Airplex 1800 mit 15x Arctic P12 PWM Fans | CaseLabs Bullet BH7 | Asus PG348Q

  15. #1939
    Kapitänleutnant Avatar von Raptor[TP]
    Registriert seit
    07.03.2004
    Ort
    Aschaffenburg
    Beiträge
    1.955


    • Systeminfo
      • Motherboard:
      • ASRock Z170 Fatal1ty Gaming K4
      • CPU:
      • Intel i7-6700k @ 4,20 GHz
      • Kühlung:
      • Thermalright HR-02 + SW3 140mm
      • Gehäuse:
      • Cooler Master MC600P
      • RAM:
      • 16GB G.Skill RipJaws V 3200MHz
      • Grafik:
      • GTX 1080 Ti @ 1950/5600 MHz
      • Storage:
      • 250GB NVMe + 525 GB SSD + 2TB SSD
      • Monitor:
      • LG 29UM65-W 21:9 @ 2560x1080
      • Sound:
      • FiiO E10K Olympus 2 + Teufel Motiv 2
      • Netzteil:
      • Bequiet SP 11 550 Watt
      • Betriebssystem:
      • Win 10 64bit Pro

    Standard

    @Reous

    Danke - anbei mein Feedback - rennt alles wie angedacht.

    3600 MHz und 1,37V Spannung

    Wenn ich mal Zeit habe, mach ich mich an die 3733 MHz - wenn es nicht tun sollte, melde ich mich auf jeden Fall nochmal.

    Danke nochmal

    Geändert von Raptor[TP] (01.12.19 um 23:02 Uhr)
    sysProfile / builds.gg - ( Ryzen 7 3700x / GTX 1080 Ti / 32GB DDR4 / Asus C7H / 34" @ 3440x1440 )
    LAN: W2TJ HowTo: MSI AB Curve Lüfter/Kühler: Noctua A15 HS + NA-HC3
    Gehäuse: MC600P ,
    H500M , SL600M, C700P BE Keyboard: MK 850
    RAM: Patriot Viper RGB 3600 MHz SSD:
    VPN100

  16. #1940
    Flottillenadmiral Avatar von eLw00d
    Registriert seit
    23.10.2005
    Ort
    Aachen
    Beiträge
    5.570


    • Systeminfo
      • Motherboard:
      • Gigabyte P67A UD4 B3
      • CPU:
      • Intel Core i5-2500k @4ghz
      • Kühlung:
      • Wasser
      • Gehäuse:
      • Silverstone FT01
      • RAM:
      • 8GB Corsair Vengeance DDR3
      • Grafik:
      • HD 7970 @1,2ghz
      • Storage:
      • Intel G25 SSD 80GB, 2TB Datengrab HDD
      • Monitor:
      • 3x Dell 1708FP @ Eyefinity
      • Sound:
      • Onkyo 703e / Nubert Nubox 5.1
      • Handy:
      • HTC One X

    Standard

    Kurze Frage:

    Besser das Ballistix Sport LT Grau 32GB DDR4-3200 CL16 18 18 oder das DDR$-3000 CL15 16 16 Kit kaufen?

  17. #1941
    Matrose
    Registriert seit
    29.11.2019
    Beiträge
    2


    Standard

    Zitat Zitat von Reous Beitrag anzeigen
    Hey und Willkommen im Forum

    Bei den meisten neueren ICs hat eine Spannungserhöhung nur Einfluss auf den CL Wert. Die restlichen Haupttimings reagieren nicht oder nur minimal darauf. Dies trifft eben auch auf Hynix CJR zu. Zu deinen anderen Fragen:
    1) Es wird empfohlen Soc nicht höher als 1.10V einzustellen aber dies heißt nicht, dass man es nicht höher einstellen darf. Ich bezweifle auch ein wenig, dass du bei DDR4-3600 solch eine hohe Soc Spannung von 1.125V benötigst.
    2) Wie genau die Software die Spannung ausliest, kann man nur schwer sagen. Ich persönlich würde mich eher am im Bios eingestellten Wert orientieren.
    3) Es gibt durchaus gewisse Abhängigkeiten oder Empfehlungen. Das absenken von tRAS sollte eigentlich problemlos funktionieren. Bei tWRRD 1/3 ist übrigens ein Wert von 1 bis 3 gemeint und nicht ein drittel als Einstellung gemeint.
    4) An den CAD Werten brauchst du in der Regel nichts ändern. Du könntest aber mal versuchen die Fast Subtimings (nicht Haupttimings) zu verwenden.
    Vielen Dank für Deine Antwort

    zu deinen Punkten:

    1) Ich hab den RAM ja auf 3733 übertaktet, weiß nicht ob das untergegangen ist. Oder macht das Übertakten keinen Unterschied bzgl der SoC Spannung?

    2) Habe jetzt mal im Bios nachgeschaut, dort wird ja auch der aktuelle Wert angezeigt (direkt neben der Einstellung bei mir). Dort steht auch 1,44. Ist schon sehr seltsam...

    4) super, dann probier ich das die Tage mal, wenn ich dazu komme mit den Subtimings auf fast

    Werden dann wieder berichten.

    Vielen Dank nochmals

  18. #1942
    Mr AMD Avatar von Reous
    Registriert seit
    14.01.2007
    Beiträge
    6.240
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asus Prime X370-Pro (BiosMod)
      • CPU:
      • AMD Ryzen 7 1800X 3766MHz
      • Kühlung:
      • Noctua NH-D15 SE-AM4
      • Gehäuse:
      • Alu Selbstgebaut
      • RAM:
      • GSkill 32GB 3066MHz CL14
      • Grafik:
      • AMD Radeon R9 270X
      • Storage:
      • Samsung m2 960 Evo 250, Samsung 1.5TB, Seagate 3TB
      • Monitor:
      • Samsung SyncMaster XL2370
      • Sound:
      • Creative X-Fi Titanium Fatal1ty
      • Netzteil:
      • Seasonic Platinum 400W
      • Betriebssystem:
      • Windows 10 Pro

    Standard

    Zitat Zitat von sprousa Beitrag anzeigen
    Gear down mode bringt auch noch latenz, richtig?

    trfc2/4 nun die vorgeschlagenen Werte im Bios auch fest eingetragen.. Gerechnet (/1.346 bzw /1.625) kommen eigentlich andere Werte raus mhh...
    Hast du zufällig getestet ob die trfc2/4 Werte performencetechnisch auch etwas bringen oder nur für die Optik sind?
    GearDownMode senkt noch einmal die Latenz aber deine CPU scheint es leider nicht zu mögen. Habe hier auch CPUs mit denen es problemlos auf 4600+ mit GDM off geht und mit anderen sind keine 3600 möglich.


    Zitat Zitat von Raptor[TP] Beitrag anzeigen
    Danke - anbei mein Feedback - rennt alles wie angedacht.
    Wenn ich mal Zeit habe, mach ich mich an die 3733 MHz - wenn es nicht tun sollte, melde ich mich auf jeden Fall nochmal.
    Perfekt
    Melde dich einfach wenn du noch weitere Hilfe brauchst


    Zitat Zitat von eLw00d Beitrag anzeigen
    Besser das Ballistix Sport LT Grau 32GB DDR4-3200 CL16 18 18 oder das DDR$-3000 CL15 16 16 Kit kaufen?
    Das 3000er Kit hat einen leicht besseren Bin aber im OC Verhalten unterscheiden sie sich normalerweise nicht sehr. Nimm also am besten das Kit welches am günstigsten ist.


    Zitat Zitat von Kafen Beitrag anzeigen
    1) Ich hab den RAM ja auf 3733 übertaktet, weiß nicht ob das untergegangen ist. Oder macht das Übertakten keinen Unterschied bzgl der SoC Spannung?

    2) Habe jetzt mal im Bios nachgeschaut, dort wird ja auch der aktuelle Wert angezeigt (direkt neben der Einstellung bei mir). Dort steht auch 1,44. Ist schon sehr seltsam...
    1) Teste am besten mal verschiedene Soc Spannungen von 1.05V bis 1.125V aus ob du da Unterschiede in der Performance bemerkst (Siehe auch: AMDs Ryzen 3000 trifft Samsung, Micron und Hynix - Hardwareluxx). Manche CPUs könnten wegen des hohen FCLK Takts eine höhere Soc Spannung benötigen.

    2) Um es ganz genau zu wissen müsste man es jetzt mit einem Multimeter nachmessen. In der Regel wurde aber empfohlen bei der RAM Spannung sich an dem im Bios eingestellten Wert zu orientieren.

  19. #1943
    Kapitän zur See Avatar von sprousa
    Registriert seit
    20.09.2007
    Ort
    Frankfurt (Main)
    Beiträge
    3.824


    • Systeminfo
      • Motherboard:
      • Asus X470 Crosshair VII Hero
      • CPU:
      • AMD Ryzen 3800x
      • Kühlung:
      • Aquacomputer Airplex 1800
      • Gehäuse:
      • CaseLabs Bullet BH7
      • RAM:
      • 16 GB Trident Z 3200/cl14
      • Grafik:
      • MSI Ventus RTX 2080 @280W PL
      • Storage:
      • 256gb Samsung 860Evo, 2TB WD Blue SSD
      • Monitor:
      • Asus PG348Q
      • Sound:
      • Beyerdynamic DT990 Pro, ModMic
      • Netzteil:
      • Corsair HX1200i
      • Betriebssystem:
      • Win 10 Pro 64-bit
      • Notebook:
      • Asus GL702VI-BA007
      • Handy:
      • Huawei Mate 20 X

    Standard

    @Reous : Das Ändern von trfc2/4 hatte keinen Einfluss. Wenn überhaupt 0.1 ns Messtoleranz. Karhu und der aida stabilitätstest sind soweit durchgelaufen ohne Fehler im fast Setting bei 1.43v. Temperaturen hielten sich mit 39° Grad maximal auch in Grenzen. Werde nochmal probieren die Vdimm zu senken. Oder was wäre sinnvoll weiter zu reduzieren? Wobei ich eigentlich ganz zufrieden damit bin

    AMD Ryzen 3800x | Asus X470 Crosshair VII Wifi @ Bitspower Monoblock | 16Gb G.Skill Trident RGB 3200Mhz Cl14 @ 3800Mhz Cl16 | MSI RTX 2080 Ventus @ 280W Bios @ AC kryographics NEXT | AC D5 Next an Watercool Heatkiller Tube und AC Airplex 1800 mit 15x Arctic P12 PWM Fans | CaseLabs Bullet BH7 | Asus PG348Q

  20. #1944
    Mr AMD Avatar von Reous
    Registriert seit
    14.01.2007
    Beiträge
    6.240
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asus Prime X370-Pro (BiosMod)
      • CPU:
      • AMD Ryzen 7 1800X 3766MHz
      • Kühlung:
      • Noctua NH-D15 SE-AM4
      • Gehäuse:
      • Alu Selbstgebaut
      • RAM:
      • GSkill 32GB 3066MHz CL14
      • Grafik:
      • AMD Radeon R9 270X
      • Storage:
      • Samsung m2 960 Evo 250, Samsung 1.5TB, Seagate 3TB
      • Monitor:
      • Samsung SyncMaster XL2370
      • Sound:
      • Creative X-Fi Titanium Fatal1ty
      • Netzteil:
      • Seasonic Platinum 400W
      • Betriebssystem:
      • Windows 10 Pro

    Standard

    Hab jetzt leider nicht mehr im Kopf was du schon alles probiert hast @sprousa. Warst du das bei dem die *ScL Werte nicht niedriger gingen zb. auf 3? Wenn die Haupttimings bei gleicher Spannung nicht weiter runter gehen, dann hast du so ein gutes Setup.

  21. #1945
    Kapitän zur See Avatar von sprousa
    Registriert seit
    20.09.2007
    Ort
    Frankfurt (Main)
    Beiträge
    3.824


    • Systeminfo
      • Motherboard:
      • Asus X470 Crosshair VII Hero
      • CPU:
      • AMD Ryzen 3800x
      • Kühlung:
      • Aquacomputer Airplex 1800
      • Gehäuse:
      • CaseLabs Bullet BH7
      • RAM:
      • 16 GB Trident Z 3200/cl14
      • Grafik:
      • MSI Ventus RTX 2080 @280W PL
      • Storage:
      • 256gb Samsung 860Evo, 2TB WD Blue SSD
      • Monitor:
      • Asus PG348Q
      • Sound:
      • Beyerdynamic DT990 Pro, ModMic
      • Netzteil:
      • Corsair HX1200i
      • Betriebssystem:
      • Win 10 Pro 64-bit
      • Notebook:
      • Asus GL702VI-BA007
      • Handy:
      • Huawei Mate 20 X

    Standard

    Ne, unter 4 hatte ich nicht probiert.. ich test das mal und auch die Haupttimings.. Problematisch ist scheinbar echt nur der Gear down mode. Das will er ums verrecken nciht. auch nicht bei 3600cl16.

    AMD Ryzen 3800x | Asus X470 Crosshair VII Wifi @ Bitspower Monoblock | 16Gb G.Skill Trident RGB 3200Mhz Cl14 @ 3800Mhz Cl16 | MSI RTX 2080 Ventus @ 280W Bios @ AC kryographics NEXT | AC D5 Next an Watercool Heatkiller Tube und AC Airplex 1800 mit 15x Arctic P12 PWM Fans | CaseLabs Bullet BH7 | Asus PG348Q

  22. #1946
    Oberleutnant zur See Avatar von gbm31
    Registriert seit
    06.05.2005
    Ort
    Stuttgart
    Beiträge
    1.348


    • Systeminfo
      • Motherboard:
      • Asus ROG Strix X570-I Gaming BIOS 1404
      • CPU:
      • AMD Ryzen 9 3900X
      • Systemname:
      • Kampfzwerg
      • Kühlung:
      • 2 x 420er Radiatoren extern
      • Gehäuse:
      • Dimastech Nano
      • RAM:
      • 32GB Crucial Ballistix DDR3600
      • Grafik:
      • Radeon VII 16GB
      • Storage:
      • WD Blue SSD 1TB, Samsung 860 QVO SSD 1TB
      • Monitor:
      • MSI Optix MAG341CQ 21:9 34&quot; UWQHD
      • Sound:
      • onboard
      • Netzteil:
      • Corsair TX850M 80+ Gold
      • Betriebssystem:
      • Windows 10 1909
      • Sonstiges:
      • 6 x Nocuta NF-A14 PWM @ 600rpm

    Standard

    Zitat Zitat von Reous Beitrag anzeigen
    Hast du zufällig getestet ob die trfc2/4 Werte performencetechnisch auch etwas bringen oder nur für die Optik sind?

    Gilt das nicht mehr?

    Zitat Zitat von The Stilt
    tRFC2 or tRFC4 are not used unless the refresh mode is 2x or 4x (which normally never happens). Therefore they can be completely ignored (including the programming rule, i.e. tRFC > tRFC2 > tRFC4).
    tRFC2 and tRFC4 are timings for when the refresh mode hits 2x or 4x. This should only happen if your RAM is overheating, which is 85 degrees according to JEDEC
    Geändert von gbm31 (02.12.19 um 16:02 Uhr)
    "None of you seem to understand. I'm not locked in here with you. You're locked in here with ME!" Rorschach

    Kampfzwerg: Ryzen 9 3900X, ROG Strix X570-I Gaming, 32GB DDR4-3600 CL16, Radeon VII, W10, 34" UWQHD, G27, Motedis KPCR Sim Rig, Oculus Rift CV1
    HTPZwerg: Ryzen 3 2200G, Aorus Pro B450 I, 16GB DDR4-3000 CL16, RX Vega 8, W10, 42" FHD

    Now playing: Assetto Corsa (Competizione), Ghost Recon Breakpoint, RDR2

  23. #1947
    Oberbootsmann Avatar von *Daniel*
    Registriert seit
    11.12.2004
    Ort
    Heinsberg
    Beiträge
    959


    • Systeminfo
      • Motherboard:
      • ASRock Taichi X470
      • CPU:
      • Ryzen 2700x @ 4250 mhz
      • Systemname:
      • Be quiet Dark Base Pro 900 rev.2
      • Kühlung:
      • Wasser cuplex kryos NEXT
      • Gehäuse:
      • Be quiet Dark Base Pro 900 re2
      • RAM:
      • 16 GB GSkill 3466 14-15-14-14
      • Grafik:
      • Nvidia RTX 2080 Ti Palit
      • Storage:
      • Samsung SSD, M2 etc.
      • Monitor:
      • Acer Predator X34P 21:9 120hz
      • Netzteil:
      • Be quiet STRAIGHT POWER11 850W
      • Betriebssystem:
      • Windows 10 Pro
      • Notebook:
      • MacBookPro 15&quot; (2017)
      • Photoequipment:
      • Canon 6D
      • Handy:
      • Apple iPhone X

    Standard

    Moin.... mal ne Frage.

    Was läuft eigentlich falsch wenn egal was ich mache, Aida bei ca. 1:00 - 2:00 abschmiert?

    Habe jetzt so ziemlich alles durch... sogar Bios default.... und keinen Wert angerührt.
    Immer das gleiche

  24. #1948
    Flottillenadmiral Avatar von eLw00d
    Registriert seit
    23.10.2005
    Ort
    Aachen
    Beiträge
    5.570


    • Systeminfo
      • Motherboard:
      • Gigabyte P67A UD4 B3
      • CPU:
      • Intel Core i5-2500k @4ghz
      • Kühlung:
      • Wasser
      • Gehäuse:
      • Silverstone FT01
      • RAM:
      • 8GB Corsair Vengeance DDR3
      • Grafik:
      • HD 7970 @1,2ghz
      • Storage:
      • Intel G25 SSD 80GB, 2TB Datengrab HDD
      • Monitor:
      • 3x Dell 1708FP @ Eyefinity
      • Sound:
      • Onkyo 703e / Nubert Nubox 5.1
      • Handy:
      • HTC One X

    Standard

    Zitat Zitat von Reous Beitrag anzeigen
    Das 3000er Kit hat einen leicht besseren Bin aber im OC Verhalten unterscheiden sie sich normalerweise nicht sehr. Nimm also am besten das Kit welches am günstigsten ist.
    Danke!

    Die habe ich mir jetzt gekauft.

  25. #1949
    Kapitän zur See Avatar von emissary42
    Registriert seit
    13.04.2006
    Ort
    Nehr'esham
    Beiträge
    35.000


    • Systeminfo
      • Motherboard:
      • ASUS Gigabyte MSI Sapphire Zotac
      • CPU:
      • AMD + Intel
      • Systemname:
      • Endlos-Baustelle
      • Kühlung:
      • Prolimatech Thermalright
      • Gehäuse:
      • Cubitek ICE (Versandschaden)
      • RAM:
      • G.SKILL + Corsair
      • Grafik:
      • AMD + Nvidia
      • Storage:
      • WD, Crucial
      • Monitor:
      • Eizo HP Lenovo Dell NEC
      • Netzwerk:
      • QSFP
      • Sound:
      • abit iDome
      • Netzteil:
      • 80plus Platinum Antec Kolink
      • Betriebssystem:
      • Win7 / Win8 / Win10
      • Sonstiges:
      • Natural Keyboard 4000 / Diamondback
      • Notebook:
      • HP Lenovo Acer
      • Photoequipment:
      • Canon EOS + Studio

    Standard

    Zitat Zitat von gbm31 Beitrag anzeigen
    Gilt das nicht mehr?
    Das sollte nach wie vor gelten.

    Die Frage war wohl auch eher, ob du mal getestet hast welchen Einfluß diese Einstellungen überhaupt haben, da du offenbar glaubst diese anpassen zu müssen. Denn in der Regel kann ignoriert man die Werte einfach.

  26. #1950
    Obergefreiter Avatar von <oo>
    Registriert seit
    24.07.2006
    Beiträge
    94


    • Systeminfo
      • Motherboard:
      • MSI X370 Gaming Pro
      • CPU:
      • Ryzen 5 3600@3600X
      • Kühlung:
      • AIO Wakü
      • RAM:
      • 32GB Ballistix 2400@3400 CL18
      • Grafik:
      • RTX2070@2025@8200
      • Storage:
      • Crucial M.2 1TB NVMe
      • Monitor:
      • HP WQHD@144Hz
      • Netzteil:
      • Be Quiet 400W
      • Betriebssystem:
      • Windows 10
      • Handy:
      • P20 Pro

    Standard

    Habe gestern das Bios meines X370 Gaming Plus auf 1004 geflasht. Danach ging keine Timing/Takt/Spannungskombination mehr über default (2400Mhz). Habe Stunden probiert, musste sogar oft die Bios Batterie entfernen.

    Zurück auf 1003ABBA laufen die 3400Mhz CL18 und 1,35V wieder problemlos. Speicher sind Crucial Ballistix Sport mit 2400Mhz CL16.

    Woran kanns liegen?
    Geändert von <oo> (03.12.19 um 09:47 Uhr)

Seite 78 von 80 ErsteErste ... 28 68 74 75 76 77 78 79 80 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •