Seite 4 von 11 ErsteErste 1 2 3 4 5 6 7 8 ... LetzteLetzte
Ergebnis 76 bis 100 von 264
  1. #76
    Matrose
    Registriert seit
    07.07.2006
    Beiträge
    24


    Standard

    so hab den speicher erhalten jedoch hab ich ein kleines prob bei der installation von WinXP

    nach dem laden der dateien kommt immer folgender fehler:

    ***STOP: 0x0000007E (0xC0000005,0xF78350BF,0xF7C81208,0xF7C80F08)

    ***pci.sys - Address F78350BF base at F782E000, Dute stamp 3b7d855c


    hab den fehler noch nie gehabt...
    kann mir wer eventuell weiterhelfen???
    C2D e6300 - MSI p965 Platinum - 1x1024er DDR2-667 MDT - Palit 7600GT - Samsung SP2504C - Samsung SH-W163A - Enermax Liberty 400W - Coolermaster Centurion RC-534

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #77
    Flottillenadmiral Avatar von Gurkengraeber
    Registriert seit
    10.03.2005
    Ort
    Düsseldorf
    Beiträge
    5.424


    • Systeminfo
      • Motherboard:
      • Asus P8Z77-M Pro
      • CPU:
      • Intel Core i7 2600K
      • Gehäuse:
      • Silverstone Temjin T08
      • RAM:
      • 4x4GB Crucial BallistiX
      • Grafik:
      • EVGA GTX 1080 SC2 Gaming
      • Sound:
      • Creative Soundblaster Z
      • Netzteil:
      • Seasonic Hyper X 650W
      • Betriebssystem:
      • Windows 8.1 Pro 64bit

    Standard

    Zitat Zitat von Korintenkacker Beitrag anzeigen
    Aber in anderen foren haben auch einige das board auf 400 laufen mit dem e6300 also 2800mhz...naja man wird sehen.
    Wo eigentlich?
    .

    Eine Folge von überhöhtem Alkoholkonsum ist Gedächtnisverlust. ... Und Gedächtnisverlust.

    .

  4. #78
    Oberstabsgefreiter Avatar von MB4President
    Registriert seit
    30.09.2006
    Ort
    LA
    Beiträge
    446


    Standard

    Hi!

    Google ist dein Freund

    Das Problem liegt wohl in der Kombination mit neuren Chipsätzen und der PCI-X Grafikkarte.
    Du mußt XP mit bereits integriertem SP2 installieren.
    Oder PCI-X im Bios deaktivieren und mit einer PCI Grafikkarte installieren.

    Hoffe das funktioniert.

    MfG, MB

  5. #79
    Flottillenadmiral Avatar von Gurkengraeber
    Registriert seit
    10.03.2005
    Ort
    Düsseldorf
    Beiträge
    5.424


    • Systeminfo
      • Motherboard:
      • Asus P8Z77-M Pro
      • CPU:
      • Intel Core i7 2600K
      • Gehäuse:
      • Silverstone Temjin T08
      • RAM:
      • 4x4GB Crucial BallistiX
      • Grafik:
      • EVGA GTX 1080 SC2 Gaming
      • Sound:
      • Creative Soundblaster Z
      • Netzteil:
      • Seasonic Hyper X 650W
      • Betriebssystem:
      • Windows 8.1 Pro 64bit

    Standard

    Gibts überhaupt noch WinXP CDs ohne SP2? Hab seit Jahren keine mehr gesehen.
    .

    Eine Folge von überhöhtem Alkoholkonsum ist Gedächtnisverlust. ... Und Gedächtnisverlust.

    .

  6. #80
    Matrose
    Registriert seit
    07.07.2006
    Beiträge
    24


    Standard

    Zitat Zitat von Gurkengraeber Beitrag anzeigen
    Gibts überhaupt noch WinXP CDs ohne SP2? Hab seit Jahren keine mehr gesehen.
    ja ich hab *meld*

    danke für die pn hat aber nicht leider nicht geklappt.

    Muss jetzt mal gucken wo ich ne Radeon 7500 oder so aufteiben kann ^^
    hoffe es funzt dann endlich uind ich kann mal ein paar ergebnisse in sachen OC hier vortragen
    C2D e6300 - MSI p965 Platinum - 1x1024er DDR2-667 MDT - Palit 7600GT - Samsung SP2504C - Samsung SH-W163A - Enermax Liberty 400W - Coolermaster Centurion RC-534

  7. #81
    Flottillenadmiral Avatar von Gurkengraeber
    Registriert seit
    10.03.2005
    Ort
    Düsseldorf
    Beiträge
    5.424


    • Systeminfo
      • Motherboard:
      • Asus P8Z77-M Pro
      • CPU:
      • Intel Core i7 2600K
      • Gehäuse:
      • Silverstone Temjin T08
      • RAM:
      • 4x4GB Crucial BallistiX
      • Grafik:
      • EVGA GTX 1080 SC2 Gaming
      • Sound:
      • Creative Soundblaster Z
      • Netzteil:
      • Seasonic Hyper X 650W
      • Betriebssystem:
      • Windows 8.1 Pro 64bit

    Standard

    Hattest du das Board nicht schon am laufen, mit 512MB Irgendwas RAM? Oder hab ich mich da verlesen?

    Freu mich auf jedenfall auf Ergebnisse von dir, da du ja auch einen Allendale hast. Im MSI Forum kommt einer mit seinem Conroe zumindest schon mal auf 370MHz.
    .

    Eine Folge von überhöhtem Alkoholkonsum ist Gedächtnisverlust. ... Und Gedächtnisverlust.

    .

  8. #82
    Oberstabsgefreiter Avatar von MB4President
    Registriert seit
    30.09.2006
    Ort
    LA
    Beiträge
    446


    Standard

    Hi.

    Kannst du nicht einfach ein SP2 in dein XP integrieren?

  9. #83
    Bootsmann Avatar von Daffy_D
    Registriert seit
    29.11.2004
    Ort
    Frankfurt am Main
    Beiträge
    638
    Themenstarter


    Standard

    also irgendwie ist mir das alles zu viel spekulation, hab 30 euro draufgelegt und mir das P5B Deluxe bestellt

  10. #84
    Flottillenadmiral Avatar von Gurkengraeber
    Registriert seit
    10.03.2005
    Ort
    Düsseldorf
    Beiträge
    5.424


    • Systeminfo
      • Motherboard:
      • Asus P8Z77-M Pro
      • CPU:
      • Intel Core i7 2600K
      • Gehäuse:
      • Silverstone Temjin T08
      • RAM:
      • 4x4GB Crucial BallistiX
      • Grafik:
      • EVGA GTX 1080 SC2 Gaming
      • Sound:
      • Creative Soundblaster Z
      • Netzteil:
      • Seasonic Hyper X 650W
      • Betriebssystem:
      • Windows 8.1 Pro 64bit

    Standard

    Ist sicherlich die bessere Wahl.
    .

    Eine Folge von überhöhtem Alkoholkonsum ist Gedächtnisverlust. ... Und Gedächtnisverlust.

    .

  11. #85
    Korvettenkapitän Avatar von SND-Syndrome
    Registriert seit
    20.08.2004
    Ort
    Limburg [Hessen]
    Beiträge
    2.386


    • Systeminfo
      • Motherboard:
      • Gigabyte P55A-UD5
      • CPU:
      • Intel Core i5-750
      • Systemname:
      • Silberpfeil
      • Kühlung:
      • Prolimatech Megahalems
      • Gehäuse:
      • Lian Li PC-A77A
      • RAM:
      • 16 GByte Corsair Vengeance LP
      • Grafik:
      • Zotac GeForce GTX 480
      • Storage:
      • 2 x WD Caviar Black 640 GB
      • Monitor:
      • Samsung SyncMaster P2450
      • Netzwerk:
      • Intel Gigabit CT Desktop PCIe
      • Sound:
      • Realtek OnBoard HD-Audio
      • Netzteil:
      • Seasonic X-650
      • Betriebssystem:
      • Microsoft Windows 7 [64-Bit]
      • Handy:
      • Apple iPhone 5

    Standard

    Zitat Zitat von Gurkengraeber Beitrag anzeigen
    CoreCell ist eigentlich nix "richtiges". Das beinhaltet nur eine automatische Overclockingfunktion. Wie auch immer, hat sonst noch jemand ne Idee? Hab sowas noch nie gehabt und deswegen fällt mir auch keine Lösung ein. Ich mein, entweder er bootet mit den Einstellungen oder nicht. Aber nach dem Post Screen diese WÄHREND des Windows Bootvorgangs eigenständig zu verändern... komisch.
    Und, gibt's irgendwas Neues zu Deinem Problem? Hast Du eine Lösung gefunden oder weißt Du mittlerweile, woran es liegt?
    Vielleicht ist das auch nur ein Auslesefehler der Programme...teste doch mal mit Benchmarks, ob Du eine höhere Leistung als @stock hast...
    MfG
    SND-Syndrome


  12. #86
    Flottillenadmiral Avatar von Gurkengraeber
    Registriert seit
    10.03.2005
    Ort
    Düsseldorf
    Beiträge
    5.424


    • Systeminfo
      • Motherboard:
      • Asus P8Z77-M Pro
      • CPU:
      • Intel Core i7 2600K
      • Gehäuse:
      • Silverstone Temjin T08
      • RAM:
      • 4x4GB Crucial BallistiX
      • Grafik:
      • EVGA GTX 1080 SC2 Gaming
      • Sound:
      • Creative Soundblaster Z
      • Netzteil:
      • Seasonic Hyper X 650W
      • Betriebssystem:
      • Windows 8.1 Pro 64bit

    Standard

    Das Problem besteht noch, und wie ich bereits schrieb habe ich es mit Benchmarks überprüft (SuperPI, AquaMark CPU Score, SiSoft Sandra), die Settings sind in Windows wirklich wieder @ stock.

    Aber ist mir inzwischen auch egal. Wenn jemand über die 360MHz kommt, soll er es hier reinschreiben. Ich werde nicht weiter rumprobieren da ich den Rechner jetzt fast jeden Tag zum Arbeiten brauche. Da kann ich mir Experimente nicht leisten.
    .

    Eine Folge von überhöhtem Alkoholkonsum ist Gedächtnisverlust. ... Und Gedächtnisverlust.

    .

  13. #87
    Korvettenkapitän Avatar von SND-Syndrome
    Registriert seit
    20.08.2004
    Ort
    Limburg [Hessen]
    Beiträge
    2.386


    • Systeminfo
      • Motherboard:
      • Gigabyte P55A-UD5
      • CPU:
      • Intel Core i5-750
      • Systemname:
      • Silberpfeil
      • Kühlung:
      • Prolimatech Megahalems
      • Gehäuse:
      • Lian Li PC-A77A
      • RAM:
      • 16 GByte Corsair Vengeance LP
      • Grafik:
      • Zotac GeForce GTX 480
      • Storage:
      • 2 x WD Caviar Black 640 GB
      • Monitor:
      • Samsung SyncMaster P2450
      • Netzwerk:
      • Intel Gigabit CT Desktop PCIe
      • Sound:
      • Realtek OnBoard HD-Audio
      • Netzteil:
      • Seasonic X-650
      • Betriebssystem:
      • Microsoft Windows 7 [64-Bit]
      • Handy:
      • Apple iPhone 5

    Standard

    Zitat Zitat von Gurkengraeber Beitrag anzeigen
    Das Problem besteht noch, und wie ich bereits schrieb habe ich es mit Benchmarks überprüft (SuperPI, AquaMark CPU Score, SiSoft Sandra), die Settings sind in Windows wirklich wieder @ stock.
    Oh, habe ich wohl überlesen...sorry. Scheint dann wohl irgendein Bug zu sein...hoffentlich wird das dann bald per BIOS-Update gefixt.
    MfG
    SND-Syndrome


  14. #88
    Flottillenadmiral Avatar von Gurkengraeber
    Registriert seit
    10.03.2005
    Ort
    Düsseldorf
    Beiträge
    5.424


    • Systeminfo
      • Motherboard:
      • Asus P8Z77-M Pro
      • CPU:
      • Intel Core i7 2600K
      • Gehäuse:
      • Silverstone Temjin T08
      • RAM:
      • 4x4GB Crucial BallistiX
      • Grafik:
      • EVGA GTX 1080 SC2 Gaming
      • Sound:
      • Creative Soundblaster Z
      • Netzteil:
      • Seasonic Hyper X 650W
      • Betriebssystem:
      • Windows 8.1 Pro 64bit

    Standard

    Man muss allerdings sagen, das Board hat wirklich Potenzial. Die Timer sind alle extrem sauber programmiert, funktionieren alle durch die Bank weg bei jedem FSB. Hab bei 360MHz den RAM auf 1080MHz gebracht mit dem 1.5 Teiler, läuft butterweich durch SuperPI und andere Benches. Das Board hat auch "krumme" Teiler (709MHz, 886MHz ?), keine Ahnung wozu die gut sein sollen.

    Im übrigen kann ich die BallistiX nur empfehlen. Als 667MHz spezifiziert, und packen 1080MHz. Mehr trau ich mich nicht zu geben. Hab sie damals noch für 225€ bekommen.
    .

    Eine Folge von überhöhtem Alkoholkonsum ist Gedächtnisverlust. ... Und Gedächtnisverlust.

    .

  15. #89
    Matrose
    Registriert seit
    03.10.2006
    Beiträge
    13


    Standard

    Hallo erstmal,

    ich hab nen tierisches prob das board ist gestern gekommen und es funzt alles net so wie es soll ...ich fang mal von vorn an hatte nen e6600 auf nen asus p5wdh deluxe board laufen..lief alles klasse auf 3ghz nun ergab es sich das ich das ich das board zerschossen hab und mir das p965 platinum gekauft hab..so das erste prob ist das ich sobald ich übertakte das board nach dem boot mecker das es keine 266mhz bus prozis unterstütze aber da hab ich schon rausgefunden so halb das es am ram liegt der nicht auf 333mhz fsb also quasi 833 läuft was es halt af dem ausus gemacht hab und ich quasi auf 667 runtertakten muss das es überhaupt bootet womit ich leben kann nun aber muss ich das system aufsetzen und das will einfach nich klappen...wenn ich normal über cd rom boot und installieren will bekomm ich irgendwann nen bluescreen wenn der die ganzen treiber da durch geht..und wenn ich aus dem windows raus die installation beginn macht er halt normal nen reboot und will loslegen doch dann erzählt der mir das ich kein cd-rom hab und ich gegebenenfalls nen scsi controller draufmachen soll ..welche ich aber nich hab ich krich hier gleich ne kriese da ich auch net soo dolle zeit hab durch die arbeit mich damit zu befassen ...hoffe ihr habt das/die probs durch mein gewirr verstanden

    hier mal mein sys

    intel core 2 duo e6600
    ram: 2x 1024 ocz 6400 platinum xtc 4.5.4.15
    mainboard is klar achso bios version 1.0
    grakfikkarte is denk ich unwichtig aba ich sachs trotzdem msi 7950gx2
    hdd: samsung spinning point 300gb sata 2/300

    ich werd hier echt irre

  16. #90
    Flottillenadmiral Avatar von Gurkengraeber
    Registriert seit
    10.03.2005
    Ort
    Düsseldorf
    Beiträge
    5.424


    • Systeminfo
      • Motherboard:
      • Asus P8Z77-M Pro
      • CPU:
      • Intel Core i7 2600K
      • Gehäuse:
      • Silverstone Temjin T08
      • RAM:
      • 4x4GB Crucial BallistiX
      • Grafik:
      • EVGA GTX 1080 SC2 Gaming
      • Sound:
      • Creative Soundblaster Z
      • Netzteil:
      • Seasonic Hyper X 650W
      • Betriebssystem:
      • Windows 8.1 Pro 64bit

    Standard

    Sorry, nochmal langsam und in ganzen Sätzen, dann kann dir vielleicht geholfen werden. Worum gehts nochmal?
    .

    Eine Folge von überhöhtem Alkoholkonsum ist Gedächtnisverlust. ... Und Gedächtnisverlust.

    .

  17. #91
    Matrose
    Registriert seit
    03.10.2006
    Beiträge
    13


    Standard

    sorry wenn man durch den wind ist kommt sowas bei raus so nochmal

    also das erste prob ist das ich kein neues windows drauf bekomm

    wenn ich es mit einer boot fähigen version versuche bekomm ich nach paar minuten einen bluesscreen

    und wenn ich es im windows versuch, rebootet er halt und fängt den ganzen kram an doch wenn ich dann mit enter bestätigen soll das er windows neu installieren soll bekomm ich die meldung das ich anscheind ein scsi cd/dvd rom hab und ich die von hersteller mitgelieferten treiber installieren soll

    wobei das rom im bios und auch in der zerkrachten windows partition einwandfrei läuft

    das andere ist halt das ich das board nicht stabil bekomm ausser im standart betrieb was ich net ganz versteh. aber da denk ich dass das board den ram bei über 800mhz dicht macht egal auf welchen timings und spannungen wobei hingegen auf dem "alten" asus p5wdh deluxe es ohne problem auf fsb 333(3000mhz) also der ram mit 833 lief. es steht dann halt immer da wenn ich boote das des board keine cpus unterstütze die mit 266mhz fsb laufen.
    das ganze ist äußerst ärgerlich und ich hoffe das ich das ganze nun bissl klarer beschrieben hab wie oben

  18. #92
    Flottillenadmiral Avatar von Gurkengraeber
    Registriert seit
    10.03.2005
    Ort
    Düsseldorf
    Beiträge
    5.424


    • Systeminfo
      • Motherboard:
      • Asus P8Z77-M Pro
      • CPU:
      • Intel Core i7 2600K
      • Gehäuse:
      • Silverstone Temjin T08
      • RAM:
      • 4x4GB Crucial BallistiX
      • Grafik:
      • EVGA GTX 1080 SC2 Gaming
      • Sound:
      • Creative Soundblaster Z
      • Netzteil:
      • Seasonic Hyper X 650W
      • Betriebssystem:
      • Windows 8.1 Pro 64bit

    Standard

    Also bei mir macht das Board alle Teiler mit, und ist auch mit dem 800MHz Teiler stabil. Vielleicht liegts am RAM?

    Zum Thema Laufwerk kann ich nicht viel sagen, ist es ein IDE oder SATA Laufwerk? Falls IDE musst du halt darauf achten, dass im BIOS der JMicron auf IDE gestellt ist, und auch beim Bootvorgang als erstes angesprochen wird.

    Hast du Windows mit SP2?
    .

    Eine Folge von überhöhtem Alkoholkonsum ist Gedächtnisverlust. ... Und Gedächtnisverlust.

    .

  19. #93
    Matrose
    Registriert seit
    03.10.2006
    Beiträge
    13


    Standard

    das mit dem cd-rom und den bluescreens hat sich geklärt hab einfach das bios auf 1.1 geflasht und nun läufts. beim oc muss ich mal schaun kann sein das das ocz 2048 pc 6400 xtc kit sich net richtig verträgt muss ich mal schaun was wird

  20. #94
    Flottillenadmiral Avatar von Gurkengraeber
    Registriert seit
    10.03.2005
    Ort
    Düsseldorf
    Beiträge
    5.424


    • Systeminfo
      • Motherboard:
      • Asus P8Z77-M Pro
      • CPU:
      • Intel Core i7 2600K
      • Gehäuse:
      • Silverstone Temjin T08
      • RAM:
      • 4x4GB Crucial BallistiX
      • Grafik:
      • EVGA GTX 1080 SC2 Gaming
      • Sound:
      • Creative Soundblaster Z
      • Netzteil:
      • Seasonic Hyper X 650W
      • Betriebssystem:
      • Windows 8.1 Pro 64bit

    Standard

    Hab ein 1.21 Beta BIOS gefunden, dies bringt aber keine Veränderungen was das Overclocking betrifft. Eigentlich ändert sich gar nichts, weder ins positive, noch ins negative.
    .

    Eine Folge von überhöhtem Alkoholkonsum ist Gedächtnisverlust. ... Und Gedächtnisverlust.

    .

  21. #95
    Matrose
    Registriert seit
    03.10.2006
    Beiträge
    13


    Standard

    Schade hab schon gehofft es gäbe eines was des bissl verbessert. hm bin wirklich bissl entäuscht was bei mir die OC Eigenschaften betrifft.

    Komme mit der Cpu nicht höher als 294 FSB das sind 2650 mhz beim e6600. Alles was höher geht bekomm ich dann den Spruch dass das Board keine 266 mhz Prozessoren unterstütze. der Ram macht alles mit. Auf meinen zerschossen Board das Asus p5wdh Deluxe (Hunde und Kinder hat es nicht verkraftet ^^) kam ich stabil auf 3600 mhz hab ihn aber zwecks luftkühle nur auf 3000 laufen gehabt. Schade Schade wüsste gern was ich bei dem Board falsch mache.
    Hinzugefügter Post:
    Kleiner Edit mit der Software Dual Core Center komme ich komischerweise auf 2880 also fsb 319 oder 20 aba die Software kracht seit heut immer wieder ab
    Geändert von SeRiEs (21.10.06 um 14:12 Uhr) Grund: Antwort auf eigenen Beitrag innerhalb von 3 Stunden!

  22. #96
    Flottillenadmiral Avatar von Gurkengraeber
    Registriert seit
    10.03.2005
    Ort
    Düsseldorf
    Beiträge
    5.424


    • Systeminfo
      • Motherboard:
      • Asus P8Z77-M Pro
      • CPU:
      • Intel Core i7 2600K
      • Gehäuse:
      • Silverstone Temjin T08
      • RAM:
      • 4x4GB Crucial BallistiX
      • Grafik:
      • EVGA GTX 1080 SC2 Gaming
      • Sound:
      • Creative Soundblaster Z
      • Netzteil:
      • Seasonic Hyper X 650W
      • Betriebssystem:
      • Windows 8.1 Pro 64bit

    Standard

    Was mich viel mehr interessiert ist, ob es ein Hardwareproblem ist, oder ob das ne BIOS Geschichte ist. Wenn das Board von Natur aus so ein schlechter Overclocker ist, dann würde ich es direkt abgeben und mir ein anderes holen. Aber ich warte erstmal noch ne Weile.

    Übrigens, die Meldung dass das Board keine 266MHz Prozessoren unterstützt ist einfach ein kleiner Bug des BIOS, hat aber laut MSI Support keinen Einfluss aufs Overclocking oder überhaupt irgendwas. Die Meldung kannst du einfach ignorieren. Hat auch nichts mit dem verwendeten RAM zu tun. Ich bekomme das auch angezeigt. Momentan läuft das Board aber mit 360MHz, der Prozessor auf 2880MHz und der RAM auf 1080MHz, alles stabil.

    Komisch dass du auch die Zahl 2880MHz nennst... vielleicht liegt da der Casus belli... äh, knacktus.
    .

    Eine Folge von überhöhtem Alkoholkonsum ist Gedächtnisverlust. ... Und Gedächtnisverlust.

    .

  23. #97
    Matrose
    Registriert seit
    03.10.2006
    Beiträge
    13


    Standard

    Soo Gurkengraeber ich hab eben mal fix das Bios 1.21 draufgeschmissen. Die Meldung kommt immer noch aber einfach mal in meine persönliche Ignorelist aufgenommen so nun muss ich zu meinen Vergnügen feststellen das ich wieder mit 333mhz also 3000mhz fahren kann und das wie es den anscheind hat stabil....werd nun einige Tests durchführen und meld mich dann mal wieder

  24. #98
    Flottillenadmiral Avatar von Gurkengraeber
    Registriert seit
    10.03.2005
    Ort
    Düsseldorf
    Beiträge
    5.424


    • Systeminfo
      • Motherboard:
      • Asus P8Z77-M Pro
      • CPU:
      • Intel Core i7 2600K
      • Gehäuse:
      • Silverstone Temjin T08
      • RAM:
      • 4x4GB Crucial BallistiX
      • Grafik:
      • EVGA GTX 1080 SC2 Gaming
      • Sound:
      • Creative Soundblaster Z
      • Netzteil:
      • Seasonic Hyper X 650W
      • Betriebssystem:
      • Windows 8.1 Pro 64bit

    Standard

    Könntest du mir zwei Gefallen tun? Zum einen einen Screenshot posten, und zwar von der CPU-Z Mainboard Seite, und zum anderen mal nach 10 Minuten oder ner Viertelstunde nach einschalten die Heatsink der Northbridge anfassen? Wie heiß wird der Kühler bei dir?
    .

    Eine Folge von überhöhtem Alkoholkonsum ist Gedächtnisverlust. ... Und Gedächtnisverlust.

    .

  25. #99
    Matrose
    Registriert seit
    03.10.2006
    Beiträge
    13


    Standard



    hab nen Thermaltake Esprit 2 drauf den hörst mit 18db nich und kühlt halt aktive.
    Hinzugefügter Post:
    Läuft nun alles stabil auf 3001 Mhz ohne Spannungserhöhung der einzigste Nachtteil is immo das ich den speicher nur auf 667 laufen lassen kann und nimmer auf 833 dann bootet das sys nimmer aber ich denke sooooooo viel macht das nich an unterschied *einred*

    ähm kannst du mir evtl. sagen wie ich die temp nun ausgelesen bekomm, denn Spedfan will nimmer der zeigt mir cpu mit 80° an und nix anderes. Funzt mbm mit dem board? oder was nutzt du?
    Geändert von SeRiEs (21.10.06 um 17:48 Uhr) Grund: Antwort auf eigenen Beitrag innerhalb von 3 Stunden!

  26. #100
    Flottillenadmiral Avatar von Gurkengraeber
    Registriert seit
    10.03.2005
    Ort
    Düsseldorf
    Beiträge
    5.424


    • Systeminfo
      • Motherboard:
      • Asus P8Z77-M Pro
      • CPU:
      • Intel Core i7 2600K
      • Gehäuse:
      • Silverstone Temjin T08
      • RAM:
      • 4x4GB Crucial BallistiX
      • Grafik:
      • EVGA GTX 1080 SC2 Gaming
      • Sound:
      • Creative Soundblaster Z
      • Netzteil:
      • Seasonic Hyper X 650W
      • Betriebssystem:
      • Windows 8.1 Pro 64bit

    Standard

    33°C? Womit hast du das denn ausgelesen? "System" ist nicht die Northbridge, das ist quasi die Temperatur im Gehäuse. Speedfan funktioniert nicht mit diesem Board, vielleicht generell mit P965 Boards nicht, keine Ahnung.

    Eine aktive Kühlung kommt mir auf keinen Fall auf die NB, bin ja froh, dass ich endlich keinen NB Lüfter mehr habe. Und wenn ich mir so einen großen NB Kühler kaufen würde, dann würde der Scythe Mine nicht mehr passen.

    Edit: Verkleinere bitte mal den Screenshot. Am besten du schneidest den wichtigen Teil aus (CPU-Z) und stellst nur diesen Online.
    .

    Eine Folge von überhöhtem Alkoholkonsum ist Gedächtnisverlust. ... Und Gedächtnisverlust.

    .

Seite 4 von 11 ErsteErste 1 2 3 4 5 6 7 8 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •