Seite 1 von 101 1 2 3 4 5 11 51 ... LetzteLetzte
Ergebnis 1 bis 25 von 2517
  1. #1
    Fregattenkapitän Avatar von thorsar
    Registriert seit
    13.10.2001
    Ort
    Heidelberg
    Beiträge
    2.823


    • Systeminfo
      • Motherboard:
      • ASRock Z370 Extreme4
      • CPU:
      • I7 8700K
      • Systemname:
      • Schorsch
      • Kühlung:
      • Cooler Master Nepton 240M
      • Gehäuse:
      • Fractal Design MID ARC
      • RAM:
      • 32GB
      • Grafik:
      • GTX1070
      • Storage:
      • C: Evo 960 500GB
      • Monitor:
      • LG Electronics 27UD68-W
      • Netzteil:
      • Bequiet 550W
      • Betriebssystem:
      • Win 10 64
      • Sonstiges:
      • Gnampf!!
      • Notebook:
      • Gigaset 1080 GENIAL!!!!!!
      • Photoequipment:
      • EX-ZR100
      • Handy:
      • Samsung Galaxy S9

    Standard Asus P5Q / P5Q Pro / P5Q-E (Intel P45) [3]

    Hallo Schön das der ERSTE Threat und nun auch der ZWEITE so schnell voll waren.

    Hier nun Teil 3 der P5Q Saga viel ERFAHRUNGSAUSTAUSCH

    Wenn ihr etwas auf die erste Seite haben wollt sendet mir bitte einen pn mit dem was ihr gerne hättet DANKE und weiter geht es.


    So da es nun für das Deluxe einen Eigenen Threat gibt hier nun für die Kleinen

    Und Danke an obarok_9 für die Inspiration oder hatte er nur keine Lust?

    Und wie immer es Lebt und wächst durch EUCH
    und ich muss gestehen ich habe mich am großen orientiert.

    ASUS P5Q, P5Q Pro, P5Q-E


    Übersicht:

    1. Allgemein

    • 1.1 Layout
    • 1.2 Features
    • 1.3 Technische Daten

    2. Nützliches
    • 2.1 Informationen
    • 2.2 FAQ
    • 2.3 Reviews
    • 2.4 Kompatibilitätsliste
    • 2.5 Einstellungen

    3. Downloads
    • 3.1 BIOS


    1.1 Layout Quelle der Bilder ist die ASUS Homepage

    P5Q:






    Link zu ASUS

    Geizahls


    P5Q Pro:






    Link zu ASUS


    Geizhals

    P5Q E:





    Link zu ASUS

    Geizhals


    und Zum Vergleichen das Deluxe:



    Und wie man sieht bekommt man pro Step ein bisserl mehr Kühlung


    1.2 Features / 1.3 Technisch Daten



    P5Q

    • P45/ICH10R
    • 12x USB 2.0
    • 2x Firewire
    • Gb LAN
    • 6x SATA II
    • RAID 0/1/5/10 (ICH10R)
    • 2x SATA II (Sil5723)
    • 7.1 Audio (ALC1200)
    • 1x PCIe x16 2.0
    • 2x PCIe x1
    • 3x PCI
    • unterstützt Intel Core 2 Duo/Extreme/Quad 45nm
    • unterstützt FSB 333MHz (1333MHz)

    P5Q Pro
    • P45/ICH10R
    • 12x USB 2.0
    • 2x Firewire
    • Gb LAN
    • 6x SATA II
    • RAID 0/1/5/10 (ICH10R)
    • 2x SATA II (Sil5723)
    • 7.1 Audio (ALC1200)
    • 1x PCIe x16 2.0,
    • 1x PCIe x16 2.0 (elektrisch nur x8)
    • 3x PCIe x1
    • 2x PCI
    • unterstützt Intel Core 2 Duo/Extreme/Quad 45nm
    • unterstützt FSB 333MHz (1333MHz)
    • unterstützt CrossFireX
    • eSATA durch mitgelieferte Backplane Durchgeschliffen

    P5Q E
    • P45/ICH10R
    • 12x USB 2.0
    • 2x Firewire
    • 2x Gb LAN (88E8056/88E8001)
    • 6x SATA II
    • RAID 0/1/5/10 (ICH10R)
    • 2x SATA II (Sil5723)
    • eSATA + IDE (88SE6121)
    • 7.1 Audio (ADI 2000B)
    • 1x PCIe x16 2.0
    • 1x PCIe x16 2.0 (elektrisch nur x8)
    • 1x PCIe x16 (elektrisch nur x4)
    • 2x PCIe x1
    • 2x PCI
    • unterstützt Intel Core 2 Duo/Extreme/Quad 45nm
    • unterstützt FSB 333MHz (1333MHz)
    • unterstützt CrossFire

    2.1 Infos

    Die Unterschiede der einzelnen Versionen:


    P5Q nehmen wir mal als Grundmodell

    Der Unterschied zum Pro

    Es verfügt über einen 2. PCI
    1x PCIe x16 2.0 (elektrisch nur x8)


    Der Unterschied vom P5Q pro zum P5Q E:

    Erst einmal die
    Kühlung, grössere und hoffentlich effektivere Kühlung.


    • 2x Firewire
    • 2x Gb LAN (88E8056/88E8001)
    • eSATA + IDE (88SE6121)
    • 7.1 Audio (ADI 2000B)
    • 1x PCIe x16 2.0
    • 1x PCIe x16 2.0 (elektrisch nur x8)
    • 1x PCIe x16 (elektrisch nur x4)

    Auch die Anschlüsse auf der Platine sind ein bisschen verändert im bereich IDE und S-ATA wie auf den Bildern bestens zu erkennen.


    2. 2 FAQ nun Ihr macht das schon.

    ein tipp an die Einstellungsfinder, von Wernersen geklaut ich habe lange danach gesucht:
    So schauts mit Prime aus;

    Large FFT ---> Mobo/NB/RAM/VTT
    Small FFT ---> VCore GTL/VTT

    Beispiel:
    9x445MHZ = 4005MHz
    NB ~ 1.35-1.45V je nach Board und Chipsatz
    VTT = anfangen mit Stock 1.1V
    CPU = schauen wie viel Vcore es braucht um sauber ins Windows zu kommen max. 1.35Vcore außer kurze Bench-Session

    dann mit small FFT (jeweils 30 Min.): 8/12/20/40 die Vcore ausloten, wenn das läuft mit large FFT 448/512/768/896 die Board-Spannungen ausloten.
    Dann kann man einen Custom Longrun 8-4096 anschmeissen.
    Außer man kennt sein Board schon gut dann kann man sich large teste oft sparen.

    -------------------------------------------------------------------------------------------------------------

    Umstellung von IDE auf AHCI unter XP und Vista nach der Installation THX an Murmel44


    Einfach den Treiber im Gerätemanager ersetzen ist nicht möglich und wenn doch, dann folgt prompt der Bluesreeen beim nächsten Rechnerstart.
    Einfach AHCI im Bios aktivieren geht auch nicht, denn hier könnte XP bzw. Vista seinen Dienst beim Start wiederum mit einem Bluescreen quittieren.
    Das Problem tritt auf, wenn der AHCI-Treiber in XP bzw. Vista deaktiviert ist. Überprüfen und aktivieren kann man diesen Treiiber nur in der Registry unter folgendem Schlüssel und Wert.

    Start > Ausführen > regedit > Enter
    HKEY_LOCAL_MACHINE > System > CurrentControlSet > Services > Msahci
    Im rechten Fenster doppelklick auf Start und den Wert 4 auf 0 ändern.

    Wenn nicht vorhanden, dann die entsprechenden Schlüssel und Werte erstellen.

    Ladet hier den Intel® Matrix Storage Manager für XP und Vista herunter und entpacke diesen. z.B. C:\Temp\iata82_enu.exe -a -a .
    In dem Ordner C:\Programme\Intel\Intel Matrix Storage Manager\winall\Driver befindet sich dann eine Datei IaStor.sys.
    Diese kopierst du nach C:\Windows\System32\drivers.

    Jetzt den PC neu starten, im Bios auf AHCI umstellen und dann die Treiber einbinden oder dieses von XP machen lassen.
    Neustart ist danach unbedingt erforderlich.
    Jetzt laufen die SATA Festplatten und die optischen SATA Laufwerke im AHCI.

    Wer SATA DVD Brenner besitzt und diese nicht richtig erkannt werden oder keine leeren Rohlinge mehr erkennen, der sollte wieder auf IDE umstellen.

    -------------------------------------------------------------------------------------------------------------


    Umstellen auf AHCI in Kurzform

    Ganz einfache Methode um nachträglich auf AHCI umzustellen, ergoogelt von Techlogi

    -------------------------------------------------------------------------------------------------------------

    Stromversorgung 4 oder 8 Pol Danke
    crackie81

    Der ASUS Sopport sagte zu mir das ASUS wärmstens empfiehlt ab einem Dualcore den 2. 12V Stromstecker einzustecken, da es sonst zu Instabilitäten kommen KANN.
    Also einfach die schwarze Blende aus dem zweiten Slot nehmen, und den 2. 4Pin Stecker rein, oder einfach gleich den 8 Pin Stecker.

    -------------------------------------------------------------------------------------------------------------


    Blue Screen bei Installation mit 45 NM CPU Danke
    markus5378

    Hast Du eine 45 nm CPU drin? Hatte mein Sys vor zwei Wochen aufgebaut und das gleiche Problem, Vista hat sich beim Installieren immer mit Bluescreen verabschiedet.

    Nach einigen Recherchen im Netz hatte ich den Tip gefunden, im BIOS die Option "CPU Margin Enhancement" auf Performance zu stellen und seitdem läuft die Kiste topstabil. Vielleicht liegts daran

    -------------------------------------------------------------------------------------------------------------

    Vista Installation mit mehr als 2 GB Ram Danke an Murmel44

    Wer mehr als 2GB RAM sein eigen nennt, der sollte Vista nur mit 2GB installieren und danach den Rest wieder einsetzen. Beugt Problemen während der Installation vor, wenn man eine Vista Version ohne integriertes SP1 hat.

    -------------------------------------------------------------------------------------------------------------
    Under Übervolten der P45 Reihe Danke an Dionysos808

    Die ASUS P5Q-Reihe übervoltet hinsichtlich der Motherboardspannungen stark auf "Auto" bzw. der niedrigsten Einstellung außer bei "SB Voltage" und "PCIE SATA Voltage". Daher sollte man die Spannungen eine Stufe höher stellen als das minimal Mögliche und, wenn nötig, vorsichtig erhöhen bzw. sich von einer noch relativ ungefährlichen Spannung wie 1,26 V für "FSB Termination Voltage", 1,34 V für "NB Voltage" und 1,56 V für "CPU PLL Voltage" nach unten testen; bei der "DRAM Voltage" sollte man 0,08 V von der vom Hersteller vorgesehenen Spannung abziehen.
    Folgende Links veranschaulichen diesen Umstand: Overvolting beim P5Q [1] und Overvolting beim P5Q [2].



    -------------------------------------------------------------------------------------------------------------


    2.2 Review


    Als erstes der Chipsatz P45 bei Au-Ja

    P5Q Pro bei Inside HW

    Vergleich
    P5Q and P5Q3 Deluxe bei The Tec Report

    Die pQ5 "Familie" beim Hardware Mag in deutsch




    2.4 Kompatibilitätsliste

    Lukü:


    Wir beziehen uns aufs E, denn da ist am wenigsten Platz - ergo was darauf passt, passt auch auf die anderen "kleineren" Boards.


    Der Alpenföhn Groß Glockner passt nicht beim E

    ScyThe Orochi passt im Orginal nicht auf´s E.
    Musste an der Halterung etwas wegfeilen das die schwarzen Klötzchen unter ihm Platz hatten.

    Kühler:
    Arctic Freezer 7 Pro<
    Arctic Freezer 7 Pro aufs E jedoch nur Blasend Richtung Netzteil ohne bearbeiten
    Cooler-Master Hyper TX 2 aufs E
    coolermaster geminII ohne Probleme aufs E

    Noctua NH U12P
    OCZ Vendetta passt ohne Probleme!!!!
    OCZ Vendetta 2 passt auch ohne Probleme
    Scythe Ninja Ninja Plus Rev. B aufs E
    Scythe Ninja Cu
    aufs E
    Scythe Mugen
    aufs E
    Scythe Andy Samurai Master (nur in eine Richtung) aufs E
    Scythe Mine Scythe Mine Rev. B
    aufs E
    Scythe Samurai Z
    aufs E
    Scythe Kama Cross
    aufs E
    Thermalright Ultra 120 Extreme aufs E
    Thermalright IFX-14
    aufs E
    Thermaltake Big Typ 120 > wichtig hier, das die original Back-Plate nur bedingt passt. Drückt auf die Lötstellen und durch die Stärke bekommen die Schrauben Kontakt mit dem Gehäuse. Deswegen habe ich das Scythel Retention Kit gekauft und vom dem die Back-Plate gemommen und passt perfekt und die Kupferplatte, die da auch dabei ist, gibt gleich noch den Kühlkick. Unübertaktet im Idle 32°C und unter Last 37°C mit Realtemp und mit ASUS Probe 24°C und 30°C THX an Murmel44
    Thermaltake Sonic Tower
    Zalman CNPS7700CU passt bedingt aufs -E (Klick)
    Zerotherm NV-120 aufs E
    Xigmatek S1284 "Achilles aufs E
    Xigmatek HDT-S1283 aufs E


    Ram:


    Apogee GT DDR2 1066 4GB kit
    A-DATA DIMM 2x2GB DDR2-800 Kit (Vitesta Extreme Edition)
    A-DATA Vitesta Extreme Edition DIMM Kit 2GB PC2-6400U CL4-4-4-12 (DDR2-800) (ADQVD1A16K2)
    Crucial Ballistix Tracer RED 4GB PC2-6400C4
    Crucial Ballistix DDR2 800 und 1066
    Corsair Dominator PC8000
    Corsair XMS2 DIMM Kit 4GB CL5
    Extrememory XLR8 DDR2-800 2x 2 GB
    G.Skill 4GB PC2-8000U
    G-Skill Dimm Kit 4GB-8000U CL5-5-5-15 (F2-8000CL5D-4GBPQ)

    GeIL Black Dragon EVO ONE DIMM Kit 4GB PC2-8500U CL5-5-5-15 (DDR2-1066) (GE24GB1066C5DC)
    Kingston HyperX (PC2-8500) KHX8500D2K2/1GN 1066MHz
    Kingston HyperX (KHX8500D2K2/4G) laufen mit 1066MHz und 2,2V
    MDT DIMM Kit 1GB PC2-6400U CL5 (DDR2-800) (M1GB-800K)
    Mushkin PC8000 5-5-5-15
    OCZ Platinum XTC 1066Mhz CL5 (2x 2GB) laufen auf dem -E (>800Mhz CL5)
    OCZ SLI-Ready PC-6400 DDR2-800
    OCZ Titanium 2 x 2GB CL4
    OCZ Reaper HPC EB Kit CL4-3-3-15 (2GB PC2-6400)
    OCZ Reaper HPC Edition DIMM Kit 4GB PC2-6400U CL4-4-4-15
    1 GB Qimonda DRR2-800
    Transcend (800mhz) Part Number:JM800QLJ-1G 4X1 GB


    Chipsatz:

    Es gibt User die haben den Wechsel von P35 Boards Asus p5K auf P45 ohne Probleme hinbekommen ich hatte ohne Probs einen Wechsel vom MSI Neo2 Fir P35 auf das P5Q Pro.

    --------------------------------------------------------------------------------------------------

    2.5 Einstellungen alles auf eigene Verantwortung!!!

    Beim ersten testen der CPU mit FSB den niedrigsten Teiler einstellen die Max. V-Core die Ihr eurem Prozessor zumutet (net immer fragen sondern auch mal erlesen hier im forum steht fast ALLES) und dann den FSB Austesten dabei bitte immer mit an den Speicher denken.


    Das Performancelevel PL ist für die Performance vom Speicher zuständig, je niedriger du es wählst desto besser die Leistung.
    Das PL hängt aber vom Speicher, Takt und Teiler ab.
    Wie sich die Performance verändert siehst du z.B. schön am Everest Speicher Benchmark, probiert einfach mal unterschiedliche Werte und vergleicht mit Everest.

    Achja, wenn der PC nimmer bootet wars Level zu niedrig gewählt

    --------------------------------------------------------------------------------------------------
    .


    3. Bios downloads
    Flashen auf eigene Gefahr

    GERADE hier ein super DANKESCHÖN an
    leeghoofd der uns immer die neuesten Bios stände findet

    KET`s Bios für mehr Speicherkompaibilität findet Ihr hier


    Link zum ASUS FTP Server ;-)


    P5Q:

    Bios v 703

    Beta Bios 0901 fürs Asus P5Q

    Bios 1102 Download

    P5Q-1307.ZIP

    P5Q-ASUS-1611.zip



    P5Q Pro


    Bios v 703

    Bios v 708

    Bios v 0901

    BIOS 1102 Download


    P5Q-ASUS-PRO-1611.zip


    KET`s Bios

    P5Q-PRO-1307.ZIP





    P5Q E

    Bios v 702

    Bios v 704


    Bios v 706


    Beta Bios 0901 fürs Asus P5Q-E

    Beta BIOS 1101 Download

    Bios 1201 Download

    Bios 1306


    P5Q-E-1402.ZIP

    P5Q-E-ASUS-1703.zip


    --------------------------------------------------------------------------------------------------


    Mein Fazit:

    Also beim Pro sollte man sicherlich noch etwas an der Kühlung der NB unternehmen.
    Mit 44° an der NB und 45° an den ungekühlten Phasen bei 21,2° Raumtemp ist sicherlich noch etwas Optimierungspotential vorhanden, durch z.B. viel höhere Lamellen Richtung ext Anschlüsse.

    Ansonsten ich sage nur so viel MSI Neo2 FR nach vielem hin und her meinen E8400 @ 4GHZ mit 1,224 Volt.
    Im ASUS alles auf Auto CPU rein 4 GHZ und Prime Stabele.

    Geändert von thorsar (08.02.09 um 11:22 Uhr)
    ASUS P5Q, Pro und E SAMMELTHREAD V

    So ma Budder bei die Fisch
    Fractal Designb ARC, ASROCK Z370 Extrem i8700K, 32B, Cooler Master Neptron 240M,
    Ennermax Liberty 500W, GTX1070 8GB, C: Samsung EVO 960, Windows 10 64bit.


  2. Die folgenden 11 User sagten Danke an thorsar für diesen nützlichen Post:

    Adrianxx85 (23.12.08), bassmecke (07.11.08), Dan Kirpan (07.11.08), Dionysos808 (07.11.08), dragonstar024 (08.12.08), DreamComp (28.12.08), mikaTech (07.11.08), mvidia (11.01.09), shantiman (18.11.08), Sigsag (08.11.08), XXLChristine4U (04.06.09)

  3. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  4. #2
    Banned
    Registriert seit
    01.06.2007
    Ort
    Coburg
    Beiträge
    3.191


    Standard

    FSB500 mit Quadcore ? Wird TakeMs Ram unterstützt ?

  5. #3
    Fregattenkapitän Avatar von thorsar
    Registriert seit
    13.10.2001
    Ort
    Heidelberg
    Beiträge
    2.823
    Themenstarter


    • Systeminfo
      • Motherboard:
      • ASRock Z370 Extreme4
      • CPU:
      • I7 8700K
      • Systemname:
      • Schorsch
      • Kühlung:
      • Cooler Master Nepton 240M
      • Gehäuse:
      • Fractal Design MID ARC
      • RAM:
      • 32GB
      • Grafik:
      • GTX1070
      • Storage:
      • C: Evo 960 500GB
      • Monitor:
      • LG Electronics 27UD68-W
      • Netzteil:
      • Bequiet 550W
      • Betriebssystem:
      • Win 10 64
      • Sonstiges:
      • Gnampf!!
      • Notebook:
      • Gigaset 1080 GENIAL!!!!!!
      • Photoequipment:
      • EX-ZR100
      • Handy:
      • Samsung Galaxy S9

    Standard

    alles schon dagewesen, auch das garnichts geht die Range ist groß
    ASUS P5Q, Pro und E SAMMELTHREAD V

    So ma Budder bei die Fisch
    Fractal Designb ARC, ASROCK Z370 Extrem i8700K, 32B, Cooler Master Neptron 240M,
    Ennermax Liberty 500W, GTX1070 8GB, C: Samsung EVO 960, Windows 10 64bit.


  6. #4
    Banned
    Registriert seit
    01.06.2007
    Ort
    Coburg
    Beiträge
    3.191


    Standard

    Zitat Zitat von thorsar Beitrag anzeigen
    alles schon dagewesen, auch das garnichts geht die Range ist groß
    Soll das die Antwort auf meine Frage sein ?

  7. #5
    Oberbootsmann Avatar von Dionysos808
    Registriert seit
    30.09.2008
    Ort
    Spree-Athen
    Beiträge
    953


    Standard

    Hallo Leute,

    Zitat Zitat von Dionysos808 Beitrag anzeigen
    Hallo allerseits,

    ich habe mich gerade gefragt, welche Board-Revision des P5Q ich habe; also Gehäuse aufgemacht und geschaut. Aber offensichtlich bin ich entweder blind, oder die Stelle, an der es steht, ist durch irgendetwas verdeckt. Kann mir jemand von euch die exakte Position des Aufdrucks (Oder ist es ein Aufkleber?) verraten?
    Im Übrigen möchte ich nun mein Betriebssystem neu aufsetzen. Ich habe mir gerade 'nen neuen USB-Stick zugelegt, auf den ich das Express Gate installieren möchte, damit ich meine HDD in AHCI laufen lassen kann, weil das ja eigentlich Performancegewinn verheißt. Kann mir dazu jemand etwas sagen? Bereitet AHCI bei jemandem von euch irgendwelche Probleme? Mit wieviel Leistungsgewinn kann ich rechnen?
    Das Lesen dieser Signatur ist Zeitverschwendung.
    Hör auf damit!

  8. #6
    Oberleutnant zur See
    Registriert seit
    28.03.2005
    Beiträge
    1.360


    • Systeminfo
      • Motherboard:
      • MSI P67A-GD53
      • CPU:
      • Intel i5-2500K
      • Kühlung:
      • Luft/Thermalright True Spirit
      • Gehäuse:
      • fractal arc
      • RAM:
      • 4x4GB Teamgroup Elite
      • Grafik:
      • Sparkle GTX 560 Ti
      • Storage:
      • Intel 320 120GB
      • Monitor:
      • Samsung 24SA450
      • Netzwerk:
      • Onboard
      • Sound:
      • AuzenTech X-Fi Forte
      • Netzteil:
      • Xigmatec 850W
      • Betriebssystem:
      • Win7 64 HP
      • Sonstiges:
      • AKG K272HD

    Standard

    Kann man nicht im Post#1 nen Link zu den Ket Bios setzen?
    =DLH= Clan - Tutorials
    Themen: WLAN, TFT, Datensicherheit, 4GB+ Ram unter XP
    und der
    BF2-Sniperguide 1.4

  9. #7
    Fregattenkapitän Avatar von thorsar
    Registriert seit
    13.10.2001
    Ort
    Heidelberg
    Beiträge
    2.823
    Themenstarter


    • Systeminfo
      • Motherboard:
      • ASRock Z370 Extreme4
      • CPU:
      • I7 8700K
      • Systemname:
      • Schorsch
      • Kühlung:
      • Cooler Master Nepton 240M
      • Gehäuse:
      • Fractal Design MID ARC
      • RAM:
      • 32GB
      • Grafik:
      • GTX1070
      • Storage:
      • C: Evo 960 500GB
      • Monitor:
      • LG Electronics 27UD68-W
      • Netzteil:
      • Bequiet 550W
      • Betriebssystem:
      • Win 10 64
      • Sonstiges:
      • Gnampf!!
      • Notebook:
      • Gigaset 1080 GENIAL!!!!!!
      • Photoequipment:
      • EX-ZR100
      • Handy:
      • Samsung Galaxy S9

    Standard

    Hier nun Teil 3 der P5Q Saga viel ERFAHRUNGSAUSTAUSCH

    Wenn ihr etwas auf die erste Seite haben wollt sendet mir bitte einen pn mit dem was ihr gerne hättet DANKE und weiter geht es.

    Kann man nicht vorher mal lesen?

    und Wo ist der Link zu dem Bios?
    ASUS P5Q, Pro und E SAMMELTHREAD V

    So ma Budder bei die Fisch
    Fractal Designb ARC, ASROCK Z370 Extrem i8700K, 32B, Cooler Master Neptron 240M,
    Ennermax Liberty 500W, GTX1070 8GB, C: Samsung EVO 960, Windows 10 64bit.


  10. #8
    Obergefreiter
    Registriert seit
    28.04.2008
    Beiträge
    69


    Standard

    hat das P5Q Pro Board noch irgendeinen anderen Vorteil zum normalen P5Q ausser dass Crossfire möglich ist?

    Habe gelesen hier gelesen http://www.forumdeluxx.de/forum/showthread.php?t=544190
    dass der Gehäuselüfter nach dem Ruhezustand zu langsam ist. wurde das problem mittlerweile behoben?

  11. #9
    Oberleutnant zur See
    Registriert seit
    28.03.2005
    Beiträge
    1.360


    • Systeminfo
      • Motherboard:
      • MSI P67A-GD53
      • CPU:
      • Intel i5-2500K
      • Kühlung:
      • Luft/Thermalright True Spirit
      • Gehäuse:
      • fractal arc
      • RAM:
      • 4x4GB Teamgroup Elite
      • Grafik:
      • Sparkle GTX 560 Ti
      • Storage:
      • Intel 320 120GB
      • Monitor:
      • Samsung 24SA450
      • Netzwerk:
      • Onboard
      • Sound:
      • AuzenTech X-Fi Forte
      • Netzteil:
      • Xigmatec 850W
      • Betriebssystem:
      • Win7 64 HP
      • Sonstiges:
      • AKG K272HD

    Standard

    @ thorsar

    wollte dir nicht ans B... pi.... . Sorry.
    =DLH= Clan - Tutorials
    Themen: WLAN, TFT, Datensicherheit, 4GB+ Ram unter XP
    und der
    BF2-Sniperguide 1.4

  12. #10
    Fregattenkapitän Avatar von thorsar
    Registriert seit
    13.10.2001
    Ort
    Heidelberg
    Beiträge
    2.823
    Themenstarter


    • Systeminfo
      • Motherboard:
      • ASRock Z370 Extreme4
      • CPU:
      • I7 8700K
      • Systemname:
      • Schorsch
      • Kühlung:
      • Cooler Master Nepton 240M
      • Gehäuse:
      • Fractal Design MID ARC
      • RAM:
      • 32GB
      • Grafik:
      • GTX1070
      • Storage:
      • C: Evo 960 500GB
      • Monitor:
      • LG Electronics 27UD68-W
      • Netzteil:
      • Bequiet 550W
      • Betriebssystem:
      • Win 10 64
      • Sonstiges:
      • Gnampf!!
      • Notebook:
      • Gigaset 1080 GENIAL!!!!!!
      • Photoequipment:
      • EX-ZR100
      • Handy:
      • Samsung Galaxy S9

    Standard

    Zitat Zitat von hugaduga Beitrag anzeigen
    @ thorsar

    wollte dir nicht ans B... pi.... . Sorry.
    Das prob ist das solche Beiträge den Threat nur zuspammen und unkonstruktive bringen keinem was.

    Also Link her und ich kann es reinsetzen.

    So ist drinnen
    Geändert von thorsar (06.11.08 um 11:54 Uhr)
    ASUS P5Q, Pro und E SAMMELTHREAD V

    So ma Budder bei die Fisch
    Fractal Designb ARC, ASROCK Z370 Extrem i8700K, 32B, Cooler Master Neptron 240M,
    Ennermax Liberty 500W, GTX1070 8GB, C: Samsung EVO 960, Windows 10 64bit.


  13. #11
    Banned
    Registriert seit
    01.06.2007
    Ort
    Coburg
    Beiträge
    3.191


    Standard

    Zitat Zitat von slash777 Beitrag anzeigen
    FSB500 mit Quadcore ? Wird TakeMs Ram unterstützt ?

  14. #12
    Ruhestand Avatar von Berlinrider
    Registriert seit
    21.03.2005
    Beiträge
    29.155


    Standard

    Zitat Zitat von slash777 Beitrag anzeigen
    Soll das die Antwort auf meine Frage sein ?
    Ja. Das war die Antwort.

  15. #13
    Banned
    Registriert seit
    01.06.2007
    Ort
    Coburg
    Beiträge
    3.191


    Standard

    Das mit dem FSB ist mir klar aber der Ram, hab jetzt 30 Seiten im alten Thread durchforstet aber nichts gefunden, naja, muss ich es halt testen

  16. #14
    Admiral Avatar von DonBanana
    Registriert seit
    03.05.2007
    Ort
    Gießen / Exil-Münchner
    Beiträge
    13.480


    • Systeminfo
      • Motherboard:
      • MSI Z170 SLI Plus
      • CPU:
      • I7-6700K
      • Systemname:
      • Bananarama
      • Kühlung:
      • Mora 360, MCP35X2, HK4 CPU/GPU
      • Gehäuse:
      • Corsair Air 540
      • RAM:
      • Ripjaws V 16GB 3200
      • Grafik:
      • EVGA GTX 1080
      • Storage:
      • Samsung 950 Pro 256GB
      • Monitor:
      • X-Star 27inch IPS 100Hz
      • Sound:
      • K612 Pro, T90, Yulong U100, Speaka DAC
      • Netzteil:
      • Seasonic Prime Titanium 750W
      • Betriebssystem:
      • Win10 Pro x64
      • Sonstiges:
      • MX-Board 3.0 + Bloody V3
      • Handy:
      • BQ X5 Plus

    Standard

    Jemand Probleme mit dem 1406 Bios fürs Pro?

    1307er ist ein Mod-Bios? Empfehlenswert?

  17. #15
    Flottillenadmiral Avatar von dante`afk
    Registriert seit
    28.02.2008
    Ort
    New York
    Beiträge
    5.059


    • Systeminfo
      • Motherboard:
      • evga z390 dark
      • CPU:
      • i9 9900k 5.2ghz
      • Kühlung:
      • 2x mo-ra 3 420 / 8x NF A20
      • Gehäuse:
      • Lian Li O11
      • RAM:
      • 16gb g.skill 4600 CL18
      • Grafik:
      • 2080Ti FE 2160/8100
      • Storage:
      • NVMe's only
      • Monitor:
      • PG279Q Gsync @165hz, 2x Qnix2710 @120hz
      • Netzwerk:
      • http://bit.ly/2AoWyc8
      • Sound:
      • asus xonar DX 7.1, klipsch promedia 2.1
      • Netzteil:
      • corsair ax1200i
      • Betriebssystem:
      • Win10 x64 Pro
      • Sonstiges:
      • KS8000 65 Zoll 4k SUHD, HTC Vive, PS4 Pro, Xbone S, maxnomic classic office
      • Notebook:
      • MacBook Pro Touch 2018, Surface Pro 4
      • Photoequipment:
      • Nikon D3100
      • Handy:
      • OnePlus 6T

    Standard

    ich habe im gerätemanager ein unbekanntes pci-eingabegerät seit format mit dem asus p5q-e - vista ultimate.

    habe wie gehabt bisher das gängige von der asus seite installiert, was könnte es denn sein ?

    sound ist installiert, sowie lan..chipsatz auch


    pci bus 2 - gerät 0 - funktion 1
    Die Treiber für dieses Gerät wurden nicht installiert. (Code 28)
    Geändert von dante`afk (07.11.08 um 00:55 Uhr)
    28cm


  18. #16
    Admiral Avatar von DonBanana
    Registriert seit
    03.05.2007
    Ort
    Gießen / Exil-Münchner
    Beiträge
    13.480


    • Systeminfo
      • Motherboard:
      • MSI Z170 SLI Plus
      • CPU:
      • I7-6700K
      • Systemname:
      • Bananarama
      • Kühlung:
      • Mora 360, MCP35X2, HK4 CPU/GPU
      • Gehäuse:
      • Corsair Air 540
      • RAM:
      • Ripjaws V 16GB 3200
      • Grafik:
      • EVGA GTX 1080
      • Storage:
      • Samsung 950 Pro 256GB
      • Monitor:
      • X-Star 27inch IPS 100Hz
      • Sound:
      • K612 Pro, T90, Yulong U100, Speaka DAC
      • Netzteil:
      • Seasonic Prime Titanium 750W
      • Betriebssystem:
      • Win10 Pro x64
      • Sonstiges:
      • MX-Board 3.0 + Bloody V3
      • Handy:
      • BQ X5 Plus

    Standard

    EPU wird es sein.

  19. #17
    Hauptgefreiter Avatar von Murmel44
    Registriert seit
    13.07.2008
    Beiträge
    198


    Standard

    Zitat Zitat von dante`afk Beitrag anzeigen
    ich habe im gerätemanager ein unbekanntes pci-eingabegerät seit format mit dem asus p5q-e - vista ultimate.
    Das ist das ATK0110 ACPI UTILITY. Entweder Windows Update, da wird der Treiber angeboten oder die Asus Probe Software herunterladen, denn da ist der Treiber auch enthalten.
    Geändert von Murmel44 (07.11.08 um 07:47 Uhr)
    Board: ASUS P5Q-Deluxe Bios 2301MOD | CPU: Intel Core 2 Quad Q9550 | RAM: 8GB Kingston HyperX PC8500 | VGA: Gainward 1024MB 9600 GT | SATA-HDD: 2x Samsung HD642JJ | SATA-DVD-Brenner: LG GH24NS50 | Netzteil: be quiet! Dark Power Pro P7 650W

  20. #18
    Oberbootsmann Avatar von Dionysos808
    Registriert seit
    30.09.2008
    Ort
    Spree-Athen
    Beiträge
    953


    Standard

    Guten Morgen!

    Ich hab' doch noch die Stelle gefunden, an welcher man die Motherboard-Revision ablesen kann: Es gibt einen Aufdruck über dem untersten PCI-Steckplatz neben dem Modell-Namen.

    Und das mit dem AHCI werde ich wohl einfach selbst ausprobieren müssen. Am Wochenende wird das System dann neu aufgesetzt. Wenn's da irgendwelche Probleme gibt, werde ich mich noch einmal vertrauensvoll an euch wenden.
    Das Lesen dieser Signatur ist Zeitverschwendung.
    Hör auf damit!

  21. #19
    Gefreiter
    Registriert seit
    25.10.2008
    Beiträge
    46


    Standard

    Hallo,

    ich habe einen e8400 und würde den gerne mit 3,6 ghz tankten (mehr will ich nicht). So wie ich gelesen habe muss man dazu "nur" FSB auf 400 erhöhen und den mult. bei 9 lassen. Das kann ich im bios im OC menue machen. OK
    Aber wie soll ich die Spannung der cpu dann einstellen? Hier im Forum finde ich bei euren signaturen z.b sowas:
    CPU: Intel Core 2 Duo E8500 E0 @ 3,8 GHZ @ 1,128 V load

    OK das ist jetzt ein e8500 und nicht e8400 aber er wird wohl mit 1,128V betrieben.
    Kann mir jemand schnell und unverbindlich sagen, auf welchen Spannungswert ich den e8400 einstellen soll damit er mit 3.6ghz läuft? Bei AUTO bekommt er wohl "zu viel" V. mit "zu viel" meine ich, dass er nicht soviel braucht wie er bei AUTO vom board bekommt.
    Ich weiß leider nicht, ob es ein e0 oder e1 ist, da ich den e8400 noch nicht habe
    Somit wäre es nett, wenn mir jemand sagen kann:

    e8400 e0 musst du - xxxxV einstellen und zwar im Bios unter dem Punkt yyyy
    e8400 e1 musst du - xxxxV einstellen und zwar im Bios unter dem Punkt yyyy

    Es seit den es ist egal ob e0 oder e1.

    Im Voraus vielen Dank

    gruß
    bamboocha

  22. #20
    Leutnant zur See
    Registriert seit
    10.06.2007
    Ort
    Schweiz
    Beiträge
    1.134


    Standard

    die spannung musst du selbstständig ermitteln!
    je nachdem ob du einen C0 oder E0 hast (siehst du mit CPUz).
    am besten du fangst bei 1.3V an und testest es mit prime95 oder gamest mal 1-2 tage. danach verkleinerst du die spannung jeweils um 0.1V bis 0.2V.
    Falls 1.3V nicht stabil sind, musst du halt einwenig mehr spannung geben.

    bitte lies das im CPU OC thread nach, wie man übertaktet und nicht im mainboard thread.

  23. #21
    Stabsgefreiter Avatar von Noxolos
    Registriert seit
    18.09.2002
    Ort
    Dortmund
    Beiträge
    342


    Standard

    Ich wieder hole meine Fragen aus dem Sammelthread 2 dann einfach mal hier:

    Hallo zusammen,

    mein Bruder hat sich das P5Q-E mit einem Q9550 (C1) gekauft.
    Gekühlt wird die CPU durch einen Thermalright Ultra-120 eXtreme mit Scythe S-FLEX 800 (SFF21D) Lüfter. BIOS ist die Version 1406.
    Er hat in seinem Gehäuse noch 2 weitere Scythe S-FLEX 800 (SFF21D) verbaut. Beide werden via Q-FAN Silent Profil an den Chassis Fan Anschlüssen auf ca. 450 Umdrehungen gedrosselt. Nur der CPU Lüfter läuft immer mit voller Kraft, obwohl auch dort im BIOS das Q-FAN Silent Profil ausgewählt wurde.

    Kann man am CPU-Fan Anschluss Q-FAN also nur nutzen wenn man einen 4 poligen PWM Lüfter anschließt?

    Wirklich schlimm ist das nicht, da die ~800rpm des Scythe eigentlich schon unhörbar sind. Wollte nur mal wissen, ob das so zutrifft.

    Wir haben dann mal Q-FAN bei allen deaktiviert, so dass alle 3 Lüfter auf ~800rpm liefen und dann CPUTempWatch & Core2MaxPerf eine halbe Stunde laufen lassen. Dabei wurde der Core0 58°C heiß, Core1 & Core2 schwankten zwischen 50°C und 51°C und Core3 zwischen 49°C und 50°C (im BIOS ist alles auf Auto und kein OC). Sind die Werte in Ordnung?

    mfg
    Noxolos

  24. #22
    Gefreiter
    Registriert seit
    25.10.2008
    Beiträge
    46


    Standard

    Hallo
    @CrazyTurgeon

    ok werde ich machen. Habe auch schon den Thread gefunden.
    Ich wollte einfach nicht "bis in die Ewigkeit" an der VCore herumschrauben. Manche stellen die VCore auf 1,xxxV und lassen dann Prime 1h laufen. Dann gehts wieder 0.2V runter und wieder prime etc etc.
    Mir ist nicht wichtig die minimal grenze für den e8400 @3,6 heruaszufinden sondern eine die unterhalb der von Auto aber "im guten mittel" liegt. Ich lass den Prozessor halt "in der mitte" der Vcore. Ich habe aber auch gelesen, dass man die Bios Einstellungen von User A nicht auf User B 1:1 übertragen soll(te). Auch wenn jemand hier mit gleichem Bios gleichem e8400 und gleichem speicher mir seine werte sagen würde, so müssten diese bei mir nicht unbedingt auch stabil laufen. Daher gilt -> selbst Testen.
    Ich werde den fsb auf 400 stellen und mult auf 9 lassen und die spannung auf 1,3V stellen und mit prime 2-3h sowie ein paar std. spielen testen. Wenn die temp. unter 50 bleibt (xigmatek hdt 1283) und sonst keine probleme auftauchen lasse ich es halt so.

    gruß
    bamboocha

  25. #23
    Gefreiter
    Registriert seit
    25.10.2008
    Beiträge
    46


    Standard

    Hallo,

    nun habe ich aber nochmal eine Frage zum Board.:-)
    Auf dem Bild beim PRO sieht man oben oberhalb des Sockets einen Stromsteckeranschluß.
    Das Board hat ja einen langen 24pin und noch eben diesen einen Stromstecker.
    Auf dem Bild sieht man, dass es ein 8-pin stecker ist wovon 4 pins mit einer schwarzen abdeckung versehen sind. Mein netzteil ein 680w SuperFlower hat folgende Stecker:
    Anschluss ATX vorhanden (20pol) Ja
    Anschluss ATX12V vorhanden (4pol) Ja
    Anschluss ATX2.0 vorhanden (24pol) Ja
    Anschluss ATX12V vorhanden (8pol) Ja

    d.h er hat einen 8pol stecker. Soll ich nun diese schwarze kappe lösen und dort den 8pol stecker vom Netzteil verbinden?

    Kurz:
    Soll ich das PRO mit 1x 24 Pol und 1x 8 Pol
    oder
    1x 24 Pol und 1x 4Pol (d.h die schwarze abdeckung so lassen wie sie ist) verbinden?

    Wieso sind die 4 Pins des 8pol steckers abgedeckt?

    gruß
    bamboocha

  26. #24
    Fregattenkapitän Avatar von thorsar
    Registriert seit
    13.10.2001
    Ort
    Heidelberg
    Beiträge
    2.823
    Themenstarter


    • Systeminfo
      • Motherboard:
      • ASRock Z370 Extreme4
      • CPU:
      • I7 8700K
      • Systemname:
      • Schorsch
      • Kühlung:
      • Cooler Master Nepton 240M
      • Gehäuse:
      • Fractal Design MID ARC
      • RAM:
      • 32GB
      • Grafik:
      • GTX1070
      • Storage:
      • C: Evo 960 500GB
      • Monitor:
      • LG Electronics 27UD68-W
      • Netzteil:
      • Bequiet 550W
      • Betriebssystem:
      • Win 10 64
      • Sonstiges:
      • Gnampf!!
      • Notebook:
      • Gigaset 1080 GENIAL!!!!!!
      • Photoequipment:
      • EX-ZR100
      • Handy:
      • Samsung Galaxy S9

    Standard

    @ bamboocha324
    alten threat durchlesen oder erste Seite dieses threats.

    Was Du hast Steckste rein, machst bei deiner Freundin ja auch *sfg*
    ASUS P5Q, Pro und E SAMMELTHREAD V

    So ma Budder bei die Fisch
    Fractal Designb ARC, ASROCK Z370 Extrem i8700K, 32B, Cooler Master Neptron 240M,
    Ennermax Liberty 500W, GTX1070 8GB, C: Samsung EVO 960, Windows 10 64bit.


  27. #25
    Admiral Avatar von DonBanana
    Registriert seit
    03.05.2007
    Ort
    Gießen / Exil-Münchner
    Beiträge
    13.480


    • Systeminfo
      • Motherboard:
      • MSI Z170 SLI Plus
      • CPU:
      • I7-6700K
      • Systemname:
      • Bananarama
      • Kühlung:
      • Mora 360, MCP35X2, HK4 CPU/GPU
      • Gehäuse:
      • Corsair Air 540
      • RAM:
      • Ripjaws V 16GB 3200
      • Grafik:
      • EVGA GTX 1080
      • Storage:
      • Samsung 950 Pro 256GB
      • Monitor:
      • X-Star 27inch IPS 100Hz
      • Sound:
      • K612 Pro, T90, Yulong U100, Speaka DAC
      • Netzteil:
      • Seasonic Prime Titanium 750W
      • Betriebssystem:
      • Win10 Pro x64
      • Sonstiges:
      • MX-Board 3.0 + Bloody V3
      • Handy:
      • BQ X5 Plus

    Standard

    Hat jemand das 1306er Bios fürs Pro noch?

Seite 1 von 101 1 2 3 4 5 11 51 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •