Ergebnis 1 bis 4 von 4
  1. #1
    Matrose
    Registriert seit
    20.12.2016
    Beiträge
    1


    Standard ASRock Z170 PRO 4 LED?

    Hi,

    Ich habe nur ne kurze frage, denn anscheinend binn ich einfach zu blöd oder zu blind um die LED bei dem ASRock Z170 PRO 4 zu finden.
    Wenn sich jmd diesbezüglich auskennt bitte schreiben.

    MFG

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #2
    Obergefreiter
    Registriert seit
    02.02.2013
    Beiträge
    122


    • Systeminfo
      • Motherboard:
      • AsRock Z170 Extreme 4
      • CPU:
      • i7 6700K @ 4.5GHZ
      • Kühlung:
      • NZXT Kraken x62
      • Gehäuse:
      • Fractal Design R6
      • RAM:
      • G.Skill Ripjaws V 3000 16GB
      • Grafik:
      • GTX 1080 Zotac AMP EXTREME
      • Storage:
      • M.2 860EVO 2x Sata SSD 250GB 1x 2TB HDD
      • Monitor:
      • Asus PG278Q / Asus VE276Q
      • Sound:
      • Creative Soundblaster Z
      • Netzteil:
      • Corsair 650W
      • Betriebssystem:
      • Windows 10Pro 64Bit

    Standard

    Ich behaupte einfach mal das es keine gibt

    EDIT: @AbsolutesChaoz
    Bin mal von diesen LED´s hier ausgegangen Oder einfach eine Status LED ala "Hey ich bin AN"

    guardian_9.jpg
    oc-essentials-debug-led.jpg

    Wenn du diese nicht meinst Herr TE ... musst du es etwas genauer beschreiben
    Geändert von Chabbo (21.12.16 um 11:13 Uhr)

  4. #3
    Oberbootsmann
    Registriert seit
    22.08.2011
    Beiträge
    890


    • Systeminfo
      • Motherboard:
      • MSI Z170A-G45 Gaming
      • CPU:
      • i5-6600K @ 4,5 GHz
      • Kühlung:
      • Custom Wasserkühlung
      • Gehäuse:
      • Fractal Design Define R5
      • RAM:
      • 16GB Kingston HyperX Fury DDR4
      • Grafik:
      • EVGA GTX1080 FTW
      • Monitor:
      • 2x Dell UltraSharp U2515H
      • Netzteil:
      • EVGA SuperNova P2 650W
      • Betriebssystem:
      • Windows 10 Pro

    Standard

    Welche LED überhaupt?

  5. #4
    JZ_
    JZ_ ist offline
    Vizeadmiral Avatar von JZ_
    Registriert seit
    06.08.2006
    Ort
    Iserlohn
    Beiträge
    6.767


    Standard

    Das Pro4 hat kein LED-Display für Codes

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •