Seite 23 von 37 ErsteErste ... 13 19 20 21 22 23 24 25 26 27 33 ... LetzteLetzte
Ergebnis 551 bis 575 von 922
  1. #551
    Oberbootsmann Avatar von Saka
    Registriert seit
    05.12.2005
    Ort
    Aldebaran
    Beiträge
    799


    Standard

    Die höhe des Monitors wird ja mit ca 51cm angegeben, ist das die niedrigste höhe oder im hochgeschobenen zustand?

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #552
    Stabsgefreiter
    Registriert seit
    19.11.2007
    Ort
    Dort wo´s den besten Wein gibt Südpfalz
    Beiträge
    264


    • Systeminfo
      • Motherboard:
      • Asrock Extreme 4
      • CPU:
      • i5 3570k
      • Kühlung:
      • Scythe Mugen 3
      • Gehäuse:
      • Antec Nine Hundred
      • RAM:
      • 8GB DDR31600
      • Grafik:
      • Inno3D Geforce GTX 970 OC 4GB
      • Storage:
      • Systemplatte 128 GB SSD und Datenzeug 2,5 TB
      • Monitor:
      • Dell Ultrasharp U2412M
      • Netzteil:
      • Super Flower GoldenGreen 550W
      • Betriebssystem:
      • Windows 7 64 Ultimate

    Standard

    kurz mal nachgemessen.

    also von der unterkante geringste entfernung zum tisch 3,5cm. Höchste entfernung 15,5 cm (oberkante zum Tisch 51 cm)

    Meiner steht auf 10,5 cm (unterkante zum tisch) 46 cm Oberkannte.
    Ich hoffe das beantwortet deine Frage.

    Gruß kami1205

  4. #553
    Oberbootsmann Avatar von Saka
    Registriert seit
    05.12.2005
    Ort
    Aldebaran
    Beiträge
    799


    Standard

    Danke das hilft mir weiter da mein Schreibtisch unter einer Dachschräge steht.

  5. #554
    Oberstabsgefreiter Avatar von PMaff
    Registriert seit
    19.11.2007
    Beiträge
    418


    • Systeminfo
      • Motherboard:
      • ASRock Z68 Extreme4 Gen3
      • CPU:
      • Intel Core i5-2500K
      • Kühlung:
      • Noctua NH-D14
      • Gehäuse:
      • Lian Li PC-A70F
      • RAM:
      • TeamGroup Elite,16G,1600
      • Grafik:
      • ASUS ENGTX570 DCII
      • Storage:
      • Hitachi Ultrastar A7K3000 2TB, Crucial m4 SSD 128G
      • Monitor:
      • Dell UltraSharp U2412M
      • Sound:
      • Asus Xonar DX
      • Betriebssystem:
      • Dual Boot Linux/Windows 7
      • Sonstiges:
      • Nexus 7, 16GB
      • Handy:
      • N900

    Standard

    Zitat Zitat von ronde Beitrag anzeigen
    Hallo Leute,
    ...
    Es sieht also etwa wie ein Bogen aus, der sich von links nach recht wölbt - mit der Wölbung in der Mitte. Ich hoffe, ihr versteht was ich meine .
    Der Unterschied ist nicht so groß, wird aber gerade beim Eizo Monitor Test wenn alles weiß ist deutlich. Auch wenn man mit der Maus oben lang fährt, sieht man dass man mit der Maus näher am Rahmen ist, als in der Mitte. Zwar nur marginal, aber es ist so.
    Hat von Euch jemand auch so etwas festgestellt? Kann sowas vorkommen oder hat jemand Lösungsvorschläge? Mein Bruder meinte, ich solle doch das Bild einstellen - der dachte noch an die guten alten Röhren Monis .

    Danke,
    ronde
    Bei Linux gab es bei den Grafikeinstellungen damals eine Trapezeinstellung so weit ich mich erinnere, die war wirklich
    unabhängig vom Monitor und hätte Dir auch auf einem U2412M einen "Bogen" "zaubern" können.
    War damals unter sax2 einzustellen, ist aber schon eine Weile her.
    Wie weit so etwas bei heutiger Einstellsoftware (nVidia?) bzw. unter Windows möglich ist, weiss ich nicht.
    Mir half das mal bei Anschluss eines Laptops an einen externen CRT, um den "Bogen", den der CRT aus dem Signal machte,
    auszubügeln.

  6. #555
    Oberstabsgefreiter Avatar von Freikorps
    Registriert seit
    28.06.2003
    Beiträge
    434


    Standard

    Habe ich einfach nur Pech mit meinen 2 DELLs oder seht ihr die Fehler nur nicht? Trau mich ja kaum einen dritten zu bestellen.
    Ich kann nicht damit leben das eine Seite weiß ist und die andere gelb.

  7. #556
    Vizeadmiral
    HWLUXX Star
    Avatar von toyzruz
    Registriert seit
    15.10.2006
    Ort
    Mittelhessen
    Beiträge
    8.922


    • Systeminfo
      • Motherboard:
      • Asus Rampage 4 Formula
      • CPU:
      • 3930k @ 4700 SMT ON
      • Systemname:
      • SERVANT
      • Kühlung:
      • Wakü
      • Gehäuse:
      • Lian Li P80
      • RAM:
      • 16 GB Ripjaws GSKILL
      • Grafik:
      • 980GTX@oc Wakü
      • Storage:
      • 256+ SSD + 512 + 1TB + 500Gb Samsung
      • Monitor:
      • ASUS PB278Q@81hz
      • Netzwerk:
      • Fritzbox Unitymedia
      • Sound:
      • Asus Xonar D2X
      • Netzteil:
      • Enermax 1250W
      • Betriebssystem:
      • 10 64
      • Sonstiges:
      • EEE BOX B202 @ Office PC
      • Notebook:
      • Dell Vostro @ I-Atom
      • Photoequipment:
      • ne miese 120€ Digicam
      • Handy:
      • Galaxy Tab 4 7.0 4G Version

    Standard

    Wie habt ihr denn die Treiber installiert ? CD Treiber unter w7 x64 kommt immer ne Fehlermeldung ...

  8. #557
    Flottillenadmiral Avatar von ernsthaft
    Registriert seit
    13.09.2011
    Beiträge
    5.702


    • Systeminfo
      • Motherboard:
      • ASUS ROG STRIX Z370-F Gaming
      • CPU:
      • i5 8600k 5Ghz
      • Kühlung:
      • Noctua NH-D14
      • Gehäuse:
      • Fractal Design Define XL
      • RAM:
      • Corsair 16GB 3600 CL17
      • Grafik:
      • ASUS GTX 1070 FE
      • Storage:
      • Samsung 840 EVO 250 GB , Crucial BX200 500 GB
      • Monitor:
      • Samsung LS27E591CS, Acer Predator XB240H
      • Netzwerk:
      • VDSL2 100 ( G.Vector)
      • Sound:
      • Nvidia HD Audio 7.1 LPCM + Asus Xonar
      • Netzteil:
      • SF Leadex 80 Plus Platinum 550
      • Betriebssystem:
      • Windows 10 Pro
      • Sonstiges:
      • PS50B850 + Denon 2310 + Jamo S606 HCS 3
      • Notebook:
      • Lapbook 14.1 Apollo Lake
      • Handy:
      • Samsung Galaxy S7 edge

    Standard

    das weiß ich nicht mehr, manuelle Installation versucht? Mehr als eine .INF datei und ein Standard Farbprofil ist es auch nicht ...
    i7-8700k 5Ghz delid | ROG STRIX Z370-F GAMING | Corsair LPX DDR4 @ 3600CL17
    ASUS AREZ Strix Vega 56 ghetto mod @ 1590Mhz/512GB/s Bandwidth | AOC Q3279VWF | HP E243

  9. #558
    Moderator Avatar von Janero
    Registriert seit
    27.08.2002
    Beiträge
    3.912


    Standard

    @toyzruz hab keine Treiber installiert

    @Freikorps ich würde das eher als pech bezeichnen meine 2 hatten nichts davon. was für eine Rev. sind die. die du hattest?

  10. #559
    Oberstabsgefreiter Avatar von Freikorps
    Registriert seit
    28.06.2003
    Beiträge
    434


    Standard

    Beides Rev.02 gewesen.
    Der erste war links weiß und rechts gelb.
    Und der zweite ist oben weiß und unten gelb.
    Fällt ja echt nur bei hellen Hintergründen auf.
    Beim Zocken sieht man davon nix.

  11. #560
    Korvettenkapitän
    Registriert seit
    17.04.2005
    Beiträge
    2.404


    • Systeminfo
      • Motherboard:
      • Asus z170 pro gaming
      • CPU:
      • 6600K @4,5 GHz
      • Kühlung:
      • Brocken 2
      • Gehäuse:
      • Lancool K-58
      • RAM:
      • Corsair LP 3000 (16 GB)
      • Grafik:
      • KFA2 EX 2070 Super
      • Storage:
      • crucial m4 128 GB und 3 TB WD AV-GP
      • Monitor:
      • AOC AGON AG271QC
      • Netzteil:
      • SeaSonic Focus+ Gold 550W
      • Betriebssystem:
      • win10 64-bit

    Standard

    Zitat Zitat von Freikorps Beitrag anzeigen
    Habe ich einfach nur Pech mit meinen 2 DELLs oder seht ihr die Fehler nur nicht? Trau mich ja kaum einen dritten zu bestellen.
    Ich kann nicht damit leben das eine Seite weiß ist und die andere gelb.
    ne... bist du nicht. Ich weiß auch noch nicht, ob ich mir noch einen zweiten anschauen sollte oder nicht gleich auf ein PVA-Panel umsteigen werde...
    Je länger man in Office ist desto gelber scheint die rechte Seite zu werden

  12. #561
    Flottillenadmiral Avatar von ernsthaft
    Registriert seit
    13.09.2011
    Beiträge
    5.702


    • Systeminfo
      • Motherboard:
      • ASUS ROG STRIX Z370-F Gaming
      • CPU:
      • i5 8600k 5Ghz
      • Kühlung:
      • Noctua NH-D14
      • Gehäuse:
      • Fractal Design Define XL
      • RAM:
      • Corsair 16GB 3600 CL17
      • Grafik:
      • ASUS GTX 1070 FE
      • Storage:
      • Samsung 840 EVO 250 GB , Crucial BX200 500 GB
      • Monitor:
      • Samsung LS27E591CS, Acer Predator XB240H
      • Netzwerk:
      • VDSL2 100 ( G.Vector)
      • Sound:
      • Nvidia HD Audio 7.1 LPCM + Asus Xonar
      • Netzteil:
      • SF Leadex 80 Plus Platinum 550
      • Betriebssystem:
      • Windows 10 Pro
      • Sonstiges:
      • PS50B850 + Denon 2310 + Jamo S606 HCS 3
      • Notebook:
      • Lapbook 14.1 Apollo Lake
      • Handy:
      • Samsung Galaxy S7 edge

    Standard

    Für Office spricht eigentlich nichts gegen ein VA Panel (MVA, cPVA, PVA)
    i7-8700k 5Ghz delid | ROG STRIX Z370-F GAMING | Corsair LPX DDR4 @ 3600CL17
    ASUS AREZ Strix Vega 56 ghetto mod @ 1590Mhz/512GB/s Bandwidth | AOC Q3279VWF | HP E243

  13. #562
    Korvettenkapitän
    Registriert seit
    17.04.2005
    Beiträge
    2.404


    • Systeminfo
      • Motherboard:
      • Asus z170 pro gaming
      • CPU:
      • 6600K @4,5 GHz
      • Kühlung:
      • Brocken 2
      • Gehäuse:
      • Lancool K-58
      • RAM:
      • Corsair LP 3000 (16 GB)
      • Grafik:
      • KFA2 EX 2070 Super
      • Storage:
      • crucial m4 128 GB und 3 TB WD AV-GP
      • Monitor:
      • AOC AGON AG271QC
      • Netzteil:
      • SeaSonic Focus+ Gold 550W
      • Betriebssystem:
      • win10 64-bit

    Standard

    Zitat Zitat von ernsthaft Beitrag anzeigen
    Für Office spricht eigentlich nichts gegen ein VA Panel (MVA, cPVA, PVA)
    außer das 16:9 Seitenverhältnis (von den bezahlbaren Monitoren). Ich spiele auch so ganz gerne mal wenn ich dazu komme. Auch schnelle Spiele. Davor hatte ich einen BenQ 19" mit MVA und hab auch keine Schlieren bemerkt, also von daher... Den EV2333 von Eizo gibts halt auch grade für unter 200 Euro... (in Grau ) Es spricht nur gegen ihn, dass er "nur" 23" groß und 16:9 ist

  14. #563
    Admiral Avatar von HomerJay
    Registriert seit
    02.04.2006
    Ort
    ~Bielefeld
    Beiträge
    10.999


    • Systeminfo
      • Motherboard:
      • Gigabyte Z390 I Aorus Pro WIFI
      • CPU:
      • Intel Core i7-8700
      • Kühlung:
      • Noctua L9x65
      • Gehäuse:
      • Raijintek Ophion
      • RAM:
      • 32GB Crucial Ballistix LT 3200
      • Grafik:
      • GeForce RTX 2070 SUPER FE
      • Storage:
      • Samsung SSD 970 EVO Plus 1TB
      • Monitor:
      • MSI Optix MAG321CQR
      • Sound:
      • Bose Companion 20
      • Netzteil:
      • Corsair SF600 Platinum
      • Betriebssystem:
      • Windows 10 Pro
      • Notebook:
      • Lenovo ThinkPad E495 (3500U, 16GB RAM, 256GB SSD)
      • Photoequipment:
      • Handy
      • Handy:
      • Galaxy S10, iPad Pro 11

    Standard

    Wie genau sieht denn da das 'gelb' aus? Bild?
    Bzw. gib es eine Einstelung, bei der man es am ehesten sieht?
    Geändert von HomerJay (10.01.12 um 00:12 Uhr)
    Ich bin Bender, mein Schatz, bitte Schnaps einfüllen!

    Der SAMSUNG Galaxy | S | Note | A | Fold | Tablet | etc. | - Sammelthread

  15. #564
    Korvettenkapitän
    Registriert seit
    17.04.2005
    Beiträge
    2.404


    • Systeminfo
      • Motherboard:
      • Asus z170 pro gaming
      • CPU:
      • 6600K @4,5 GHz
      • Kühlung:
      • Brocken 2
      • Gehäuse:
      • Lancool K-58
      • RAM:
      • Corsair LP 3000 (16 GB)
      • Grafik:
      • KFA2 EX 2070 Super
      • Storage:
      • crucial m4 128 GB und 3 TB WD AV-GP
      • Monitor:
      • AOC AGON AG271QC
      • Netzteil:
      • SeaSonic Focus+ Gold 550W
      • Betriebssystem:
      • win10 64-bit

    Standard

    ich habe gerade nur die handykamera von meinem uralten sony erricsson handy... man sieht es bei weißem Hintergrund und auch bei relativ hellem grau... d.h. es nervt unglaublich bei statischen Sachen wie office und internet. Manche sind gegenüber schlieren empfindlich, ich halt gegen dieses dreckige gelbliche weiß. Komme morgen wieder nicht dazu den zurückzuschicken, aber gegen Mittwoch ist es dann soweit. Einen nehm ich trotzdem noch... vielleicht hab ich ja Glück und bekomm einen ohne Gelbstich weil er mir ansonsten eigentlich recht gut gefällt. Klar... das backlightflimmern sieht man und ein bischen glitzert das Panel schon, aber das sind verschmerzbare Dinge bei dem Preis. Der Farbstich ists allerdings nicht

  16. #565
    Flottillenadmiral Avatar von ernsthaft
    Registriert seit
    13.09.2011
    Beiträge
    5.702


    • Systeminfo
      • Motherboard:
      • ASUS ROG STRIX Z370-F Gaming
      • CPU:
      • i5 8600k 5Ghz
      • Kühlung:
      • Noctua NH-D14
      • Gehäuse:
      • Fractal Design Define XL
      • RAM:
      • Corsair 16GB 3600 CL17
      • Grafik:
      • ASUS GTX 1070 FE
      • Storage:
      • Samsung 840 EVO 250 GB , Crucial BX200 500 GB
      • Monitor:
      • Samsung LS27E591CS, Acer Predator XB240H
      • Netzwerk:
      • VDSL2 100 ( G.Vector)
      • Sound:
      • Nvidia HD Audio 7.1 LPCM + Asus Xonar
      • Netzteil:
      • SF Leadex 80 Plus Platinum 550
      • Betriebssystem:
      • Windows 10 Pro
      • Sonstiges:
      • PS50B850 + Denon 2310 + Jamo S606 HCS 3
      • Notebook:
      • Lapbook 14.1 Apollo Lake
      • Handy:
      • Samsung Galaxy S7 edge

    Standard

    Zitat Zitat von |ToBIaS| Beitrag anzeigen
    außer das 16:9 Seitenverhältnis (von den bezahlbaren Monitoren). Ich spiele auch so ganz gerne mal wenn ich dazu komme. Auch schnelle Spiele. Davor hatte ich einen BenQ 19" mit MVA und hab auch keine Schlieren bemerkt, also von daher... Den EV2333 von Eizo gibts halt auch grade für unter 200 Euro... (in Grau ) Es spricht nur gegen ihn, dass er "nur" 23" groß und 16:9 ist
    da hast du leider recht, hatte ich fast vergessen, die günstigen VA Panels gibt es ja nur in 16:9, echt ärgerlich. Den EV2333 hätte ich gern in 24' und 16:10, würde ihn dann wohl ohne zögern gegen meinem umtauschen.

    Du kannst aber auch noch recht günstig einen gebrauchten 16:10 PVA bekommen, z.B. den Dell 2408WFP, so für ~200€ und das war früher ein 800€ Gerät
    Frage ist nur ob es sich überhaupt lohnt.
    Geändert von ernsthaft (10.01.12 um 09:51 Uhr)
    i7-8700k 5Ghz delid | ROG STRIX Z370-F GAMING | Corsair LPX DDR4 @ 3600CL17
    ASUS AREZ Strix Vega 56 ghetto mod @ 1590Mhz/512GB/s Bandwidth | AOC Q3279VWF | HP E243

  17. #566
    Korvettenkapitän
    Registriert seit
    17.04.2005
    Beiträge
    2.404


    • Systeminfo
      • Motherboard:
      • Asus z170 pro gaming
      • CPU:
      • 6600K @4,5 GHz
      • Kühlung:
      • Brocken 2
      • Gehäuse:
      • Lancool K-58
      • RAM:
      • Corsair LP 3000 (16 GB)
      • Grafik:
      • KFA2 EX 2070 Super
      • Storage:
      • crucial m4 128 GB und 3 TB WD AV-GP
      • Monitor:
      • AOC AGON AG271QC
      • Netzteil:
      • SeaSonic Focus+ Gold 550W
      • Betriebssystem:
      • win10 64-bit

    Standard

    Der soll einen hohen Inpuntlag haben. Keine Ahnung, wie sich das auswirkt außerdem gibts den ja neu schon gar nicht mehr

  18. #567
    Admiral Avatar von HomerJay
    Registriert seit
    02.04.2006
    Ort
    ~Bielefeld
    Beiträge
    10.999


    • Systeminfo
      • Motherboard:
      • Gigabyte Z390 I Aorus Pro WIFI
      • CPU:
      • Intel Core i7-8700
      • Kühlung:
      • Noctua L9x65
      • Gehäuse:
      • Raijintek Ophion
      • RAM:
      • 32GB Crucial Ballistix LT 3200
      • Grafik:
      • GeForce RTX 2070 SUPER FE
      • Storage:
      • Samsung SSD 970 EVO Plus 1TB
      • Monitor:
      • MSI Optix MAG321CQR
      • Sound:
      • Bose Companion 20
      • Netzteil:
      • Corsair SF600 Platinum
      • Betriebssystem:
      • Windows 10 Pro
      • Notebook:
      • Lenovo ThinkPad E495 (3500U, 16GB RAM, 256GB SSD)
      • Photoequipment:
      • Handy
      • Handy:
      • Galaxy S10, iPad Pro 11

    Standard

    Hab gestern meinen U2412M bekommen (doch dafuer entschieden statt einem 27" TN).
    Sieht eigentlich ok aus. Aber wegen den ganzen Berichten hier guckt man schon zu genau hin. Also je nach Blickwinkel ist der links und rechts unten nen hauch dunkler..aber wenn ich auf gerade auf die Stellen gucke, seh ich dabon nichts mehr.
    Oder hab ich nur so schlechte Augen,d ass ich das nicht sehe?

    Ich bin Bender, mein Schatz, bitte Schnaps einfüllen!

    Der SAMSUNG Galaxy | S | Note | A | Fold | Tablet | etc. | - Sammelthread

  19. #568
    Korvettenkapitän
    Registriert seit
    17.04.2005
    Beiträge
    2.404


    • Systeminfo
      • Motherboard:
      • Asus z170 pro gaming
      • CPU:
      • 6600K @4,5 GHz
      • Kühlung:
      • Brocken 2
      • Gehäuse:
      • Lancool K-58
      • RAM:
      • Corsair LP 3000 (16 GB)
      • Grafik:
      • KFA2 EX 2070 Super
      • Storage:
      • crucial m4 128 GB und 3 TB WD AV-GP
      • Monitor:
      • AOC AGON AG271QC
      • Netzteil:
      • SeaSonic Focus+ Gold 550W
      • Betriebssystem:
      • win10 64-bit

    Standard

    durch die komischen Linien wird das Bild halt eh schon dunkler daher kann man bei den Fotos das wohl nicht so 100% genau sehen. Andernfalls Glückwunsch.

    Was du mal machen kannst, ist drauf achten wenn du mal länger einen Text schreibst. Da starrt man ja auch auf bestimmte Bereiche ne Zeit lang und wenn du dann andere Stellen anschaust fällts dir vielleicht auf. Da nervt mich dieser Effekt nämlich besonders stark.

  20. #569
    Oberstabsgefreiter Avatar von Freikorps
    Registriert seit
    28.06.2003
    Beiträge
    434


    Standard

    Zitat Zitat von |ToBIaS| Beitrag anzeigen
    Je länger man in Office ist desto gelber scheint die rechte Seite zu werden
    Ja genau. Das Gefühl habe ich nämlich auch.
    Geändert von Freikorps (10.01.12 um 17:51 Uhr)

  21. #570
    Oberbootsmann
    Registriert seit
    13.03.2006
    Beiträge
    1.021


    Standard

    Zitat Zitat von HomerJay Beitrag anzeigen
    Hab gestern meinen U2412M bekommen (doch dafuer entschieden statt einem 27" TN).
    Sieht eigentlich ok aus. Aber wegen den ganzen Berichten hier guckt man schon zu genau hin. Also je nach Blickwinkel ist der links und rechts unten nen hauch dunkler..aber wenn ich auf gerade auf die Stellen gucke, seh ich dabon nichts mehr.
    Oder hab ich nur so schlechte Augen,d ass ich das nicht sehe?

    url=http://
    Vollkommen normal. Kommt von der Entspiegelungsfolie der IPS Panel.

  22. #571
    Fregattenkapitän Avatar von cRaZy-biScuiT
    Registriert seit
    07.05.2006
    Beiträge
    2.609


    • Systeminfo
      • Motherboard:
      • Asrock Z77 Pro
      • CPU:
      • 3570k @4 Ghz
      • Kühlung:
      • Mugen 3 Rev. B
      • Gehäuse:
      • Bitfenix Shinobi (schwarz)
      • RAM:
      • 16 GB G.Skill
      • Grafik:
      • 560ti 1GB
      • Storage:
      • 1x Samsung Evo 840 256 GB 1x 1 TB HDD
      • Monitor:
      • 2x Eizo 23" IPS
      • Netzwerk:
      • 1 Gbit/s (onboard)
      • Sound:
      • HD Audio (onboard)
      • Netzteil:
      • BeQuiet! E9 580W CM
      • Betriebssystem:
      • Arch Linux (rolling release)
      • Photoequipment:
      • Nikon D90
      • Handy:
      • Samsung S5

    Standard

    Guten Tag,

    eine Freundin von mir sucht einen Monitor. Ich selber habe einen U2311H und bin sehr zufrieden. Es gibt dort keine auffälligen Lichtwolken, brummen o.ä. - einige User berichteten dort von derartigen Problemen.

    Da ich nicht 23 Seiten durchlesen möchte hier eine pauschale Fragen: Gibt es gehäuft auftretende Probleme mit diesem Monitor? Die Vorteile des IPS-Panals, des gut drehbaren und höhenverstellbaren Monitors sind mir bekannt.



  23. #572
    Bootsmann
    Registriert seit
    13.02.2009
    Ort
    Niedersachsen
    Beiträge
    576


    • Systeminfo
      • Motherboard:
      • Asus Maximus XI Hero
      • CPU:
      • I9 9900K 5 Ghz Allcore
      • Kühlung:
      • EK-Velocity, Nemesis GTX 420mm
      • Gehäuse:
      • Cooler Master Cosmos C700M
      • RAM:
      • Gskill RGB 4400mhz@4133 CL16
      • Grafik:
      • Gigabyte 1080 Xtreme
      • Betriebssystem:
      • Windows 10

    Standard

    @Crazy-Bizcuit

    Ich hab seit heute den DELL U2412M und was mir gleich auffiel war das IPS Glitzern ..das nervt mich schon etwas , grade auf seiten mit hellen Hintergründen wie hier ( weiss mit Grau ) fällt einem das schon sehr stark auf .. hab das in meinem anderen Kaufberatungs Threat schon beschrieben ... drück einfach mal mit einem Fettigen Finger auf dein Monitor und schau dir den Abdruck an und dann stell dir das auf dem ganzen Monitor vor. Ist also wie eine art Schmierfettschicht... ist aber bei allen IPS Monitoren der fall nur bei den Teuren meisst nich so stark auffällig wie beim Dell.

    Ansonsten ist er ( Bei mir zumindest momentan ) noch etwas zu unscharf ( Surfen & Gaming ) ( Schärfe steht bei mir grad auf 70 ) und die Helligkeit musste ich auf 85 Hochdrehen ( Kontrast 82 ) da mir sonst das Bild zu dunkel ist.

    Ausserdem hab ich nach ein paar Minuten leichte Augenschmerzen .. so als wäre ich müde ( was ich aber auch etwas bin hab nich viel gepennt heute ) aber als ich dann mal ne weile nich vorm Rechner sass ging es wieder ... dann wieder vor dem Rechner und die Augenschmerzen kammen wieder. ( kann aber echt sein das es von meiner Müdigkeit kommt )

    Nun zu den guten sachen :

    Die Lichthöfe ( Lichtwolken ) sind zu vernachlässigen .. sie sind zwar da aber sie fallen eher weniger auf .. nur wenn man gezielt drauf achtet.

    Die Farben wirken frischer als bei meinem alten HP W22

    Brummen gibt es keins ( da is mein CPU Kühler aber auch zu laut für als das ich sowas hören würde hihi ) ... auch flackert nichts... die Höhenverstellbarkeit klappt super und auch das Drehen geht leicht von der Hand... zusammenbau war in 20 sec. erledigt.

  24. #573
    Moderator Avatar von Janero
    Registriert seit
    27.08.2002
    Beiträge
    3.912


    Standard

    85% Helligkeit sind schon ordentlich. angenehmes lesen ist damit logischerweise kaum drin

  25. #574
    Bootsmann
    Registriert seit
    13.02.2009
    Ort
    Niedersachsen
    Beiträge
    576


    • Systeminfo
      • Motherboard:
      • Asus Maximus XI Hero
      • CPU:
      • I9 9900K 5 Ghz Allcore
      • Kühlung:
      • EK-Velocity, Nemesis GTX 420mm
      • Gehäuse:
      • Cooler Master Cosmos C700M
      • RAM:
      • Gskill RGB 4400mhz@4133 CL16
      • Grafik:
      • Gigabyte 1080 Xtreme
      • Betriebssystem:
      • Windows 10

    Standard

    Mag sein aber nur so is bisher Weiss für mich Weiss und nicht WeissGrau , hab den ja auch erst seit 3 std .. und muss noch mit den Einstellungen Testen.Aber so generell mag ich eher ein Helles Bild und dazu musste ich leider die Helligkeit auf 85 Stellen .. bzw jetzt 84 und Kontrast 90.

  26. #575
    Admiral Avatar von HomerJay
    Registriert seit
    02.04.2006
    Ort
    ~Bielefeld
    Beiträge
    10.999


    • Systeminfo
      • Motherboard:
      • Gigabyte Z390 I Aorus Pro WIFI
      • CPU:
      • Intel Core i7-8700
      • Kühlung:
      • Noctua L9x65
      • Gehäuse:
      • Raijintek Ophion
      • RAM:
      • 32GB Crucial Ballistix LT 3200
      • Grafik:
      • GeForce RTX 2070 SUPER FE
      • Storage:
      • Samsung SSD 970 EVO Plus 1TB
      • Monitor:
      • MSI Optix MAG321CQR
      • Sound:
      • Bose Companion 20
      • Netzteil:
      • Corsair SF600 Platinum
      • Betriebssystem:
      • Windows 10 Pro
      • Notebook:
      • Lenovo ThinkPad E495 (3500U, 16GB RAM, 256GB SSD)
      • Photoequipment:
      • Handy
      • Handy:
      • Galaxy S10, iPad Pro 11

    Standard

    Mein U2412M ist in meinen Augen eigentlich auch ok, sehe keine Gelben Bereiche oder sowas.
    Bin mit der Helligkeit aber auf 50 runter (Kontrast bei 75 gelassen). Helligkeit Richtung 100 ist schon verdammt hell.
    Ich bin Bender, mein Schatz, bitte Schnaps einfüllen!

    Der SAMSUNG Galaxy | S | Note | A | Fold | Tablet | etc. | - Sammelthread

Seite 23 von 37 ErsteErste ... 13 19 20 21 22 23 24 25 26 27 33 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •