Seite 18 von 37 ErsteErste ... 8 14 15 16 17 18 19 20 21 22 28 ... LetzteLetzte
Ergebnis 426 bis 450 von 922
  1. #426
    Flottillenadmiral
    Registriert seit
    28.10.2004
    Beiträge
    5.154


    • Systeminfo
      • Motherboard:
      • Asrock X99 Extreme 6/3.1
      • CPU:
      • i7-5820K@4.0
      • Systemname:
      • stk ruling supreme
      • Kühlung:
      • True Spirit 140
      • Gehäuse:
      • Fractal Design Define R5 white
      • RAM:
      • 64GB: 2xGSkill F4-3200C16D-32G
      • Grafik:
      • Sapphire Radeon HD 5750 1GB
      • Storage:
      • Asus Strix 970
      • Monitor:
      • Dell U2412M
      • Netzwerk:
      • Fritzbox 7590
      • Netzteil:
      • Corsair HX520
      • Betriebssystem:
      • Win10-64
      • Sonstiges:
      • 10GbE
      • Handy:
      • OnePlus 3T

    Standard

    meine insgesamt 4 überprüften hatten allesamt einen "Gelbstich", was ja auch schon öfter von anderen bemängelt wurde. Laut mehreren Dell Hotlinern haben praktisch alle mehr oder weniger dasselbe Bild. Der "Gelbstich" kommt auch nicht vom Panel, sondern von der Entspiegelung und verschwindet, wenn man in einem anderen Winkel draufschaut oder den Abstand vergrößert. Was natürlich nichts an der lausigen Ausleuchtung ändert, die ebenfalls alle haben .

    Weiß jemand, ob eine Dell Soundbar passt oder hat jemand sogar eine dran?
    Desktop: 5820K@4.0, Extr.6/3.1, TrueSp.140, 64GB@3k, Strix970, 830/256, MX100/512, TR150/960, 5TB, U2412M, W10p
    Fun-PC: 3570k@4.0, Z77A-G43, eXtreme 120 Ultra, 16GB-1600 RipJaws, Crucial MX200/500GB, VP930, Win 7-64
    HTPC: G4600, H270M, 8GB, Tri.150/960GB, BH16NS55, MS-Tech MC-1200, picoPSU 120W, Win10p
    NAS: Synology 1817/8GB, 4x IronWolf 12TB Raid6, 2x WD80EZAZ Raid1, 10GbE ftw :-)
    .:. - stk ruling supreme - .:.

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #427
    Leutnant zur See Avatar von Domski
    Registriert seit
    26.07.2009
    Ort
    Münster
    Beiträge
    1.171


    • Systeminfo
      • Motherboard:
      • Asus P8P67
      • CPU:
      • Intel i5 2500k
      • Systemname:
      • Rechenschieber
      • Kühlung:
      • Noctua irgendwas
      • Gehäuse:
      • Ximatek Midgard
      • RAM:
      • 8GB DDR3
      • Grafik:
      • AMD 6950@6970
      • Storage:
      • 64GB SSD Samsung 470
      • Monitor:
      • 3x Dell U2412M
      • Sound:
      • Onboard mit großen Lautsprechern:)
      • Netzteil:
      • Antec 500W
      • Betriebssystem:
      • Windows 8.1 64Bit
      • Notebook:
      • Thinkpad T440s
      • Handy:
      • Nexus 4 @ CM, HP Touchpad CM9

    Standard

    Kann ich dir hoffentlich nächste Woche sagen.
    Momentan habe ich hier noch 2x den U2311H, wird aber jetzt auf 3x U2412M umgesattelt.
    Die Soundbar habe ich hier jeweils bei beiden 23er unten dran, die aber laut meinen Infos auch bei den 24er drunter passen sollten.

    Man man man...ich hoffe, dass meine Exemplare allesamt eine gute Ausleuchtung haben. Würde umso mehr auffallen, wenn dem so wäre, wenn z.B. zwei gut wären, und eine für die Tonne.


    Grüße!

  4. #428
    Flottillenadmiral
    Registriert seit
    28.10.2004
    Beiträge
    5.154


    • Systeminfo
      • Motherboard:
      • Asrock X99 Extreme 6/3.1
      • CPU:
      • i7-5820K@4.0
      • Systemname:
      • stk ruling supreme
      • Kühlung:
      • True Spirit 140
      • Gehäuse:
      • Fractal Design Define R5 white
      • RAM:
      • 64GB: 2xGSkill F4-3200C16D-32G
      • Grafik:
      • Sapphire Radeon HD 5750 1GB
      • Storage:
      • Asus Strix 970
      • Monitor:
      • Dell U2412M
      • Netzwerk:
      • Fritzbox 7590
      • Netzteil:
      • Corsair HX520
      • Betriebssystem:
      • Win10-64
      • Sonstiges:
      • 10GbE
      • Handy:
      • OnePlus 3T

    Standard

    hast du AS501/AX510 oder eine andere? Und was ich auch nicht ergooglen konnte: braucht man dafür zwingend ein Netzteil? Bei vielen Angeboten ist scheinbar keines dabei ...

    Qualität: der 2412M hat ja einige Nachteile von den Vorgängern wie 2311H übernommen, u.a. den schlechten Schwarzwert (seitlich/diagonal mehr lila als schwarz). Vermutlich ist die Qualität in etwa vergleichbar.
    Desktop: 5820K@4.0, Extr.6/3.1, TrueSp.140, 64GB@3k, Strix970, 830/256, MX100/512, TR150/960, 5TB, U2412M, W10p
    Fun-PC: 3570k@4.0, Z77A-G43, eXtreme 120 Ultra, 16GB-1600 RipJaws, Crucial MX200/500GB, VP930, Win 7-64
    HTPC: G4600, H270M, 8GB, Tri.150/960GB, BH16NS55, MS-Tech MC-1200, picoPSU 120W, Win10p
    NAS: Synology 1817/8GB, 4x IronWolf 12TB Raid6, 2x WD80EZAZ Raid1, 10GbE ftw :-)
    .:. - stk ruling supreme - .:.

  5. #429
    Flottillenadmiral Avatar von XdevilX
    Registriert seit
    23.04.2007
    Ort
    MSP
    Beiträge
    4.550


    • Systeminfo
      • Motherboard:
      • AsRock Z77m Extreme4
      • CPU:
      • Core i 5 3470
      • Kühlung:
      • Wakü
      • Gehäuse:
      • Lian-Li V351
      • RAM:
      • Crucial Ballistix Tracer 2x4 G
      • Grafik:
      • MSI GTX 770
      • Storage:
      • Crucial M4 256GB
      • Monitor:
      • Dell U2414m + Dell 2407 WFP
      • Netzteil:
      • Enermax Revo+ 650W
      • Betriebssystem:
      • Win 7 Ultimate
      • Notebook:
      • Asus F3JP
      • Handy:
      • HTC Evo 3D

    Standard

    Zitat Zitat von romeon Beitrag anzeigen
    meine insgesamt 4 überprüften hatten allesamt einen "Gelbstich", was ja auch schon öfter von anderen bemängelt wurde. Laut mehreren Dell Hotlinern haben praktisch alle mehr oder weniger dasselbe Bild. Der "Gelbstich" kommt auch nicht vom Panel, sondern von der Entspiegelung und verschwindet, wenn man in einem anderen Winkel draufschaut oder den Abstand vergrößert. Was natürlich nichts an der lausigen Ausleuchtung ändert, die ebenfalls alle haben .

    Weiß jemand, ob eine Dell Soundbar passt oder hat jemand sogar eine dran?
    dann muss ich dir leider sagen das meiner weder gelbstich noch eine offensichtliche schlechte ausleuchtung hat

    alles so pauschalisieren ist immer ein zeugnis von unwissenheit oder du willst einen kriegst ihn aber nicht

  6. #430
    Leutnant zur See Avatar von Domski
    Registriert seit
    26.07.2009
    Ort
    Münster
    Beiträge
    1.171


    • Systeminfo
      • Motherboard:
      • Asus P8P67
      • CPU:
      • Intel i5 2500k
      • Systemname:
      • Rechenschieber
      • Kühlung:
      • Noctua irgendwas
      • Gehäuse:
      • Ximatek Midgard
      • RAM:
      • 8GB DDR3
      • Grafik:
      • AMD 6950@6970
      • Storage:
      • 64GB SSD Samsung 470
      • Monitor:
      • 3x Dell U2412M
      • Sound:
      • Onboard mit großen Lautsprechern:)
      • Netzteil:
      • Antec 500W
      • Betriebssystem:
      • Windows 8.1 64Bit
      • Notebook:
      • Thinkpad T440s
      • Handy:
      • Nexus 4 @ CM, HP Touchpad CM9

    Standard

    Zitat Zitat von romeon Beitrag anzeigen
    hast du AS501/AX510 oder eine andere? Und was ich auch nicht ergooglen konnte: braucht man dafür zwingend ein Netzteil? Bei vielen Angeboten ist scheinbar keines dabei ...
    Hi,
    Ja...genau die habe ich.
    Ein Netzteil braucht man für den Betrieb am Monitor nicht. Da gibt es die entsprechende Anschlussdose für den Stromanschluss der Soundleiste.
    Möchte man die Soundleiste aber auch mal extern nutzen (also am Mp3-Player), dann braucht man dieses Netzteil....

  7. #431
    Flottillenadmiral
    Registriert seit
    28.10.2004
    Beiträge
    5.154


    • Systeminfo
      • Motherboard:
      • Asrock X99 Extreme 6/3.1
      • CPU:
      • i7-5820K@4.0
      • Systemname:
      • stk ruling supreme
      • Kühlung:
      • True Spirit 140
      • Gehäuse:
      • Fractal Design Define R5 white
      • RAM:
      • 64GB: 2xGSkill F4-3200C16D-32G
      • Grafik:
      • Sapphire Radeon HD 5750 1GB
      • Storage:
      • Asus Strix 970
      • Monitor:
      • Dell U2412M
      • Netzwerk:
      • Fritzbox 7590
      • Netzteil:
      • Corsair HX520
      • Betriebssystem:
      • Win10-64
      • Sonstiges:
      • 10GbE
      • Handy:
      • OnePlus 3T

    Standard

    @XdevilX: davon bin ich überzeugt. Bestimmt hat er auch noch einen nahezu perfekten Schwarzwert und selbstverständlich kein IPS Glow


    @Domski: danke dir! Ich hab mal ein paar Bilder gegoogelt, danach könnte die Aufnahme/Verriegelung passen. Grob überschlagen müssten AS501 etc. allerdings ca. 18cm kürzer sein als der 2412M breit ist. Muss man sehen, wie das optisch harmoniert .

    ah, jetzt habs ich geschnallt. Die Soundbar kommt mit einem Kabel samt Stromstecker, den man in die passende Buchse am Monitor steckt.
    Geändert von romeon (28.11.11 um 17:17 Uhr)
    Desktop: 5820K@4.0, Extr.6/3.1, TrueSp.140, 64GB@3k, Strix970, 830/256, MX100/512, TR150/960, 5TB, U2412M, W10p
    Fun-PC: 3570k@4.0, Z77A-G43, eXtreme 120 Ultra, 16GB-1600 RipJaws, Crucial MX200/500GB, VP930, Win 7-64
    HTPC: G4600, H270M, 8GB, Tri.150/960GB, BH16NS55, MS-Tech MC-1200, picoPSU 120W, Win10p
    NAS: Synology 1817/8GB, 4x IronWolf 12TB Raid6, 2x WD80EZAZ Raid1, 10GbE ftw :-)
    .:. - stk ruling supreme - .:.

  8. #432
    Flottillenadmiral Avatar von XdevilX
    Registriert seit
    23.04.2007
    Ort
    MSP
    Beiträge
    4.550


    • Systeminfo
      • Motherboard:
      • AsRock Z77m Extreme4
      • CPU:
      • Core i 5 3470
      • Kühlung:
      • Wakü
      • Gehäuse:
      • Lian-Li V351
      • RAM:
      • Crucial Ballistix Tracer 2x4 G
      • Grafik:
      • MSI GTX 770
      • Storage:
      • Crucial M4 256GB
      • Monitor:
      • Dell U2414m + Dell 2407 WFP
      • Netzteil:
      • Enermax Revo+ 650W
      • Betriebssystem:
      • Win 7 Ultimate
      • Notebook:
      • Asus F3JP
      • Handy:
      • HTC Evo 3D

    Standard

    ein LCD kann kein perfekts schwarz darstellen und das IPS glow ist auch panelbedingt vorhanden, nur habe ich eben ein schön weisses bild und keine lichthöfe

  9. #433
    Oberstabsgefreiter Avatar von PMaff
    Registriert seit
    19.11.2007
    Beiträge
    418


    • Systeminfo
      • Motherboard:
      • ASRock Z68 Extreme4 Gen3
      • CPU:
      • Intel Core i5-2500K
      • Kühlung:
      • Noctua NH-D14
      • Gehäuse:
      • Lian Li PC-A70F
      • RAM:
      • TeamGroup Elite,16G,1600
      • Grafik:
      • ASUS ENGTX570 DCII
      • Storage:
      • Hitachi Ultrastar A7K3000 2TB, Crucial m4 SSD 128G
      • Monitor:
      • Dell UltraSharp U2412M
      • Sound:
      • Asus Xonar DX
      • Betriebssystem:
      • Dual Boot Linux/Windows 7
      • Sonstiges:
      • Nexus 7, 16GB
      • Handy:
      • N900

    Standard

    Zitat Zitat von Unrockstar Beitrag anzeigen
    Sagt mal, reicht der Dell für Strategiespiele, Video gucken und Fotos? Preislich ist der natürlich nen echtes Sahnestück, und da ich grade Weihnachtsgeld bekommen habe, bin ich schon bissl angefixt auf den Dell ^^
    Vllt kann mir da mal einer was zu sagen

    Siehe auch Hier: https://www.hardwareluxx.de/community...en-853497.html
    Civ4 ist echt angenehm auf dem grossen U2412M.
    Homeworld ist etwas alt, um grafisch aufzufallen, geht gut.
    Supreme Commander nur kurz gespielt: schaut gut aus.
    Heroes of the Pacific: keine Schlieren o.ä.
    Video: geht sehr gut, mir sind keine Schlieren o.ä. aufgefallen.
    Fotos: darüber schrieb ich bereits vor einiger Zeit.

    Heute bekam ich in der Arbeit einen DELL P2211H.
    An sich nicht schlecht, aber an dem merke ich erst,
    wie ich meinen U2412M und dessen Vorteile schon
    nach so kurzer Zeit gewohnt bin.

  10. #434
    Flottillenadmiral
    Registriert seit
    28.10.2004
    Beiträge
    5.154


    • Systeminfo
      • Motherboard:
      • Asrock X99 Extreme 6/3.1
      • CPU:
      • i7-5820K@4.0
      • Systemname:
      • stk ruling supreme
      • Kühlung:
      • True Spirit 140
      • Gehäuse:
      • Fractal Design Define R5 white
      • RAM:
      • 64GB: 2xGSkill F4-3200C16D-32G
      • Grafik:
      • Sapphire Radeon HD 5750 1GB
      • Storage:
      • Asus Strix 970
      • Monitor:
      • Dell U2412M
      • Netzwerk:
      • Fritzbox 7590
      • Netzteil:
      • Corsair HX520
      • Betriebssystem:
      • Win10-64
      • Sonstiges:
      • 10GbE
      • Handy:
      • OnePlus 3T

    Standard

    Feedback zur AS501 am U2412M:

    Plus:
    + passt einwandfrei und
    + auch farblich gut zum silbernen Modell
    + Klang in Anbetracht der Größe absolut zufriedenstellend

    Neutral:
    o ist logischerweise zu kurz, dadurch kaum Stereoeffekt, stört im Prinzip aber nicht

    Minus:
    - höher als ~90% sollte nicht aufgedreht werden, sonst gibt es Störgeräusche
    - blaue LED ist definitiv zu hell (behoben mit schwarzem Edding)



    ---
    edit: super, eben hatte ich ein ekelhaftes Pfeifen drin, was erst wegging, als ich ein Lied gestartet habe
    Geändert von romeon (30.11.11 um 16:48 Uhr)
    Desktop: 5820K@4.0, Extr.6/3.1, TrueSp.140, 64GB@3k, Strix970, 830/256, MX100/512, TR150/960, 5TB, U2412M, W10p
    Fun-PC: 3570k@4.0, Z77A-G43, eXtreme 120 Ultra, 16GB-1600 RipJaws, Crucial MX200/500GB, VP930, Win 7-64
    HTPC: G4600, H270M, 8GB, Tri.150/960GB, BH16NS55, MS-Tech MC-1200, picoPSU 120W, Win10p
    NAS: Synology 1817/8GB, 4x IronWolf 12TB Raid6, 2x WD80EZAZ Raid1, 10GbE ftw :-)
    .:. - stk ruling supreme - .:.

  11. #435
    Flottillenadmiral
    Registriert seit
    28.10.2004
    Beiträge
    5.154


    • Systeminfo
      • Motherboard:
      • Asrock X99 Extreme 6/3.1
      • CPU:
      • i7-5820K@4.0
      • Systemname:
      • stk ruling supreme
      • Kühlung:
      • True Spirit 140
      • Gehäuse:
      • Fractal Design Define R5 white
      • RAM:
      • 64GB: 2xGSkill F4-3200C16D-32G
      • Grafik:
      • Sapphire Radeon HD 5750 1GB
      • Storage:
      • Asus Strix 970
      • Monitor:
      • Dell U2412M
      • Netzwerk:
      • Fritzbox 7590
      • Netzteil:
      • Corsair HX520
      • Betriebssystem:
      • Win10-64
      • Sonstiges:
      • 10GbE
      • Handy:
      • OnePlus 3T

    Standard

    sagt mal, kann man eigentlich die Farbtemperatur für jeden voreingestellten Modus verändern oder nur im Modus "Farbtemp."?
    Desktop: 5820K@4.0, Extr.6/3.1, TrueSp.140, 64GB@3k, Strix970, 830/256, MX100/512, TR150/960, 5TB, U2412M, W10p
    Fun-PC: 3570k@4.0, Z77A-G43, eXtreme 120 Ultra, 16GB-1600 RipJaws, Crucial MX200/500GB, VP930, Win 7-64
    HTPC: G4600, H270M, 8GB, Tri.150/960GB, BH16NS55, MS-Tech MC-1200, picoPSU 120W, Win10p
    NAS: Synology 1817/8GB, 4x IronWolf 12TB Raid6, 2x WD80EZAZ Raid1, 10GbE ftw :-)
    .:. - stk ruling supreme - .:.

  12. #436
    Oberstabsgefreiter Avatar von PMaff
    Registriert seit
    19.11.2007
    Beiträge
    418


    • Systeminfo
      • Motherboard:
      • ASRock Z68 Extreme4 Gen3
      • CPU:
      • Intel Core i5-2500K
      • Kühlung:
      • Noctua NH-D14
      • Gehäuse:
      • Lian Li PC-A70F
      • RAM:
      • TeamGroup Elite,16G,1600
      • Grafik:
      • ASUS ENGTX570 DCII
      • Storage:
      • Hitachi Ultrastar A7K3000 2TB, Crucial m4 SSD 128G
      • Monitor:
      • Dell UltraSharp U2412M
      • Sound:
      • Asus Xonar DX
      • Betriebssystem:
      • Dual Boot Linux/Windows 7
      • Sonstiges:
      • Nexus 7, 16GB
      • Handy:
      • N900

    Standard

    Zitat Zitat von Sailor Moon Beitrag anzeigen
    Fotografiere mal mit kleiner Blende. Damit sollten keine Moiré-Effekte auftreten.

    Gruß

    Denis
    Ich hab's probiert, besser geht es mit meiner Kompaktkamera nicht.
    H/K: 35/76:
    https://www.hardwareluxx.de/community...2-img-4128.jpg

    und H/K: 50/20:
    https://www.hardwareluxx.de/community...3-img-4129.jpg

    Etwaige Pixelfehler sind von der Kamera und anscheinend im Verlauf der Zeit mehr geworden. :-(
    Irgendwie schaut das real besser aus.
    Geändert von PMaff (05.12.11 um 23:30 Uhr)

  13. #437
    Leutnant zur See Avatar von Domski
    Registriert seit
    26.07.2009
    Ort
    Münster
    Beiträge
    1.171


    • Systeminfo
      • Motherboard:
      • Asus P8P67
      • CPU:
      • Intel i5 2500k
      • Systemname:
      • Rechenschieber
      • Kühlung:
      • Noctua irgendwas
      • Gehäuse:
      • Ximatek Midgard
      • RAM:
      • 8GB DDR3
      • Grafik:
      • AMD 6950@6970
      • Storage:
      • 64GB SSD Samsung 470
      • Monitor:
      • 3x Dell U2412M
      • Sound:
      • Onboard mit großen Lautsprechern:)
      • Netzteil:
      • Antec 500W
      • Betriebssystem:
      • Windows 8.1 64Bit
      • Notebook:
      • Thinkpad T440s
      • Handy:
      • Nexus 4 @ CM, HP Touchpad CM9

    Standard

    Hallo zusammen,
    Gestern sind nun meine drei Exemplare des U2412M gekommen und ich bin soweit schon sehr zufrieden. Die 120Pixel, die ich in der Höhe mehr habe, sind klasse (vorher zwei U2311H).
    Eines stößt mir allerdings bitter auf. Ein Monitor unterscheidet sich von der Farbgebung recht deutlich von den anderen beiden. Einer hat irgendwie einen leichten Rotstich wogegen die andern beiden eher ins grünliche gehen?! SO sieht es zumindest im Vergleich aus...
    Alle Monitore sind natürlich alles exakt auf den selben Werte eingestellt.
    Ich gehe jetzt einfach mal davon aus, dass der rotstichige der ist, der aus der Reihe tanzt und nicht die beiden anderen.
    Wie sieht es da bei euch aus? Könnt ihr ebenfalls so etwas feststellen?

    Ich habe leider kein 14tägiges Rückgaberecht, weil ich die Monitore über eine Uni-Bestellaktion gekauft habe. Diese Option fällt also flach.
    Wäre denn der Unterschied in der Farbgebung ein Austauschgrund seitens Dell?

    Grüße!
    Geändert von Domski (07.12.11 um 09:44 Uhr)

  14. #438
    Oberleutnant zur See Avatar von madpenguin
    Registriert seit
    13.12.2009
    Ort
    Südtirol
    Beiträge
    1.415


    • Systeminfo
      • Motherboard:
      • Asus Maximus Gene VI
      • CPU:
      • Intel 4770K
      • Kühlung:
      • Prolimatech Megahalems black
      • Gehäuse:
      • Corsair Osidian 350D
      • RAM:
      • 8 GB Corsair Platinum 2133 Cl9
      • Grafik:
      • XFX 280X DD
      • Storage:
      • Plextor M5Pro 256Gb
      • Monitor:
      • Asus VN279QLB
      • Sound:
      • Marantz 6004, Klipsch RF63, Essence STX, DT880 Pro
      • Netzteil:
      • Seasonic P-660
      • Betriebssystem:
      • Win 8.1 Pro
      • Sonstiges:
      • Nuforce Icon uDac 2 KHV
      • Notebook:
      • Dell Vostro 15r- New 7000
      • Photoequipment:
      • Nikon D-90

    Standard

    Zitat Zitat von Domski Beitrag anzeigen
    Hallo zusammen,
    Gestern sind nun meine drei Exemplare des U2412M gekommen und ich bin soweit schon sehr zufrieden. Die 120Pixel, die ich in der Höhe mehr habe, sind klasse (vorher zwei U2311H).
    Eines stößt mir allerdings bitter auf. Ein Monitor unterscheidet sich von der Farbgebung recht deutlich von den anderen beiden. Einer hat irgendwie einen leichten Rotstich wogegen die andern beiden eher ins grünliche gehen?! SO sieht es zumindest im Vergleich aus...
    Alle Monitore sind natürlich alles exakt auf den selben Werte eingestellt.
    Ich gehe jetzt einfach mal davon aus, dass der rotstichige der ist, der aus der Reihe tanzt und nicht die beiden anderen.
    Wie sieht es da bei euch aus? Könnt ihr ebenfalls so etwas feststellen?

    Ich habe leider kein 14tägiges Rückgaberecht, weil ich die Monitore über eine Uni-Bestellaktion gekauft habe. Diese Option fällt also flach.
    Wäre denn der Unterschied in der Farbgebung ein Austauschgrund seitens Dell?

    Grüße!
    Und wenn du bei dem Monitor welcher einen Rotstich hat einfach den Rot Wert ein wenig mehr runterdrehst?

  15. #439
    Leutnant zur See Avatar von Domski
    Registriert seit
    26.07.2009
    Ort
    Münster
    Beiträge
    1.171


    • Systeminfo
      • Motherboard:
      • Asus P8P67
      • CPU:
      • Intel i5 2500k
      • Systemname:
      • Rechenschieber
      • Kühlung:
      • Noctua irgendwas
      • Gehäuse:
      • Ximatek Midgard
      • RAM:
      • 8GB DDR3
      • Grafik:
      • AMD 6950@6970
      • Storage:
      • 64GB SSD Samsung 470
      • Monitor:
      • 3x Dell U2412M
      • Sound:
      • Onboard mit großen Lautsprechern:)
      • Netzteil:
      • Antec 500W
      • Betriebssystem:
      • Windows 8.1 64Bit
      • Notebook:
      • Thinkpad T440s
      • Handy:
      • Nexus 4 @ CM, HP Touchpad CM9

    Standard

    Schon probiert, aber bisher noch zu keinem großen Erfolg gekommen.
    Werde heute Nachmittag allerdings noch ein wenig mit den Einstellungen spielen und schauen, was ich damit so retten kann. Die Hoffnung stirbt zuletzt
    Hat hier jemand vielleicht ein justiertes Farbprofil, welches gute Werte liefert?

    Grüße!

  16. #440
    Oberleutnant zur See Avatar von madpenguin
    Registriert seit
    13.12.2009
    Ort
    Südtirol
    Beiträge
    1.415


    • Systeminfo
      • Motherboard:
      • Asus Maximus Gene VI
      • CPU:
      • Intel 4770K
      • Kühlung:
      • Prolimatech Megahalems black
      • Gehäuse:
      • Corsair Osidian 350D
      • RAM:
      • 8 GB Corsair Platinum 2133 Cl9
      • Grafik:
      • XFX 280X DD
      • Storage:
      • Plextor M5Pro 256Gb
      • Monitor:
      • Asus VN279QLB
      • Sound:
      • Marantz 6004, Klipsch RF63, Essence STX, DT880 Pro
      • Netzteil:
      • Seasonic P-660
      • Betriebssystem:
      • Win 8.1 Pro
      • Sonstiges:
      • Nuforce Icon uDac 2 KHV
      • Notebook:
      • Dell Vostro 15r- New 7000
      • Photoequipment:
      • Nikon D-90

    Standard

    ICC Profiles and Monitor Settings Database

    Custom Profile, sehr guter Ausgangspunkt sind auch die RGB Werte dahinter, habe jedoch ein wenig nachjustiert (96 90 94)

  17. #441
    Leutnant zur See Avatar von Domski
    Registriert seit
    26.07.2009
    Ort
    Münster
    Beiträge
    1.171


    • Systeminfo
      • Motherboard:
      • Asus P8P67
      • CPU:
      • Intel i5 2500k
      • Systemname:
      • Rechenschieber
      • Kühlung:
      • Noctua irgendwas
      • Gehäuse:
      • Ximatek Midgard
      • RAM:
      • 8GB DDR3
      • Grafik:
      • AMD 6950@6970
      • Storage:
      • 64GB SSD Samsung 470
      • Monitor:
      • 3x Dell U2412M
      • Sound:
      • Onboard mit großen Lautsprechern:)
      • Netzteil:
      • Antec 500W
      • Betriebssystem:
      • Windows 8.1 64Bit
      • Notebook:
      • Thinkpad T440s
      • Handy:
      • Nexus 4 @ CM, HP Touchpad CM9

    Standard

    Zunächst vielen Dank für den Tip mit den Farbprofilen!
    ...Dieses habe ich für alle drei Monitore angewandt, aber leider ohne sichtlichen Erfolg.
    Auch habe ich zwischendurch schon an den Einstellungen herum gespielt – rot beim mittleren Monitor weggenommen - dann ist da durchaus eine Veränderung zu bemerken, aber nicht in dem Maße bzw in die Richtung als das mich das zufrieden stellen würde.
    Ich habe hier mal ein Foto angefertigt, sodass man sich da einen Eindruck verschaffen kann: Klick!
    Meiner Meinung wird da schon recht deutlich, was ich meine. Links und rechts sehe gleich aus, mitte fällt aus der Reihe!
    Monitore stammen übrigens alle aus der Revision A02.

    Was meint ihr: Dell anrufen? Ist das ein Austauschgrund?

    Viele Grüße!
    Angehängte Grafiken Angehängte Grafiken
    Geändert von Domski (07.12.11 um 16:22 Uhr)

  18. #442
    Matrose
    Registriert seit
    28.03.2009
    Beiträge
    3


    Standard

    Habe mir das Teil auch bestellt und heute bekommen.

    Revision A02
    Ausleuchtung OK

    Es geht aber zurück an den Händler.

    2 Pixelfehler
    Brummen bei 100% bis 35% (weiter nicht getestet)
    Das Brummen selbst war kein Pfeiffen und von vorne konnte ich es nicht hören, aber hinten sofort gehört und es kann sein, dass es mich doch stören könnte.
    Geändert von dtpbass (07.12.11 um 17:33 Uhr)

  19. #443
    Matrose
    Registriert seit
    11.12.2011
    Beiträge
    1


    Standard

    Habe den Monitor seit zwei Tage. Vorgänger war eine 19'-Röhre von IIyama, hab ich 11 Jahre, super Gerät. Der Dell wird als Office-Spezialist beworben, deshalb habe ich ihn auch gekauft. Kann deshalb zu Spielen oder Bildbearbeitung nichts sagen. Bei eher dunklen oder farbigen Darstellungen ist das Bild super. Hat man einsatzbedingt grosse weisse oder hellgraue Flächen ( Editoren, PDFs, dieses Forum etc.) stört das Coating doch sehr. Vor allem im Vergleich zu meiner uralten Röhre subjektiv unscharfes Bild. Könnte man sich dran gewöhnen, was gar nicht geht ist das IPS-Flimmern. Das fällt natürlich vor allem wieder bei helleren Flächen auf. Ich weiss, das die Wahrnehmung sehr subjektiv ist, für mich ist es bei dem gewählten Einsatzspektrum untragbar. Längere Arbeit vor dem Rechner ist fast nicht möglich. Da nützt die Blickwinkelstabilität dann auch nicht. Wieso ein Officemonitor gerade bei Office-Anwendungen Schwächen hat, versteht wahrscheinlich nur das Marketing von DELL. Geht morgen zurück.

  20. #444
    Flottillenadmiral Avatar von XdevilX
    Registriert seit
    23.04.2007
    Ort
    MSP
    Beiträge
    4.550


    • Systeminfo
      • Motherboard:
      • AsRock Z77m Extreme4
      • CPU:
      • Core i 5 3470
      • Kühlung:
      • Wakü
      • Gehäuse:
      • Lian-Li V351
      • RAM:
      • Crucial Ballistix Tracer 2x4 G
      • Grafik:
      • MSI GTX 770
      • Storage:
      • Crucial M4 256GB
      • Monitor:
      • Dell U2414m + Dell 2407 WFP
      • Netzteil:
      • Enermax Revo+ 650W
      • Betriebssystem:
      • Win 7 Ultimate
      • Notebook:
      • Asus F3JP
      • Handy:
      • HTC Evo 3D

    Standard

    und du hast dich jetzt nur angemeldet um uns das zu sagen?

  21. #445
    Stabsgefreiter Avatar von eXorzisT
    Registriert seit
    23.09.2007
    Ort
    Mainz
    Beiträge
    277


    • Systeminfo
      • Motherboard:
      • Intel DH77KC
      • CPU:
      • Intel i7 3770
      • Systemname:
      • meinZ
      • Kühlung:
      • boxed
      • Gehäuse:
      • NoName
      • RAM:
      • Corsair 16Gb 1600MHz DDR3
      • Grafik:
      • MSI TwinFrozr GTX980 Gaming 4G
      • Storage:
      • 2x Samsung 850 Evo 256Gb
      • Monitor:
      • LG 21:9 Cinemascreen
      • Netzwerk:
      • 1Gbit up/down :)
      • Sound:
      • onboard
      • Netzteil:
      • Cougar A450 450 Watt
      • Betriebssystem:
      • Windows 10 Pro 64-bit
      • Notebook:
      • HP Elitebook 620 G3
      • Handy:
      • Iphone 6S

    Standard

    Heute ging die Bestellung bei Amazon ein für 244 Euro. Mittwoch soll er kommen.

    Nachdem ich nun den Thread gelesen habe bin ich erst dazu gekommen den U2412 zu bestellen, aber auch unsicher ob ich subjektiv mit den bekannten Problemchen leben will.

    Ich werde berichten.

  22. #446
    Oberstabsgefreiter Avatar von PMaff
    Registriert seit
    19.11.2007
    Beiträge
    418


    • Systeminfo
      • Motherboard:
      • ASRock Z68 Extreme4 Gen3
      • CPU:
      • Intel Core i5-2500K
      • Kühlung:
      • Noctua NH-D14
      • Gehäuse:
      • Lian Li PC-A70F
      • RAM:
      • TeamGroup Elite,16G,1600
      • Grafik:
      • ASUS ENGTX570 DCII
      • Storage:
      • Hitachi Ultrastar A7K3000 2TB, Crucial m4 SSD 128G
      • Monitor:
      • Dell UltraSharp U2412M
      • Sound:
      • Asus Xonar DX
      • Betriebssystem:
      • Dual Boot Linux/Windows 7
      • Sonstiges:
      • Nexus 7, 16GB
      • Handy:
      • N900

    Standard

    Zitat Zitat von mapzap Beitrag anzeigen
    ...Hat man einsatzbedingt grosse weisse oder hellgraue Flächen ( Editoren, PDFs, dieses Forum etc.) stört das Coating doch sehr. Vor allem im Vergleich zu meiner uralten Röhre subjektiv unscharfes Bild. Könnte man sich dran gewöhnen, was gar nicht geht ist das IPS-Flimmern. Das fällt natürlich vor allem wieder bei helleren Flächen auf. ...
    Ist mir bei Word, PDF, emacs noch nie aufgefallen, dass da etwas flimmert.
    Eben noch mal probiert:
    Auch wenn ich ein weisses Fenster auf die maximale Bildschirmgrösse aufziehe,
    den Kontrast/Helligkeit voll aufdrehe, flimmert nichts.
    Ad Coating: mein Laptop hat kein Coating am LCD und die Schärfe ist vergleichbar.
    Andererseits war der Umstieg Röhre -> DELL für mich nicht so krass, da ich DELLs schon
    von der Arbeit her gewohnt bin.

    Was mir aber auffiel: wenn man am U2412M von DVI-D auf VGA umsteckt, ist das Billd
    erst einmal unscharf. Einmal "Auto-Anpassung" am U2412M hat das Problem bei mir
    behoben (was immer er da macht).

  23. #447
    Leutnant zur See Avatar von Domski
    Registriert seit
    26.07.2009
    Ort
    Münster
    Beiträge
    1.171


    • Systeminfo
      • Motherboard:
      • Asus P8P67
      • CPU:
      • Intel i5 2500k
      • Systemname:
      • Rechenschieber
      • Kühlung:
      • Noctua irgendwas
      • Gehäuse:
      • Ximatek Midgard
      • RAM:
      • 8GB DDR3
      • Grafik:
      • AMD 6950@6970
      • Storage:
      • 64GB SSD Samsung 470
      • Monitor:
      • 3x Dell U2412M
      • Sound:
      • Onboard mit großen Lautsprechern:)
      • Netzteil:
      • Antec 500W
      • Betriebssystem:
      • Windows 8.1 64Bit
      • Notebook:
      • Thinkpad T440s
      • Handy:
      • Nexus 4 @ CM, HP Touchpad CM9

    Standard

    Ich bin doch richtig in der Annahme, dass auch nur ein toter Pixel ein Austauschgrund seitens Dell ist, oder?
    Habe heute meinen Austauschmonitor für den rotstichigen Monitor bekommen, und was ist: Pixelfehler-.-


    Reicht also ein toter Pixel, um das Dingen wieder an Dell schicken zu können?
    Grüße!

  24. #448
    Stabsgefreiter Avatar von eXorzisT
    Registriert seit
    23.09.2007
    Ort
    Mainz
    Beiträge
    277


    • Systeminfo
      • Motherboard:
      • Intel DH77KC
      • CPU:
      • Intel i7 3770
      • Systemname:
      • meinZ
      • Kühlung:
      • boxed
      • Gehäuse:
      • NoName
      • RAM:
      • Corsair 16Gb 1600MHz DDR3
      • Grafik:
      • MSI TwinFrozr GTX980 Gaming 4G
      • Storage:
      • 2x Samsung 850 Evo 256Gb
      • Monitor:
      • LG 21:9 Cinemascreen
      • Netzwerk:
      • 1Gbit up/down :)
      • Sound:
      • onboard
      • Netzteil:
      • Cougar A450 450 Watt
      • Betriebssystem:
      • Windows 10 Pro 64-bit
      • Notebook:
      • HP Elitebook 620 G3
      • Handy:
      • Iphone 6S

    Standard

    Hi,

    ich gebe schon mal einen ersten Eindruck ab:

    Heute morgen angekommen, unscheinbar aber sicher verpackt. Sehr gut ist die Verstellbarkeit des Monitors in alle Richtungen und leichtgängig. Auch kommt er mir im subjektiven Vergleich zu meinem Samsung Syncmaster T240 (24" 1920x1200 TN-Panel) sehr groß vor. Das mag mitunter an dem dünnen matten Rahmen liegen. Der Syncmaster hat einen breiten Klavierlackrahmen.

    Zum Bild: Ich habe keine Pixelfehler und keine Lichthöfe oder ähnliches entdeckt. Kann aber auch an meinen "normalen" Erwartungen liegen :P
    Das Bild ist sehr scharf und alles gut lesbar. Allerdings sind die Farben noch sehr schwach, da werde ich mich heute abend beim Feineinstellen mit befassen.

    @at all:

    Welches Programm ist für den 2412 empfehlenswert für Feineinstellungen, habe alleine hier im Thread von 5 Verschiedenen gelesen.^^


    Gruß eXor

  25. #449
    Brummbär Avatar von Gr3yh0und
    Registriert seit
    09.01.2004
    Beiträge
    4.448


    • Systeminfo
      • Motherboard:
      • ASRock Extreme4 P67 1155
      • CPU:
      • Intel 2600K Sandy Bridge
      • Gehäuse:
      • Fractal Define R3 Black Pearl
      • RAM:
      • 16GB G.skill 2133-CL9
      • Grafik:
      • Palit GTX 1060 DUAL
      • Monitor:
      • 2x 2515HM
      • Sound:
      • Yamaha RX-V650 + Canton MX10 5.1
      • Netzteil:
      • Cougar S700

    Standard

    Habe seit dem WE 3x 2412M hier, selbe Charge mit aufsteigender Seriennummer. Sind nun alle drei per Spyder kalibriert.

    Ergebnis: Flimmern ab 90% Helligkeit laut Kamera da, ich nehme es subjektiv nicht wahr. Objektiv haben mir aber nach nem 8h Tag die Augen gebrannt (auf ~40% bzw ECO Modus). Fahre den mittleren jetzt auf 90% und habe keine Probleme.

    Die Farben sind nicht ganz so satt wie ichs von meinem 2407 gewohnt bin, aber ist eben Gewöhnungssache. Dafür muss ich jetzt die Heizung eins höher stellen, weil die Teile geradezu eiskalt bleiben...

    Geändert von Gr3yh0und (14.12.11 um 23:35 Uhr)
    Bye
    Gr3yh0und

  26. #450
    Kapitänleutnant Avatar von TheFreak
    Registriert seit
    05.02.2007
    Ort
    Bayreuth
    Beiträge
    1.668


    • Systeminfo
      • Motherboard:
      • Asus P8H67-M
      • CPU:
      • i5-2500k 3,3Ghz
      • Kühlung:
      • Mugen 3, 5x Gehäuselüfter
      • Gehäuse:
      • Lian Li PC-B25F schwarz
      • RAM:
      • Kingston ValueRam 16GB DDR3
      • Grafik:
      • GTX 680 4GB + MK26 Black
      • Storage:
      • Samsung 840 SSD 250GB + Samsung SpinPoint F3 1TB
      • Monitor:
      • Eizo S2433 24 Zoll
      • Netzteil:
      • Seasonic X-660 80+Gold
      • Betriebssystem:
      • Windows 7 Ultimate 64bit

    Standard

    @Gr3yh0und, geile Vorhänge hast Du da.

    Sieht schon schick aus das Dreiergestirn.



Seite 18 von 37 ErsteErste ... 8 14 15 16 17 18 19 20 21 22 28 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •