Ergebnis 1 bis 1 von 1
  1. #1
    Matrose Avatar von PC Schamane
    Registriert seit
    31.08.2011
    Ort
    ]-[ ]-[
    Beiträge
    5


    • Systeminfo
      • Motherboard:
      • Asus/Gigabyte/Arschrock/MSI etc.
      • CPU:
      • diverse
      • Systemname:
      • molloch
      • Kühlung:
      • diverse
      • Gehäuse:
      • diverse
      • RAM:
      • multible
      • Grafik:
      • green-red-blue
      • Storage:
      • Samsung/Corsair/HGST/d
      • Monitor:
      • ASUS/LG/Fujitsu-Siemens etc.
      • Netzwerk:
      • diverse
      • Sound:
      • diverse
      • Netzteil:
      • Corsair ~ Thermaltake everse
      • Betriebssystem:
      • Windoof/Linux
      • Notebook:
      • ASUS/HP/Dell/Lenovo/IBM-Lenovo etc.
      • Photoequipment:
      • Nikon/Lumix/Canon etc.
      • Handy:
      • HTC/Ei-Fön/Nokia/Siemens etc.

    Standard XEON E3-1240v2 - permanent hohe Idle Werte nach einem Game !

    Moin-moin

    Heute Abend hab ich erstmals auf einer alten HP Z220 Workstation (E3-1240v2 / DDR3-16GB-ECC) und ner Quadro K2200,
    und alles ohne OC, GTA-V auf High angetestet - ca. 12 Minuten. Alles lief ganz erstaunlich ruckelfrei und OK (alter 22" Fujitsu
    IPS mit nur 1680x1050), und dann die Temperaturen angeschaut. Die CPU war bei max.79°C (Spitzen) und die GraKa bei
    ca. 68° max.

    Ich dachte dann recht erfreut, ok, diese Maschine scheint sich also auch dafür zu eignen, etwas anspruchsvollere Games
    zu packen - Fein ! Aber nach ner Weile war festzustellen, daß die Temperaturen des XEON's nicht mehr runtergehen !!

    Ich habe nun den Lüfter im Bios auf ca. 2 Drittel hochgesetzt, aber der Prozessor geht nicht mehr auf die alten, moderaten
    Temperaturen zurück, die er mir vor diesem Game-Test anzeigte, und die lagen im Idle immer so zwischen 33 und 41°C !
    Jetzt, mit dem sehr nervigen Lüftergeräusch, verbleiben die Tems permanent bei 44-51 ganz ohne Last - bis auf mein
    momentanes Geschreibe natürlich !

    Kennt Jemand von Euch dieses merkwürdige Prozessor-Verhalten, bzw. weiß jemand die Ursacheen dafür ?

    Mein alter i7-2600k @ 4.4GHZ (> Luftkühler) hat nie solch ein Verhalten gezeigt, egal wie ich den getreten habe.

    Grüße aus HH

    ________
    Update:

    Den XEON hab ich derweil in einem ASUS P8h67-m pro stecken. Leider nur eine abgespekte OEM Variante für Asus
    Gaming Systeme*
    (> hat der Anbieter angeblich nicht gewußt) ! Und auch die 4x 4GB Hynix ECC DDR3 Riegel stecken
    im Testboard und werden zum Glück vollständig erkannt.

    Und siehe da, die Temps sind im Idle nur noch bei sehr moderaten 33°C - endlich wieder alles so wie es soll !!

    M.a.W, die CPU wurde durch die sehr hohe Spiele-Last offensichtlich nicht beschädigt - zum Glück !
    Habe sie jetzt in diesem Testaufbau aber auch noch nicht unter Last gequält.
    Das muß ich morgen Abend dann nachholen, denn Montag wird ein sehr langer Tag - mit nem späten Zahnarzttermin !!

    Gute Nacht

    *Asus ESSENTIO
    ~ das ist die Serie von Asus, aus dem das Mainboard entnommen wurde . . .
    ~ und "CG8250-DEMM07" ~ ist die genaue Bezeichnung / Aufdruck auf dem Mainboard
    Geändert von PC Schamane (18.11.19 um 07:50 Uhr)
    -
    -
    greetz,
    PC Schamane
    -
    . . . rein technisch gesehen, sind sie uns sowieso überlegen !

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •