Seite 5 von 117 ErsteErste 1 2 3 4 5 6 7 8 9 15 55 105 ... LetzteLetzte
Ergebnis 101 bis 125 von 2920
  1. #101
    Admiral Avatar von RiMaBo
    Registriert seit
    16.11.2009
    Ort
    Zuhause
    Beiträge
    8.636


    • Systeminfo
      • Motherboard:
      • ASUS ROG Strix Z390-F Gaming
      • CPU:
      • Intel Core i9 9900K
      • Systemname:
      • H.P.M
      • Kühlung:
      • Noctua NH-U14S
      • Gehäuse:
      • Lian Li PC-6B
      • RAM:
      • G.Skill F4-3200C16D-32GVK
      • Grafik:
      • MSI RTX 2080 Gaming X Trio
      • Storage:
      • Samsung 970 EVO M2 SSD 512GB/WD Red HDD 6TB
      • Monitor:
      • Samsung U32J592UQU
      • Netzwerk:
      • Intel LAN I219-V
      • Sound:
      • ASUS Xonar AE
      • Netzteil:
      • Seasonic Focus Plus 850W
      • Betriebssystem:
      • Microsoft Windows 10 Home x64
      • Sonstiges:
      • Microsoft Office Home&Business 2019 x64
      • Notebook:
      • ASUS X555LN
      • Handy:
      • iPhone 11 Pro Max 512GB Grau

    Standard

    aber 34 grad kann das sein für 6 core bei 25,4 grad raumtemp?

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #102
    Korvettenkapitän Avatar von Grummel
    Registriert seit
    13.08.2009
    Beiträge
    2.479


    • Systeminfo
      • Motherboard:
      • MSI 785GM-E65
      • CPU:
      • Phenom II 960T / 1600T
      • Kühlung:
      • Z600, LiqPro, ScythePWM
      • Gehäuse:
      • Asgard, gedämmt (w/ BeQuiet)
      • RAM:
      • 8 GB Teamgroup, CL8
      • Grafik:
      • HIS HD7770 iCooler
      • Storage:
      • 128GB Samsung 830 SSD, 2 TB WD20EARS
      • Monitor:
      • Samsung 2333T @Inline 5 Achsen Monitorarm
      • Netzwerk:
      • TP-Link PCIe WLAN w/ 8dbi Ant.
      • Sound:
      • Realtek 889, Nubert CM-1 Aktiv-LS
      • Netzteil:
      • Seasonic 330W w/140mm NB PK3

    Standard

    Hängt vom Kühler ab, aber im Prinzip schon. Bei Lukü grundsätzlich verdächtig sind Idle Temperaturen, die unterhalb der Raumtemperatur liegen...
    Hexa-Core @X4 1,2-4,0 Ghz (0,73-1,27v) - HD7770 - 8 GB RAM - 128 GB SSD (Win 7) - 2 TB HDD - WLAN - 80+ NT
    Stromverbrauch Long Idle: 39W, Idle: 47W und 23" PVA TFT (@120 cd/m2): 24 W
    1. Platz SuperPi 1M AMD@Luftkühlung: 15,241s @ 4,5 Ghz (1,45v)

  4. #103
    Vizeadmiral Avatar von Madschac
    Registriert seit
    02.12.2005
    Ort
    Eutin.OH.SH
    Beiträge
    7.047


    Standard

    das sollte auch bei wasserkühlung verdächtig sein!
    [i5 8600K@4800mhz@1,28v@Corsair H150iPRO 360mm][Asus PRIME Z370-A][Asus GTX 1070 Ti Cerberus][16GB Corsair Ven LPX@DDR4-3200]
    [250GB Samsung 960 Evo M.2+500GB Samsung 850 Evo][Corsair RM750i][be quiet! Dark Base Pro 900][Asus VC279H][win10 pro 64bit]


    [Acer Nitro 5 AN515-51 15,6zoll]Intel Core i7 7700HQ-16GB DDR4 2133-256GB Intel M.2 SSD-1TB HDD-GeForce GTX 1050Ti

    [Xbox One X] - [PS4 pro / PSVR] - [PS3 SuperSlim 500GB] - [Playstation Vita] @ [Samsung 55´ MU 7009]

  5. #104
    Flottillenadmiral Avatar von bassmecke
    Registriert seit
    29.07.2005
    Ort
    Schweiz
    Beiträge
    5.389


    Standard

    Zitat Zitat von RiMaBo Beitrag anzeigen
    bin gestern "günstig" an einen 980x gekommen
    kann das sein das dessen temp sensoren spinnen

    habe im windows idle betrieb auf allen kernen zwischen

    27 und 34 grad

    gekühlt mit einem Noctua NH CP 12
    Weiss nicht. Ich habe mit meinem 980X und einer Corsair H50 im BIOS 36-40°C, mit Coretemp im Windows zwischen 28-33°C bei offenem Case und Raumtemperatur von 30,8°C.

    Ob die Sensoren spinnen weiss ich nicht, aber die Temps finde ich super. Mein X2 4800 idled derzeit bei 52°C.
    Geändert von bassmecke (12.07.10 um 09:24 Uhr)
    Seit 2010 im Einsatz: Intel i7 980X | MSI Big Bang Xpower X58 | 12GB G.Skill Pi Black DDR3-1600 | Palit GTX 1080 Gamerock Premium | 2x Intel X-25M SSD 160GB | SB X-Fi | Seasonic X-750 | Silverstone FT01 black | 3x Dell U2415 @ 5760x1200 Triplehead@sysprofile

    Seit 2005 im Einsatz: AMD X2 4800+ | Gigabyte K8N Ultra-SLI | 2GB Kingston VS DDR1-400 | Zotac GTX260 AMP! + Gigabyte 8400GS | 3x Samsung HD 2.1TB | SB X-Fi | Seasonic M12-600 | Chieftec CS-601 blue | Dell U2415

    Synology DiskStation DS415+ | 2x WD Red 6TB

  6. #105
    Flottillenadmiral Avatar von Fetzencommander
    Registriert seit
    19.03.2010
    Beiträge
    5.033


    Standard

    mit Coretemp im Windows zwischen 28-33°C bei offenem Case und Raumtemperatur von 30,8°C.
    Wie kann denn der Prozi kühler als die Raum Temp sein ?! Selbst mit dem H50 da hat ja das Wasser dann auch "mindestens" Raum Temp..
    Alle Tage sind zwar gleich lang, aber unterschiedlich Breit.

  7. #106
    Flottillenadmiral Avatar von bassmecke
    Registriert seit
    29.07.2005
    Ort
    Schweiz
    Beiträge
    5.389


    Standard

    Keine Ahnung wo da die Ungenauigkeit liegt. Es gibt ja zwischen BIOS und Coretremp auch satte 8°C Differenz.
    Seit 2010 im Einsatz: Intel i7 980X | MSI Big Bang Xpower X58 | 12GB G.Skill Pi Black DDR3-1600 | Palit GTX 1080 Gamerock Premium | 2x Intel X-25M SSD 160GB | SB X-Fi | Seasonic X-750 | Silverstone FT01 black | 3x Dell U2415 @ 5760x1200 Triplehead@sysprofile

    Seit 2005 im Einsatz: AMD X2 4800+ | Gigabyte K8N Ultra-SLI | 2GB Kingston VS DDR1-400 | Zotac GTX260 AMP! + Gigabyte 8400GS | 3x Samsung HD 2.1TB | SB X-Fi | Seasonic M12-600 | Chieftec CS-601 blue | Dell U2415

    Synology DiskStation DS415+ | 2x WD Red 6TB

  8. #107
    Moderator Avatar von PitGST
    Registriert seit
    10.01.2006
    Ort
    Berlin
    Beiträge
    31.218


    • Systeminfo
      • Motherboard:
      • ASRock Z97 Extreme4
      • CPU:
      • i7-4790K
      • Kühlung:
      • Thermalright HR-02 Macho
      • Gehäuse:
      • Fractal Design Define R5
      • RAM:
      • 16GB G.Skill Ares
      • Grafik:
      • Gainward GTX 1070 Phoenix
      • Storage:
      • Crucial M550 512GB
      • Monitor:
      • Hyundai W241D
      • Netzwerk:
      • ASUS RT-AC66U
      • Sound:
      • Creative Sound Blaster X-Fi Titanium
      • Netzteil:
      • be quiet! Straight Power 10-C
      • Betriebssystem:
      • Win7 64Bit
      • Notebook:
      • Dell Vostro 3550, HP Elitebook 8460p
      • Handy:
      • Samsung Galaxy S6

    Standard

    Bios ist kein Maßstab, da im Bios kein Idle aber auch keine 100% Last anliegt, sondern ein Ding dazwischen.
    Intel Core i7-4790K @ 4,4GHz @ 1,15V | Thermalright HR-02 Macho Rev. B | ASRock Z97 Extreme4 | Gainward GTX 1070 Phoenix | G.Skill Ares DIMM Kit 16GB DDR3-2400 | be quiet! Straight Power 10-CM 500W | Crucial M550 512GB | Western Digital WD Red 2TB | Creative Sound Blaster X-Fi Titanium | Fractal Design Define R5 | Dell S2716DG

  9. #108
    Gefreiter Avatar von Frankensoldat79
    Registriert seit
    05.04.2009
    Ort
    El Paso
    Beiträge
    53


    • Systeminfo
      • Motherboard:
      • Gigabyte GA-Z97X-UD5H BK
      • CPU:
      • Intel i7 4790K@4,5 GHz
      • Systemname:
      • Moasel
      • Kühlung:
      • Luftkühlung Noctua NH-D15
      • Gehäuse:
      • HAF X Coolermaster
      • RAM:
      • 2x8GB DDR3 @2133 G.SKILL Ares
      • Grafik:
      • Zotac GTX 980 Ti AMP! Extreme
      • Storage:
      • 2 x Crucial MX100 512GB
      • Monitor:
      • Asus PB278Q
      • Netzwerk:
      • Killer Xeno Pro
      • Sound:
      • Creative Sound Blaster ZxR
      • Netzteil:
      • EVGA SuperNOVA 850G2
      • Betriebssystem:
      • Windows 7 64 Bit Ultimate
      • Handy:
      • iPhone 5s

    Standard

    @PitGST Wie heissen die Sidebar Addons, die du nutzt?
    Geändert von Frankensoldat79 (12.07.10 um 21:08 Uhr)

    "The ability to destroy a planet is insignificant next to the power of the Force."


    Intel I7 4790K@ 4,5 GHz / Gigabyte Z97X-UD5H BK / Zotac GTX 980 Ti AMP! Extreme / G.SKILL Ares 2 x 8GB DDR3 @2133 MHz / 2 x Crucial MX100 512GB / EVGA SuperNOVA 850G2

  10. #109
    Moderator Avatar von PitGST
    Registriert seit
    10.01.2006
    Ort
    Berlin
    Beiträge
    31.218


    • Systeminfo
      • Motherboard:
      • ASRock Z97 Extreme4
      • CPU:
      • i7-4790K
      • Kühlung:
      • Thermalright HR-02 Macho
      • Gehäuse:
      • Fractal Design Define R5
      • RAM:
      • 16GB G.Skill Ares
      • Grafik:
      • Gainward GTX 1070 Phoenix
      • Storage:
      • Crucial M550 512GB
      • Monitor:
      • Hyundai W241D
      • Netzwerk:
      • ASUS RT-AC66U
      • Sound:
      • Creative Sound Blaster X-Fi Titanium
      • Netzteil:
      • be quiet! Straight Power 10-C
      • Betriebssystem:
      • Win7 64Bit
      • Notebook:
      • Dell Vostro 3550, HP Elitebook 8460p
      • Handy:
      • Samsung Galaxy S6

    Standard

    Zitat Zitat von Frankensoldat79 Beitrag anzeigen
    @PitGST Wie heissen das Sidebar Addons, die du nutzt?
    Findest du alle hier: OrbLog
    Intel Core i7-4790K @ 4,4GHz @ 1,15V | Thermalright HR-02 Macho Rev. B | ASRock Z97 Extreme4 | Gainward GTX 1070 Phoenix | G.Skill Ares DIMM Kit 16GB DDR3-2400 | be quiet! Straight Power 10-CM 500W | Crucial M550 512GB | Western Digital WD Red 2TB | Creative Sound Blaster X-Fi Titanium | Fractal Design Define R5 | Dell S2716DG

  11. #110
    Gefreiter Avatar von Frankensoldat79
    Registriert seit
    05.04.2009
    Ort
    El Paso
    Beiträge
    53


    • Systeminfo
      • Motherboard:
      • Gigabyte GA-Z97X-UD5H BK
      • CPU:
      • Intel i7 4790K@4,5 GHz
      • Systemname:
      • Moasel
      • Kühlung:
      • Luftkühlung Noctua NH-D15
      • Gehäuse:
      • HAF X Coolermaster
      • RAM:
      • 2x8GB DDR3 @2133 G.SKILL Ares
      • Grafik:
      • Zotac GTX 980 Ti AMP! Extreme
      • Storage:
      • 2 x Crucial MX100 512GB
      • Monitor:
      • Asus PB278Q
      • Netzwerk:
      • Killer Xeno Pro
      • Sound:
      • Creative Sound Blaster ZxR
      • Netzteil:
      • EVGA SuperNOVA 850G2
      • Betriebssystem:
      • Windows 7 64 Bit Ultimate
      • Handy:
      • iPhone 5s

    Standard

    Zitat Zitat von PitGST Beitrag anzeigen
    Findest du alle hier: OrbLog
    Danke dir :-)

    "The ability to destroy a planet is insignificant next to the power of the Force."


    Intel I7 4790K@ 4,5 GHz / Gigabyte Z97X-UD5H BK / Zotac GTX 980 Ti AMP! Extreme / G.SKILL Ares 2 x 8GB DDR3 @2133 MHz / 2 x Crucial MX100 512GB / EVGA SuperNOVA 850G2

  12. #111
    Hauptgefreiter
    Registriert seit
    11.05.2010
    Ort
    Memmingen
    Beiträge
    246


    Standard Core i5 750 sofort auf 60°C

    Hi
    habe gestern meinen PC zusammen gebaut.
    der i5 750 läuft im standard takt und wird von einem Noctua NH-U12P SE2 gekühlt in einem Lian Li PC7-FN ( Vorne 140mm hinten 120mm, netzteil unten, luftstrom wird nicht blockiert von den kabeln! und auf dem noctua sind nochmal 2 lüfter die mit low voltage laufen.
    ist es normal dass die temp sofort auf über 60°C geht sobald prime gestartet wird?
    falsche montage vielleicht?

  13. #112
    Flottillenadmiral Avatar von Gurkengraeber
    Registriert seit
    10.03.2005
    Ort
    Düsseldorf
    Beiträge
    5.424


    • Systeminfo
      • Motherboard:
      • Asus P8Z77-M Pro
      • CPU:
      • Intel Core i7 2600K
      • Gehäuse:
      • Silverstone Temjin T08
      • RAM:
      • 4x4GB Crucial BallistiX
      • Grafik:
      • EVGA GTX 1080 SC2 Gaming
      • Sound:
      • Creative Soundblaster Z
      • Netzteil:
      • Seasonic Hyper X 650W
      • Betriebssystem:
      • Windows 8.1 Pro 64bit

    Standard

    Hah, mein i7 860 geht wenn Prime läuft binnen Minuten auf 80°C rauf. Also bei Dir ist alles okay.
    .

    Eine Folge von überhöhtem Alkoholkonsum ist Gedächtnisverlust. ... Und Gedächtnisverlust.

    .

  14. #113
    Flottillenadmiral Avatar von bassmecke
    Registriert seit
    29.07.2005
    Ort
    Schweiz
    Beiträge
    5.389


    Standard

    Aber mit OC oder? Sonst wär das zuviel.

    Wieviel Takt hat dein 750? Wieviel Grad idle? 60°C unter prime bei den Aussentemperaturen halte ich für vertretbar.
    Seit 2010 im Einsatz: Intel i7 980X | MSI Big Bang Xpower X58 | 12GB G.Skill Pi Black DDR3-1600 | Palit GTX 1080 Gamerock Premium | 2x Intel X-25M SSD 160GB | SB X-Fi | Seasonic X-750 | Silverstone FT01 black | 3x Dell U2415 @ 5760x1200 Triplehead@sysprofile

    Seit 2005 im Einsatz: AMD X2 4800+ | Gigabyte K8N Ultra-SLI | 2GB Kingston VS DDR1-400 | Zotac GTX260 AMP! + Gigabyte 8400GS | 3x Samsung HD 2.1TB | SB X-Fi | Seasonic M12-600 | Chieftec CS-601 blue | Dell U2415

    Synology DiskStation DS415+ | 2x WD Red 6TB

  15. #114
    Flottillenadmiral Avatar von Gurkengraeber
    Registriert seit
    10.03.2005
    Ort
    Düsseldorf
    Beiträge
    5.424


    • Systeminfo
      • Motherboard:
      • Asus P8Z77-M Pro
      • CPU:
      • Intel Core i7 2600K
      • Gehäuse:
      • Silverstone Temjin T08
      • RAM:
      • 4x4GB Crucial BallistiX
      • Grafik:
      • EVGA GTX 1080 SC2 Gaming
      • Sound:
      • Creative Soundblaster Z
      • Netzteil:
      • Seasonic Hyper X 650W
      • Betriebssystem:
      • Windows 8.1 Pro 64bit

    Standard

    Nee, ohne OC. Ist alles ziemlich Mist hier, aber ich muss damit leben.
    .

    Eine Folge von überhöhtem Alkoholkonsum ist Gedächtnisverlust. ... Und Gedächtnisverlust.

    .

  16. #115
    x4u
    x4u ist offline
    Oberstabsgefreiter Avatar von x4u
    Registriert seit
    04.02.2008
    Beiträge
    484


    • Systeminfo
      • Motherboard:
      • ASRock X58 Extreme 3
      • CPU:
      • Core i7-980X 4GHz
      • Kühlung:
      • Luft (Megahalems)
      • Gehäuse:
      • Lian Li PC-8
      • RAM:
      • 12GB DDR3 1700@CL8
      • Grafik:
      • HD5770 1GB
      • Storage:
      • Crucial C300 256GB
      • Monitor:
      • 2x 30" Dell 3007 WFP
      • Netzwerk:
      • GB-LAN + 300 MBit WLAN
      • Sound:
      • Onbaord, 5.1 Aktivboxen
      • Netzteil:
      • Coolermaster Silent Pro M500
      • Betriebssystem:
      • Windows 7 Ultimate 64Bit
      • Notebook:
      • Dell Lattitude D830, Gigabyte Touch Note T1028X
      • Photoequipment:
      • Panasonic Lumix FX-9

    Standard

    Womit hast du dir die Temperaturen denn angeschaut? Mit CoreTemp? Da ist es normal dass die Werte ziemlich schnell nach oben gehen und sie sollen auch sehr schnell wieder runter gehen sobald du die Last wieder wegnimmst. Es gibt aber auch noch einen Sensor für die externe Temperatur der gesamten CPU. Dessen Wert kannst du dir z.B. mit Everest oder SIW anschauen und der sollte bei ordentlicher Kühlung wesentlich länger brauchen bis er nach oben geht. In SIW findest du den unter Hardware->Sensors->CPUTIN.


  17. #116
    Hauptgefreiter
    Registriert seit
    11.05.2010
    Ort
    Memmingen
    Beiträge
    246


    Standard

    der taktet standardmäßig. turbo core ist aktiv.
    aussentemperaturen sind super. keller
    was ich komisch finde ist dass hinten oben ( also die luft die vom cpu kühler kommt) kühler als die aussentemperatur ist ! und das während die cpu 60°C hat.
    ich habe die Wärmeleitpaste dünn aufgetragen und manuel verteil und dann den kühler drauf. ausgelesen hab ich mit coretemp. die temperaturen sind sogar niedriger als die im bios von asrock direkt ausgelesen. im bios 40°C im idle, coretemp 30-35

  18. #117
    Flottillenadmiral Avatar von bassmecke
    Registriert seit
    29.07.2005
    Ort
    Schweiz
    Beiträge
    5.389


    Standard

    Das ist normal. Auch die Temps. Mein Sixcore liegt auch im Bios bei 36-40°C und im coretemp bei 28-33°C. Würd mir keine Sorgen machen.
    Seit 2010 im Einsatz: Intel i7 980X | MSI Big Bang Xpower X58 | 12GB G.Skill Pi Black DDR3-1600 | Palit GTX 1080 Gamerock Premium | 2x Intel X-25M SSD 160GB | SB X-Fi | Seasonic X-750 | Silverstone FT01 black | 3x Dell U2415 @ 5760x1200 Triplehead@sysprofile

    Seit 2005 im Einsatz: AMD X2 4800+ | Gigabyte K8N Ultra-SLI | 2GB Kingston VS DDR1-400 | Zotac GTX260 AMP! + Gigabyte 8400GS | 3x Samsung HD 2.1TB | SB X-Fi | Seasonic M12-600 | Chieftec CS-601 blue | Dell U2415

    Synology DiskStation DS415+ | 2x WD Red 6TB

  19. #118
    Hauptgefreiter
    Registriert seit
    11.05.2010
    Ort
    Memmingen
    Beiträge
    246


    Standard

    dachte halt dass der noctua kühler ultra ist ^^
    und cih befürchte dass dann die standard übertaktungsergebnisse von 3,8 - 4 ghz nicht möglich sind

  20. #119
    Vizeadmiral Avatar von Frozen Plasma
    Registriert seit
    25.02.2004
    Beiträge
    6.878


    Standard

    den sitz des kühlers hast du überprüft? ggf. noch mal ab- und draufmontieren.
    KAUFT KEINE PRODUKTE MIT PALMÖL!!!
    https://www.regenwald.org/themen/palmoel

    Bananenpudding - du hast wer ist eine von dem mit anderen zur übrigen daher auch wenn nicht es und so weiter kann aber sein und ihr ein für euch...

  21. #120
    Flottillenadmiral Avatar von bassmecke
    Registriert seit
    29.07.2005
    Ort
    Schweiz
    Beiträge
    5.389


    Standard

    Zitat Zitat von imp8ct Beitrag anzeigen
    dachte halt dass der noctua kühler ultra ist ^^
    und cih befürchte dass dann die standard übertaktungsergebnisse von 3,8 - 4 ghz nicht möglich sind
    Der Noctua ist gut, aber nicht mehr Speerspitze. Es ist und bleibt ein Luftkühler. Wenn Du da in die Vollen gehen willst, brauchst Du nen Megahalems oder besser nen Noctua NH-D14. Wobei die Luftkühler alle recht nah beieinander sind. Deine Casebelüftung und Luftstrom sind auch entscheidend. Der beste Tower bringt nichts, wenn er nicht gut durchlüftet ist.
    Was für Temp-Ziele hast Du denn, wenn Dir 30-35°C im idle schon zu warm sind? Lass dich besser auch nicht von den ganzen 4GHz-Ergebnissen blenden. Nicht jeder 750er geht unter Lukü ohne weiteres dahin und ob das primestable oder gar 24/7-stable ist, sei mal dahingestellt. Die Werte in den meisten Signaturen sind kurzzeitige max-Ergebnisse zum prollen, kein Dauerzustand.
    Stell mal die Lüfterdrehzahlen hoch, falls die es noch nicht sind - das wirkt Wunder.
    Seit 2010 im Einsatz: Intel i7 980X | MSI Big Bang Xpower X58 | 12GB G.Skill Pi Black DDR3-1600 | Palit GTX 1080 Gamerock Premium | 2x Intel X-25M SSD 160GB | SB X-Fi | Seasonic X-750 | Silverstone FT01 black | 3x Dell U2415 @ 5760x1200 Triplehead@sysprofile

    Seit 2005 im Einsatz: AMD X2 4800+ | Gigabyte K8N Ultra-SLI | 2GB Kingston VS DDR1-400 | Zotac GTX260 AMP! + Gigabyte 8400GS | 3x Samsung HD 2.1TB | SB X-Fi | Seasonic M12-600 | Chieftec CS-601 blue | Dell U2415

    Synology DiskStation DS415+ | 2x WD Red 6TB

  22. #121
    Bootsmann
    Registriert seit
    16.02.2010
    Ort
    Bad Salzuflen
    Beiträge
    672


    • Systeminfo
      • Motherboard:
      • Asrock P55 DE3
      • CPU:
      • Intel i5 750@std.
      • Kühlung:
      • Zalman CNPS10X+leise 12er Lüft
      • Gehäuse:
      • Xigmatek Midgard
      • RAM:
      • 8 GB Geil
      • Grafik:
      • Sapph. ATI Radeon HD5450,512MB
      • Storage:
      • Postville 80 GB, Samsung 2TB
      • Monitor:
      • Dell 2209W, BenQ G2222HDL ,Dell U2711
      • Netzwerk:
      • Netgear WLAN Drecksrouter
      • Sound:
      • Dr.DAC Prime, Rotel RB 971 MK II, Monitor Audio
      • Netzteil:
      • Cougar A300, 300W
      • Betriebssystem:
      • Windows 7/64 Ultimate
      • Notebook:
      • Lenovo z60m, 2Ghz single core, 1GB, XP Pro, schon etwas angeorgelt...
      • Photoequipment:
      • Canon 20D, 50D, diverse Objektive und Zubehör
      • Handy:
      • Niemals!

    Standard

    Zitat Zitat von imp8ct Beitrag anzeigen
    der i5 750 läuft im standard takt und wird von einem Noctua NH-U12P SE2 gekühlt in einem Lian Li PC7-FN ( Vorne 140mm hinten 120mm, netzteil unten, luftstrom wird nicht blockiert von den kabeln! und auf dem noctua sind nochmal 2 lüfter die mit low voltage laufen.
    ist es normal dass die temp sofort auf über 60°C geht sobald prime gestartet wird?
    60°C finde ich viel, so viel bekomme ich an meinem i5 750 nie zustande, egal was ich anstelle. Jedenfalls laut Asrock OC Tuner. Raumtemperatur 30-31°C, CPU max 46°C, bei (auch tagelang) konstant 100% CPU-Last auf allen 4 Kernen bei 2863 MHz per Folding@Home in der virtuellen Linux64-Maschine (vmware). Gekühlt wird mit einem Zalmann CNPS10X mit dem zugehörigen 120er Propeller dran - also nix besonderes.

  23. #122
    Matrose
    Registriert seit
    29.07.2010
    Beiträge
    3


    Standard Konsant hohe CPU-Temperatur mit Q9650

    Hi luxxer,

    Da ich immer wieder vorbeischaue und sehe was für kompetente Leute sich hier rumtreiben denke ich jemand kann mich auf die richtige Spur bringen.

    Mein jetziges System ist in einem
    CASE:Antec P182
    MB: Asus Striker II Formula
    CPU: Intel Core 2 Quad Q9650
    GPU: EVGA GTX 480
    PSU: Super-Flower 1000W
    RAM: Mushkin XP2-8500 2x2GB

    CPU-Kühler: Noctua NH-C12P (immer auf 1300rpm Maximaldrehzahl)

    Da alles leise luftgefkühlt wird habe ich eine Zalman Lüftersteuerung eingebaut.
    Eigentlich unnötig da ich alle Lüfter auf maximaler Drehzahl laufen habe und trotzdem kaum was höre.

    Alle restlichen 3 Gehäuselüfter sind von auch von Noctua,
    Einer am hinteren Teil des Gehäuses, einer in der Front, und einer der die Warme Luft oben rausbläst.(Direkt oben am CPU Kühler.)

    Nun zum eigentlichen Problem:
    Ich habe stets um die 50° - 60° CPU Temperatur bei leichtem Gebrauch. (Surfen, ICQ etc..)
    Ist das "normal" mit diesem Lüfterzirkus drumherum und dem CPU/&-Cooler? (Eher nicht oder?)
    Und an was könnte das liegen?

    Anmerkung: Ich habe versuchshalber mal den CPU-Fan auf 0RPM gestellt und geschaut wie sich die Temparaturen verhalten.
    Sie steigen "nur" um etwa 5° - 7° an und bleiben meist da.

    Was geht da falsch?

    Ich hoffe jemand kann mir einen Tipp geben welcher dieses Temparatur-Problem lösen wird.


    Grüsse,
    expl0it

    Edit: im threadtitel noch nen rechtschreibefail entdeckt: Temparatur =/ Temperatur
    Geändert von expl0it (02.08.10 um 12:26 Uhr)

  24. #123
    Vizeadmiral Avatar von wazap
    Registriert seit
    29.01.2008
    Beiträge
    6.342


    Standard

    Willkommen Im luxx

    Also erstens, man kann den Titel bearbeiten.

    Und nun zum Problem, ich vermute stark, dass der Kühler nicht richtig sitzt. Überprüfe nochmals den WLP-Abdruck.

  25. #124
    Oberbootsmann Avatar von XoXo
    Registriert seit
    21.12.2006
    Ort
    Bremen
    Beiträge
    928


    • Systeminfo
      • Motherboard:
      • MSI B450 Gaming Pro Carbon AC
      • CPU:
      • Ryzen 2700X
      • Kühlung:
      • Thermaltake ARO M14G
      • Gehäuse:
      • Fractal Meshify C
      • RAM:
      • 2 x 8 GB Patriot 3200
      • Grafik:
      • Asus Vega 64 Strix
      • Storage:
      • Samsung 850 Pro + WD 3 TB
      • Monitor:
      • Asus MG279Q
      • Netzwerk:
      • Onboard
      • Sound:
      • Onboard + HyperX Cloud
      • Netzteil:
      • Seasonic Focus Platinum 650 W
      • Betriebssystem:
      • Win 10 Pro
      • Sonstiges:
      • PS4
      • Notebook:
      • I pad 3
      • Handy:
      • Iphone 6s

    Standard

    da kann was nicht stimmen.. ich hatte mit C2Q 6600 @ 3,0 ghz mit nem billig arctic pro 7 so um die 50 grad iddle. Denke auch das der Kühler nicht richtig sitzt.

  26. #125
    Kapitän zur See Avatar von Nimrais
    Registriert seit
    29.01.2010
    Ort
    CH
    Beiträge
    3.190


    • Systeminfo
      • Motherboard:
      • AsRock x370 Taichi
      • CPU:
      • Ryzen 7 1700
      • Systemname:
      • CDI 4.0
      • Kühlung:
      • Noctua NH15D
      • Gehäuse:
      • Fractal Define XL
      • RAM:
      • Trident Z 2x8GB DDR4
      • Grafik:
      • GTX1080Ti Aourus
      • Storage:
      • Samsung P961 512GB M.2
      • Monitor:
      • Dell U2711
      • Netzwerk:
      • OnBoard WLAN
      • Sound:
      • FiiO K3II+Bayer&AKG
      • Netzteil:
      • SeaSonic Prime Titan 650W
      • Betriebssystem:
      • W10 Prof x64
      • Notebook:
      • Dell XPS15 9560
      • Photoequipment:
      • 5DIII/7DII 14-600mm f1.8-6.3
      • Handy:
      • Essential PH-1 grey

    Standard

    Hast du den Kühler schon länger drauf?
    Wenn ja und das Problem erst seit kurzem auftritt könnte es auch sein, dass die WLP erneuert werden muss. Kann bei starkem Gebrausch schon nach einem Jahr nötig werden. Hatte bei meinem alten Computer (C2D E8500) nach einem Jahr mal den Stockkühler runter genommen und die WLP war eher Pulverförmig...
    lg

Seite 5 von 117 ErsteErste 1 2 3 4 5 6 7 8 9 15 55 105 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •