Seite 14 von 548 ErsteErste ... 4 10 11 12 13 14 15 16 17 18 24 64 114 514 ... LetzteLetzte
Ergebnis 326 bis 350 von 13694
  1. #326
    klm
    klm ist offline
    Matrose
    Registriert seit
    20.07.2013
    Beiträge
    12


    Standard

    Hallo mtk1234,

    den Plan hatte ich auch, aber bislang nicht umgesetzt. Im DVD-"Paket" sind außer dem Laufwerk selbst ein Halterahmen und ein kombiniertes SATA/Stromkabel dabei. Die Spannungsversorgung erfolgt über den "Floppystecker", der oben im Microserver neben dem DVD-Laufwerk liegt. Ein aus meiner Sicht passendes Kabel wird ab und zu separat angeboten (eBay und anderswo), nicht aber der Halterahmen. Schade eigentlich...

    Viele Grüße,

    Peter
    Win2k12 @ PMS Gen8: G2020T | 2x 8GB ECC (HP) | B120i im AHCI-Modus | 2x 1TB WD Red 3.5" HDD | 2x 750GB HGST 2.5" HDD | Firmwarestände: iLO4 1.30, System-ROM 08/24/13

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #327
    klm
    klm ist offline
    Matrose
    Registriert seit
    20.07.2013
    Beiträge
    12


    Standard

    Hallo bast0711,

    Ja, auch bei mir ist der Microserver trotz aktueller Firmware und Treiber im AHCI-Mode ziemlich laut. Ich habe hierzu seit einigen Wochen einen Support-Call bei HP laufen. Mittlerweile ist der Second Level Support involviert... ich hoffe, dass es (schnell) was bringt.

    Viele Grüße,

    Peter
    Win2k12 @ PMS Gen8: G2020T | 2x 8GB ECC (HP) | B120i im AHCI-Modus | 2x 1TB WD Red 3.5" HDD | 2x 750GB HGST 2.5" HDD | Firmwarestände: iLO4 1.30, System-ROM 08/24/13

  4. #328
    =/\= Avatar von Nacrana
    Registriert seit
    12.05.2006
    Ort
    Da wo andere Urlaub machen
    Beiträge
    5.861


    • Systeminfo
      • Motherboard:
      • ASRock Fatal1ty Z370 Professional Gaming i7
      • CPU:
      • Intel Core i7 8086K
      • Kühlung:
      • Noctua NH-U12P
      • Gehäuse:
      • Corsair Carbide Air 540 Silber
      • RAM:
      • 32GB G.Skill Ripjaws 3000er
      • Grafik:
      • Palit GTX 1080 Super JetStream
      • Storage:
      • Samsung 960 Evo M.2 500 GB + Samsung 860 Evo 500GB
      • Monitor:
      • Acer Predator XB271HUbmiprz + 3x 24" FHD
      • Netzwerk:
      • HP ProLiant ML350p Gen8
      • Sound:
      • Steelseries H Wireless / Z906 / Z230
      • Netzteil:
      • be Quiet DarkPower Pro 550W
      • Betriebssystem:
      • Windows 10 Pro 64Bit
      • Notebook:
      • Lenovo TP X220
      • Handy:
      • Apple iPhone 7 Plus 128 GB BK

    Standard

    Mach mal ein Video und uploade es mal bei YT.
    Gaming: Intel Core i7 8086k | 32 GB G.Skill Ripjaws | GTX 1080 6GB Super Jetstream | ASRock Z270 Pro. Gaming i7 | 2x Samsung 960 Pro 512GB | Win10 Pro
    Arbeitsgerät: Lenovo TP X220 | i5 2530M | 8GB | 128GB SSD | 3G | Win 10 Pro | Apple iPhone 6s Plus 128GB S
    Produktiver Server: HP Proliant ML350p G8 @ 2x E5-2670 | 64GB | WD RED 6TB & 4x 3TB | HP P420i 2GB / P420 2GB | USB 3.0 PCIe | LG BD Brenner | iLO 4 Adv. | ESXi 6.5


  5. #329
    Kapitänleutnant
    Registriert seit
    16.11.2006
    Ort
    74080
    Beiträge
    1.726


    Standard

    gibt es eigentlich irgendwelche news zur storage expansion unit?
    Geändert von cuco (02.09.13 um 15:52 Uhr)
    Microsoft Surface Pro 3
    AMD EPYC | Gigabyte MZ31-AR0 | 128GB RAM | Intel Optane

    Verkaufe: Xeon Server oder Bundle Quadcore 16GB Ram SAS| LSI SAS HBAs und Expander

  6. #330
    Matrose
    Registriert seit
    19.06.2011
    Beiträge
    18


    Standard

    Zitat Zitat von klm Beitrag anzeigen
    Hallo mtk1234,

    den Plan hatte ich auch, aber bislang nicht umgesetzt. Im DVD-"Paket" sind außer dem Laufwerk selbst ein Halterahmen und ein kombiniertes SATA/Stromkabel dabei. Die Spannungsversorgung erfolgt über den "Floppystecker", der oben im Microserver neben dem DVD-Laufwerk liegt. Ein aus meiner Sicht passendes Kabel wird ab und zu separat angeboten (eBay und anderswo), nicht aber der Halterahmen. Schade eigentlich...

    Viele Grüße,

    Peter
    Danke für die Info!
    Gruß

  7. #331
    Kapitänleutnant
    Registriert seit
    16.11.2006
    Ort
    74080
    Beiträge
    1.726


    Standard

    Ich bin gerade am überlegen ob ich mir den neuen Microsever kaufen soll oder einen eigenen auf Haswell Xeon basis bauen will.
    Wie sieht es denn mit den Lautstärke problemen aus? Treten die auch mit den von HP zertifizierten Raid Controllern auf?
    Wollte mir dann den P222 einbauen.
    Microsoft Surface Pro 3
    AMD EPYC | Gigabyte MZ31-AR0 | 128GB RAM | Intel Optane

    Verkaufe: Xeon Server oder Bundle Quadcore 16GB Ram SAS| LSI SAS HBAs und Expander

  8. #332
    Oberbootsmann Avatar von hppmsfan
    Registriert seit
    03.05.2011
    Ort
    Niedereschach, Deutschland
    Beiträge
    1.020


    Thumbs Down Eingeschränkte Kompatibilität WD RED 3 TB mit Controller HP SA P222

    Hallo zusammen,
    aus aktuellem Anlass der folgende Hinweis:

    Mit dem derzeit aktuellen BIOS und folgender Firmware
    BIOS: 24.08.2013
    ILO4: 1.22
    P222: 3.54
    332i NIC: - Bootcode: 1.31, PXE: 15.4.2, NCSI: 1.1.15 (Datei bei HP: cp020092.exe)

    besteht das Problem, das der P222 beim ersten Boot "übersehen" wird und daher nicht starten kann,
    wenn der P222 als Bootcontroller aktiv ist und folgende Platten verwendet werden: WD30EFRX alias WD RED 3TB

    Workaround: Im RBSU unter Advanced Options -> Advanced System ROM Options -> Reset on Boot Device Not Found: Enabled

    Dann startet der Server nochmal neu, da er kein Bootgerät findet, und beim zweiten Mal wird der P222 dann auch wieder erkannt.

    Ich werde noch prüfen, ob der B120i ebenfalls dieses Verhalten zeigt.

    Gruß

    Edit: Ist seit BIOS 2013.11.09 behoben.
    Geändert von hppmsfan (13.09.14 um 11:43 Uhr) Grund: Fehler behoben durch BIOS Update
    MS NXXL : 10/01/2013 | P410: 6.64 | RAC: 1.4
    MS Gen8 : 05/21/2018 | P222: 8.32 | iLO4: 2.70 | IP 1.64.1
    Spoiler: Anzeigen

  9. #333
    Moderator Avatar von Janero
    Registriert seit
    27.08.2002
    Beiträge
    3.773
    Themenstarter


    Standard

    danke für die nHinweis hppmsfan werde mal sehen wie ich das im Startpost unterbringe

  10. #334
    Matrose
    Registriert seit
    13.02.2006
    Beiträge
    3


    Standard

    ich möchte mir gerne einen stromsparenden Server kaufen für MS Windows Server 2012 und Exchange 2010. Derzeit schwanke ich noch zwischen G7 N54L und G8 G1610T. Lohnt sich denn der Aufpreis von über 150 EUR?

  11. #335
    Oberbootsmann Avatar von hppmsfan
    Registriert seit
    03.05.2011
    Ort
    Niedereschach, Deutschland
    Beiträge
    1.020


    Standard

    Der Gen8 ist CPU-mässig deutlich schneller, später durch CPU-Tausch noch aufrüstbar.
    Der N54L ist günstiger und besser mit nicht-HP-Teilen aufrüstbar.
    MS NXXL : 10/01/2013 | P410: 6.64 | RAC: 1.4
    MS Gen8 : 05/21/2018 | P222: 8.32 | iLO4: 2.70 | IP 1.64.1
    Spoiler: Anzeigen

  12. #336
    Matrose
    Registriert seit
    12.09.2013
    Beiträge
    5


    Standard

    Hallo zusammen,
    hat jemand schon Erfahrung mit Wii-Emulation auf dem Gerät, d.h. hat jemand schon Dolphin installiert (natürlich einem vorherigen Einbau einer vernünftigen Grafikkarte)?
    Meine Idee wäre das Gerät ins Wohnzimmer zu stellen und es für folgende Tätigkeiten zu nutzen:
    - Medienserver (XBMC)
    - TV-Zentrale (Elgato EyeTV Sat über USB anschließen)
    - Spielekonsole (SNES-Emulatoren sowie halt Dolphin für Wii)
    - NAS
    - Downloadstation
    - hin und wieder surfen

    Als Alternative würde natürlich auch ein Microserver N54L reichen, ich denke mal das der auch alles packen würde, bei Dolphin bin ich mir aber nicht sicher, daher wären ein paar Ratschläge oder Alternativen von Vorteil.

    Danke schon mal im Voraus!

  13. #337
    Matrose
    Registriert seit
    04.07.2013
    Beiträge
    29


    Standard

    Hallo Leute,

    Ihr werdet es sicher schon wissen - sicherheitshalber trotzdem ;-)

    Es ist das neue SPP mit allen neuen Treibern/Firmware zum MicroServer Gen8 veröffentlicht worden

    Firmware.jpg

    HP Service Pack for ProLiant Download
    HP Service Pack for ProLiant

    Durch die neuen Treiber/Firmware läuft mein Baby jetzt noch ruhiger - ich sage nur .... 12% FanSpeed

    Fan.jpg

    Sorry für die kleinen Bilder....
    Geändert von JD1973 (12.09.13 um 19:01 Uhr)

  14. #338
    =/\= Avatar von Nacrana
    Registriert seit
    12.05.2006
    Ort
    Da wo andere Urlaub machen
    Beiträge
    5.861


    • Systeminfo
      • Motherboard:
      • ASRock Fatal1ty Z370 Professional Gaming i7
      • CPU:
      • Intel Core i7 8086K
      • Kühlung:
      • Noctua NH-U12P
      • Gehäuse:
      • Corsair Carbide Air 540 Silber
      • RAM:
      • 32GB G.Skill Ripjaws 3000er
      • Grafik:
      • Palit GTX 1080 Super JetStream
      • Storage:
      • Samsung 960 Evo M.2 500 GB + Samsung 860 Evo 500GB
      • Monitor:
      • Acer Predator XB271HUbmiprz + 3x 24" FHD
      • Netzwerk:
      • HP ProLiant ML350p Gen8
      • Sound:
      • Steelseries H Wireless / Z906 / Z230
      • Netzteil:
      • be Quiet DarkPower Pro 550W
      • Betriebssystem:
      • Windows 10 Pro 64Bit
      • Notebook:
      • Lenovo TP X220
      • Handy:
      • Apple iPhone 7 Plus 128 GB BK

    Standard

    Wär die Kiste nicht immer noch so teuer...
    Gaming: Intel Core i7 8086k | 32 GB G.Skill Ripjaws | GTX 1080 6GB Super Jetstream | ASRock Z270 Pro. Gaming i7 | 2x Samsung 960 Pro 512GB | Win10 Pro
    Arbeitsgerät: Lenovo TP X220 | i5 2530M | 8GB | 128GB SSD | 3G | Win 10 Pro | Apple iPhone 6s Plus 128GB S
    Produktiver Server: HP Proliant ML350p G8 @ 2x E5-2670 | 64GB | WD RED 6TB & 4x 3TB | HP P420i 2GB / P420 2GB | USB 3.0 PCIe | LG BD Brenner | iLO 4 Adv. | ESXi 6.5


  15. #339
    Oberleutnant zur See
    Registriert seit
    09.02.2012
    Ort
    Kleinniedesheim
    Beiträge
    1.363


    • Systeminfo
      • Motherboard:
      • Asrock Fatal1ty H97 Performance
      • CPU:
      • Xeon E3-1231v3
      • Systemname:
      • Gondor
      • Kühlung:
      • HR-02 Macho
      • Gehäuse:
      • Nanoxia Deep Silence 1
      • RAM:
      • 16 GB Hyper-X
      • Grafik:
      • ASUS Radeon R9 290
      • Storage:
      • Samsung 830 120 GB, Samsung 860 EVO 1 TB
      • Monitor:
      • Dell U2312HM
      • Netzwerk:
      • HP 1920-24G
      • Sound:
      • Onboard
      • Netzteil:
      • be quiet! SP 10-CM 500W
      • Betriebssystem:
      • Windows 10 Pro
      • Notebook:
      • Dell Latitude E5520 i3 4GB | Win 10 Pro
      • Handy:
      • Honor 7

    Standard

    naja die 4GB variante gibts inzwischen für 355 aber ich denke nicht das der viel billiger wird wie 300
    Homelab: ESXi 6.5 / Hyper-V 2016
    Server:
    HP ML310e Gen8|32GB ECC|2x500GB,2x2TB|
    SM A1SRM-2558F|16GB ECC|6x2TB|
    HP DL320e Gen8|16GB ECC|4x500GB
    Backup: HP N40L4GB ECC|2x2TB,2x1TB
    Mobil: DELL E5520 i3| Win 10 Pro

  16. #340
    Gefreiter
    Registriert seit
    02.08.2013
    Beiträge
    32


    Standard

    Zitat Zitat von KuckmalDa Beitrag anzeigen
    Hab das halbe Wochenende damit verbracht auf den HP ProLiant MicroServer G8 G1610T, um 2x 8GB Kingston ECC (KTH-PL316E/8G) erweitert,
    Microsoft Windows Server 2012 R2 Essentials zu installieren.
    Schon während der Installation bekomme ich zu unterschiedlichen Zeitpunkten einen Blue Screen mit der Meldung "Kernel security check failure".
    Habe die Installation mehrmals durchgeführt keine Installation lief ohne o.g. Fehlermeldung. Selbst mit dem org. HP 2GB Speichermodul bekomme ich den Fehler. Selbige mit einer anderen HDD.

    Wenn ich nun "fehlerhafte" Installation zu Ende durchlaufen lasse macht der HP Server zu unterschiedlichen Zeiten einen spontanen Neustart.
    Im Windows Ereignis log steht dann " Ereignis ID 41 - Windows-Kernel-Power.....". Ach so Treiber und Bios entspricht dem Stand der HP Homepage ist somit aktuell. Bios ist auf Default Werte gesetzt

    - Hat jemand von Euch ähnliche Probleme?
    - Hab ich womöglich ein defektes Gerät erhalten?
    Wäre für Tipps dankbar
    Ich bin auch dabei von 2012 Essentials (stabil) auf 2012 Essentials R2 zu migrieren. Komme je nach Setup-Routine (Smart Prov. / Windows Iso boot) mal weiter, mal nicht, letztendlich schmiert 2012 R2 mit Kernel Security Failure ab.

    Somit wären wir zwei - hast du es gelöst bekommen? Ich vermute start es liegt am 120i Treiber - gerade beim installieren vom Windows Iso ist sonst nichts geladen.

    Update: Drei: http://social.technet.microsoft.com/...keeps-crashing
    Update 2: Es gibt einen Beta Supplement Pack für 2012 R2 - siehe http://h20195.www2.hp.com/v2/GetPDF....A4-7658ENW.pdf

    Stefan
    Geändert von bast0711 (13.09.13 um 17:40 Uhr)
    Microserver Gen8 - G2020T - 16 GB DDR3 12800 ECC - 128 GB SSD - 2*3TB
    Microserver Gen8 - G2020T - 4 GB DDR3 12800 ECC - 3*1TB - 1*2TB

  17. #341
    Hauptgefreiter
    Registriert seit
    12.06.2006
    Beiträge
    190


    Standard

    Zitat Zitat von LichtiF Beitrag anzeigen
    naja die 4GB variante gibts inzwischen für 355 aber ich denke nicht das der viel billiger wird wie 300
    Wo gibts das Teil denn zu dem Kurs? Alles, was ich so finde bewegt sich im Rahmen um 430€ für die 2GB Variante. Kurze Info wäre super! Merci!

  18. #342
    Moderator Avatar von Janero
    Registriert seit
    27.08.2002
    Beiträge
    3.773
    Themenstarter


    Standard

    also wenn man einen Preisvergleich bemüht findet man die 2GB Variante schon für 385-390,- für 355 habe ich ihn bis jetzt aber auch noch nicht gesehen.

  19. #343
    Oberleutnant zur See
    Registriert seit
    09.02.2012
    Ort
    Kleinniedesheim
    Beiträge
    1.363


    • Systeminfo
      • Motherboard:
      • Asrock Fatal1ty H97 Performance
      • CPU:
      • Xeon E3-1231v3
      • Systemname:
      • Gondor
      • Kühlung:
      • HR-02 Macho
      • Gehäuse:
      • Nanoxia Deep Silence 1
      • RAM:
      • 16 GB Hyper-X
      • Grafik:
      • ASUS Radeon R9 290
      • Storage:
      • Samsung 830 120 GB, Samsung 860 EVO 1 TB
      • Monitor:
      • Dell U2312HM
      • Netzwerk:
      • HP 1920-24G
      • Sound:
      • Onboard
      • Netzteil:
      • be quiet! SP 10-CM 500W
      • Betriebssystem:
      • Windows 10 Pro
      • Notebook:
      • Dell Latitude E5520 i3 4GB | Win 10 Pro
      • Handy:
      • Honor 7

    Standard

    war 2 tage bei Geizhals für den preis drin aber halt nur die zwei Tage hatte gehofft die gehen jetzt endlich mal etwas runter brauche zwei als Homelab ^^
    Homelab: ESXi 6.5 / Hyper-V 2016
    Server:
    HP ML310e Gen8|32GB ECC|2x500GB,2x2TB|
    SM A1SRM-2558F|16GB ECC|6x2TB|
    HP DL320e Gen8|16GB ECC|4x500GB
    Backup: HP N40L4GB ECC|2x2TB,2x1TB
    Mobil: DELL E5520 i3| Win 10 Pro

  20. #344
    klm
    klm ist offline
    Matrose
    Registriert seit
    20.07.2013
    Beiträge
    12


    Standard

    Hallo JD1973,

    Das System-ROM-Update 08/24/13 gabe es vorher schon. Es hat bei mir aber selbst im RAID-Mode unter Windows keine Verbesserungen gebracht. Bei der ersten Durchsicht der Microserver-relevanten SPP-Komponenten ist mir überhaupt wenig aufgefallen, was neuer ist als die Treiber, die HP auf deren Support-Website anbietet. Nur iLO scheint mit 1.30 (bisher 1.22) wirklich neuer zu sein. Ich werd's nachher trotzdem mal einspielen...

    Update: Mit dem Update auf iLO 1.30 und den aktualisierten Treibern aus dem SPP läuft auch meinem Microserver nun etwas leiser. Die Lüfterdrehzahl unter Windows 2012 mit B120i im AHCI-Mode liegt im Leerlauf bei konstanten 32%. Gegenüber den 50% vor dem Update ist das ein deutlicher Fortschritt - die Lücke zu einem Büro-tauglichen Geräuschpegel schliesst sich also etwas...

    Update 2: Mit meinen HGST-Festplatten ist der Microserver deutlich lauter als mit einer testweise eingebauten original HP-Platte. Für die HGST-Platten wird im iLO immer eine Temperatur von 50°C am Sensor "HD-Max" angezeigt, auch wenn diese tatsächlich noch nicht einmal handwarm sind. Konsequenterweise röhrt dann der Lüfter, weil die Kiste in die Nähe der HD-Temperaturgrenze von 60° kommt. Bei der HP-Platte werden hingegen plausible Werte angezeigt und der Lüfter dreht entsprechend viel langsamer (=leiser)...

    James3020 berichtet in einem HP-Forum von ähnlichen Erfahrungen bei einem ML110G7: http://208.74.205.44/t5/ProLiant-Ser...3#.UjYD-xbxLLc

    Welche Platten (HP und Nicht-HP) habt ihr verbaut? Wie sind eure Erfahrungen mit den unterschiedlichen Modellen, vor allem in Richtung Geräusch und Temperaturwerte im iLO?

    Peter
    Geändert von klm (15.09.13 um 22:42 Uhr)
    Win2k12 @ PMS Gen8: G2020T | 2x 8GB ECC (HP) | B120i im AHCI-Modus | 2x 1TB WD Red 3.5" HDD | 2x 750GB HGST 2.5" HDD | Firmwarestände: iLO4 1.30, System-ROM 08/24/13

  21. #345
    klm
    klm ist offline
    Matrose
    Registriert seit
    20.07.2013
    Beiträge
    12


    Standard

    Der Link bei "Update 2" zum HP Whitepaper "Implementing the Preview build of Microsoft Windows Server 2012 R2 on HP ProLiant servers" geht bei mir nicht. Richtig ist: http://h20195.www2.hp.com/V2/GetPDF....4-7658ENW.pdf)

    Peter
    Win2k12 @ PMS Gen8: G2020T | 2x 8GB ECC (HP) | B120i im AHCI-Modus | 2x 1TB WD Red 3.5" HDD | 2x 750GB HGST 2.5" HDD | Firmwarestände: iLO4 1.30, System-ROM 08/24/13

  22. #346
    Oberbootsmann Avatar von hppmsfan
    Registriert seit
    03.05.2011
    Ort
    Niedereschach, Deutschland
    Beiträge
    1.020


    Thumbs Up Treiberpaket fuer Win7 x64 / Server 2008 R2 / WHS 2011 vom 16.09.2013

    Meine eigene Zusammenstellung an Treibern für Win7 x64 / Server 2008 R2 / WHS 2011:

    Bitte sehr

    Einfach nach "C:\" entpacken, danach findest Du unter C:\Drv\hppms_g8\ alle genannten Treiber.

    Code:
    Verzeichnis	Version		Treiberdatum	Beschreibung / Geraetemanagertext
    
    00_inf:		9.40.1026	mehrere		Treiber für den C204-Chipsatz
    
    01_dsa:		6.6.2.64	31.01.2013	Treiber für den B120i-Controller
    
    02_iLO4_vga:	1.3.1.0		11.04.2012	Matrox G200eH (HP)
    
    03_iLO4_chif	3.9.0.0		22.05.2013	HP ProLiant iLO 4 Management Controller (CHIF)
    04_iLO4_core	3.9.0.0		22.05.2013	HP ProLiant iLO 4 Management Controller (CORE)
    
    05_nc332i:	16.0.0.17	07.06.2013	HP Ethernet 1Gb 2-port 332i Adapter
    
    06_usb3:	3.0.23.0	21.08.2012	Renesas Electronics USB 3.0 Host Controller
    
    sa_drv:		6.26.0.64	15.10.2012	Treiber des optionalen HP Smart Array P222 Controllers
    sa_event:	6.34.0.64	-		Software, um Ereignisse des optionalen HP Smart Array Controllers ins Windows-Log aufzuzeichnen
    sa_hpacu:	9.40.12.0	-		Die "alte" Verwaltungssoftware für den optionalen HP Smart Array Controller (HP Array Configuration Utility)
    sa_hpssa:	1.50.4.0	-		Die "neue" Verwaltungssoftware für den optionalen HP Smart Array Controller (HP Smart Storage Administrator)
    MS NXXL : 10/01/2013 | P410: 6.64 | RAC: 1.4
    MS Gen8 : 05/21/2018 | P222: 8.32 | iLO4: 2.70 | IP 1.64.1
    Spoiler: Anzeigen

  23. #347
    Matrose
    Registriert seit
    04.07.2013
    Beiträge
    29


    Standard

    Hallo klm,

    Ich habe eigentlich keine Hitzeprobleme mit meinem Platten - laut ILO werden bei den HDDs 35C angezeigt

    Bei mir sind 2x2TB WD-Green und 2x3TB WD-Red verbaut - nicht zu hören die Platten

    FANs laufen auf 13C

    Jack
    Geändert von JD1973 (16.09.13 um 19:24 Uhr)

  24. #348
    klm
    klm ist offline
    Matrose
    Registriert seit
    20.07.2013
    Beiträge
    12


    Standard

    Hallo Jack,

    danke für die Info. Ein Hitzeproblem habe ich auch nicht wirklich - nur iLO meint, dass die Platten 50°C hätten - in echt sind die nicht mal handwarm. Wie auch immer, Deine Erfahrungen lassen hoffen, dass ausser den teuren HP-Platten auch andere normal funktionieren. Schade nur, dass das für meine 2.5"-HGSTs in den Adapterrahmen nicht gilt...

    Eine Frage noch: Wo hast Du die 5. Platte montiert? Die Kiste hat ja eigentlich nur vier Bays...

    Grüße,

    Peter
    Win2k12 @ PMS Gen8: G2020T | 2x 8GB ECC (HP) | B120i im AHCI-Modus | 2x 1TB WD Red 3.5" HDD | 2x 750GB HGST 2.5" HDD | Firmwarestände: iLO4 1.30, System-ROM 08/24/13

  25. #349
    Matrose
    Registriert seit
    04.07.2013
    Beiträge
    29


    Standard

    Hallo klm,

    eigentlich habe ich nur 4 HDDs verbaut 2x2TB WD-Green und 2x3TB WD-Red - da ist kein Platz mehr für eine weitere HDD

    Jack

  26. #350
    klm
    klm ist offline
    Matrose
    Registriert seit
    20.07.2013
    Beiträge
    12


    Standard

    Hmm, das war wohl gestern schon zu spät für mich... habe irgendwie was von 3 WD Red und 2 WD Green gelesen... danke für die Klarstellung.

    Peter
    Win2k12 @ PMS Gen8: G2020T | 2x 8GB ECC (HP) | B120i im AHCI-Modus | 2x 1TB WD Red 3.5" HDD | 2x 750GB HGST 2.5" HDD | Firmwarestände: iLO4 1.30, System-ROM 08/24/13

Seite 14 von 548 ErsteErste ... 4 10 11 12 13 14 15 16 17 18 24 64 114 514 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •