> > > > Crucial MX300 SSD mit 750 GB und 3D-NAND im Test

Crucial MX300 SSD mit 750 GB und 3D-NAND im Test

DruckenE-Mail
Erstellt am: von

Seite 10: Leistungsaufnahme

Die Leistungsaufnahme spielt für Desktop-Rechner praktisch keine Rolle, ist für mobile Systeme aber umso wichtiger. Akkulaufzeiten von mehreren Stunden lassen sich bei Notebooks nur erreichen, wenn alle Komponenten auf größtmögliche Sparsamkeit ausgelegt sind. Während die größten Verbraucher nach wie vor das Display und die CPU sind, kann der Energiehunger der SSD durchaus spürbare Auswirkungen auf die Laufzeit haben. Der Verbrauch im Leerlauf ist hierbei besonders wichtig, denn dies ist der Zustand, in dem sich das Laufwerk die meiste Zeit befindet.

Die ersten beiden Tabellen zeigen die Leistungsaufnahme im Leerlauf und unter Last. Für die Messung der Leistungsaufnahme sind im Gegensatz zu den restlichen Tests HIPM und DIPM aktiviert. Den Lastzustand simulieren wir mit Iometer und dem sogenannten IOMix-Profil, das sowohl Lese- als auch Schreibzugriffe unterschiedlicher Größe enthält. Zusätzlich zeigen wir die Leistungsaufnahme im zeitlichen Verlauf.

de power measurement 500

Leistungsaufnahme

Leerlauf

Watt
Weniger ist besser

Leistungsaufnahme

Last (IOMix)

Watt
Weniger ist besser

Im Leerlauf verbraucht das Laufwerk sehr wenig Energie, die Stromsparmechanismen scheinen korrekt implementiert zu sein. Unter Last ist der Stromverbrauch ziemlich niedrig und nur geringfügig höher als bei der 250 GB großen Samsung SSD 850 EVO.

Die reine Leistungsaufnahme ist ein Parameter, doch ist auch interessant, welche Leistung das Laufwerk dafür liefert. Daher zeigen die folgenden beiden Tabellen die Performance beim IOMix-Profil als auch den Quotient aus Performance und Leistungsaufnahme, kurz: Die Effizienz. Ein Laufwerk mit hoher Leistungsaufnahme kann trotzdem sehr effizient sein, wenn es eine entsprechende Leistung liefert.

IOMix-Benchmark

Performance

MB/s
Mehr ist besser

Energieeffizienz

Performance pro Watt

MB/s/Watt
Mehr ist besser

Die sehr niedrige Leistungsaufnahme und relativ hohe Performance führen auch zu einer passablen Energieeffizienz.

 

Social Links

Seitenübersicht

Ihre Bewertung

Ø Bewertungen: 0

Tags

es liegen noch keine Tags vor.

Kommentare (44)

#35
customavatars/avatar63700_1.gif
Registriert seit: 10.05.2007


Beiträge: 12873
Zitat kalle666;24682371
Doofe Frage, aber ist dein anderer Account Hisn? Also warum raffst du einfach net, daß 99% der User auf HWL zu 90% IT Wissen mitbringen, und jeder weiß, was der Unterschied von OEM und Retail bedeutet. He?

Dicker! Was bleibt ist, du bekommst für 60€ Aufpreis 'nen schwarzes PCB!!111! 1337!!111!

Und tschüss...
#36
Registriert seit: 05.07.2010

Admiral
Beiträge: 12005
kalle666, Ingorelist++
#37
Registriert seit: 17.09.2016

Matrose
Beiträge: 3
Hallo zusammen,
nachdem ich hier eine Menge gelesen habe und leider nicht alle technischen Daten verstanden habe, mal etwas sehr praktisches.
Ich habe ein Laptop ThinkPad mit I5 von einer 640er Seagate auf die Crucial MX300 umgerüstet. HD ausgetauscht und mit Aronis geclont mit ca 500GB Daten.
Bei ersten Start mit der MX300 die sehr positive Überraschung. Mit der Seagate brauchte das System rund 3 Minuten bis
zum vollständigen Start (ich weiss sehr wohl, warum). Diesen Zuwachs der Geschwindigkeit merke ich auch bei einigen
anderen Programmen. Das gefällt mir natürlich gut.
Es gibt auch einen Nachteil:
Seit diesem Wechsel lirgt dir CPU-Auslastung bei praktisch konstant 27 bis 29%. Ich hab die kleine Anwendung
"All CPU Meter" laufen. Unter der Seagate lag diese Auslastung im "Leerlauf" bei 1 bis max 3%.
Seit der MX300 eben bei nahezu 30%, was natürlich auch erheblich auf die Akku-Standzeit geht. Sie halbierte sich nahezu.
Der Ressourcenmonitor der WIN-7-Ultimate-64 zeigt mir, dass das System ständig Unmengen schreibt.
Ist das für die MX300 normal?
Kann mir das evtl. jemand einfach erklären?
Die Chat-Hotline von Crucial ist mit dieser Frage völlig Überfordert und konnte mir keine brauchbare Antwort geben.
Ich würde mich sehr über Antworten freuen.
Ein schönes Wochenende
Randolph
#38
Registriert seit: 14.08.2014

Stabsgefreiter
Beiträge: 366
Zitat RaH;24924235
Hallo zusammen,
nachdem ich hier eine Menge gelesen habe und leider nicht alle technischen Daten verstanden habe, mal etwas sehr praktisches.
Ich habe ein Laptop ThinkPad mit I5 von einer 640er Seagate auf die Crucial MX300 umgerüstet. HD ausgetauscht und mit Aronis geclont mit ca 500GB Daten.
Bei ersten Start mit der MX300 die sehr positive Überraschung. Mit der Seagate brauchte das System rund 3 Minuten bis
zum vollständigen Start (ich weiss sehr wohl, warum). Diesen Zuwachs der Geschwindigkeit merke ich auch bei einigen
anderen Programmen. Das gefällt mir natürlich gut.
Es gibt auch einen Nachteil:
Seit diesem Wechsel lirgt dir CPU-Auslastung bei praktisch konstant 27 bis 29%. Ich hab die kleine Anwendung
"All CPU Meter" laufen. Unter der Seagate lag diese Auslastung im "Leerlauf" bei 1 bis max 3%.
Seit der MX300 eben bei nahezu 30%, was natürlich auch erheblich auf die Akku-Standzeit geht. Sie halbierte sich nahezu.
Der Ressourcenmonitor der WIN-7-Ultimate-64 zeigt mir, dass das System ständig Unmengen schreibt.
Ist das für die MX300 normal?
Kann mir das evtl. jemand einfach erklären?
Die Chat-Hotline von Crucial ist mit dieser Frage völlig Überfordert und konnte mir keine brauchbare Antwort geben.
Ich würde mich sehr über Antworten freuen.
Ein schönes Wochenende
Randolph


An der SSD kann das eigentlich nicht liegen, würde mal Windows neu installieren.
#39
Registriert seit: 05.07.2010

Admiral
Beiträge: 12005
Dann schau mal im Resourcenmonitor welche Programme denn die CPU auslasten und auch welche da dauernd auf welche Dateien zugreifen. Poste ggf. Screenshots wenn Du mit der Anzeige nichts anfangen kannst.
#40
Registriert seit: 17.09.2016

Matrose
Beiträge: 3
@ sweetchuck und Holt
Vielen Dank für die Antworten.
Sorry, dass es was gedauert hat, ich war in den letzten Tagen sehr eingespannt.

Zur Crucial: Crucial liefert bei der MX300 das Aronis gleich mit, bzw. eine Ser-Nr. mit Downloadlink.
Wenn ich doch eine HDD nun mit Acronis klone, hab ich doch eine absolute 1 zu 1 - Kopie der Installation, ohne Programme hinzuzufügen oder zu entfernen.
Daher frage ich mich, wie es sein kann, dass die SSD gegenüber der HD so eine massiv erhöhte aktivität konstant aufweist.

Aber den Punkt der Neuinstallation greife ich mal auf. Werde versuchen, am WE mal Windoofs neu zu installieren.
Dann gebe ich auch laut, ob es was gebracht hat.

Ich versuche mal, einen Screeshot einzufügen.

[ATTACH=CONFIG]375210[/ATTACH]
#41
Registriert seit: 29.01.2010

Hauptgefreiter
Beiträge: 141
Hast du nach dem Klonen mit A[COLOR="#FF0000"]c[/COLOR]ronis die Leistungsbewertung ausgeführt? Die ist normalerweise ziemlich sinnfrei außer für Punktefetischisten, aber bei einem von einer HDD geklonten System ist das die einzige Möglichkeit, dem System eine SSD zu vermitteln. Wer weiß, was das System alles versucht, zu defragmentieren. :cool:
#42
Registriert seit: 05.07.2010

Admiral
Beiträge: 12005
Es wäre sinnvoll den Reiter Datenträger statt den Reiter CPU zu betrachten, denn nur dort sieht man wirklich, auf welche Dateien zugegriffen wird.
#43
Registriert seit: 17.09.2016

Matrose
Beiträge: 3
Hallo zusammen,
@ heinzl:
Nein hatte ich natürlich noch nicht. Habs nachgeholt und die Performace hat sich von 5,9 auf 7,9 zwar verbessert,
aber ich kann keine weiter Auswirkung entdecken. Aber Danke.

@ Holt:
Dank Deiner und weiterer Hinweise, bin ich auf eine MS-Seite gestoßen. Da wird das Hilfsprogramm SFC.exe beschrieben:
Titel: Verwenden Sie das Systemdatei-Überprüfungsprogramm, um fehlende oder beschädigte Systemdateien zu reparieren.0
https://support.microsoft.com/de-ch/kb/929833#bookmark-use%20the%20system%20file%20checker%20tool

Das Prog habe ich dann gestartet und die Protokolldatei sagt dann aus, dass die Datei HTTPAPI.DLL beschädigt ist.
Die Suche nach einer Reparatur- /Austausch- Möglichkeit ist noch schwierig und bisher leider auch erfolglos.
In einem Forum wurde beschrieben, dann mal die automatische Updatefunktion auszuschalten.
Und das war es. Updates ausgeschaltet, Neustart und die CPU-Last hat sich normalisiert.

Was vorher schon aufgefallen war, auch wenn Updates gefunden wurden, ein herunterladen erfolgte nicht.
Selbst die sehr kleine Updatedatei für den Defender war nach 30 Minuten imer noch bei 0%. Und da kommt wider die Datei
httpapi.dll ins Spiel. Wie kann man die durch eine funktionierende ersetzen.
Das CBS.Log gibt dazu folgende Zeilen aus:

2016-09-23 14:24:13, Info CSI 0000015b [SR] Beginning Verify and Repair transaction
2016-09-23 14:24:13, Info CSI 0000015d [SR] Cannot repair member file [l:22{11}]"httpapi.dll" of Microsoft-Windows-HTTP-API, Version = 6.1.7601.17514, pA = PROCESSOR_ARCHITECTURE_AMD64 (9), Culture neutral, VersionScope = 1 nonSxS, PublicKeyToken = {l:8 b:31bf3856ad364e35}, Type neutral, TypeName neutral, PublicKey neutral in the store, hash mismatch
2016-09-23 14:24:17, Info CSI 00000168 [SR] Cannot repair member file [l:22{11}]"httpapi.dll" of Microsoft-Windows-HTTP-API, Version = 6.1.7601.17514, pA = PROCESSOR_ARCHITECTURE_AMD64 (9), Culture neutral, VersionScope = 1 nonSxS, PublicKeyToken = {l:8 b:31bf3856ad364e35}, Type neutral, TypeName neutral, PublicKey neutral in the store, hash mismatch
2016-09-23 14:24:17, Info CSI 00000169 [SR] This component was referenced by [l:202{101}]"Microsoft-Windows-Foundation-Package~31bf3856ad364e35~amd64~~6.1.7601.17514.WindowsFoundationDelivery"
2016-09-23 14:24:17, Info CSI 0000016c [SR] Could not reproject corrupted file [ml:520{260},l:46{23}]"\??\C:\Windows\System32"\[l:22{11}]"httpapi.dll"; source file in store is also corrupted
2016-09-23 14:24:17, Info CSI 0000016f [SR] Verify complete

Für Ideen und Anregungen danke ich.
#44
Registriert seit: 05.07.2010

Admiral
Beiträge: 12005
"source file in store is also corrupted"

Die alte Platte hatte wohl schon einige Fehler und dann sollte man nicht mehr Klonen, sondern Windows besser neu installieren. Außerdem würde ich dringend empfehlen einen RAM Test mit Memtest86 oder Memtest86+ zu machen, denn korrupte Dateien sind neben Abstürze typische Zeichen für RAM Fehler. Teste alle Riegel so wie sie eingebaut sind, ändere da nichts und lass auch die BIOS Einstellungen so wie sie unter Windows betrieben werden, genau so müssen sie ja auch fehlerfrei laufen. Wenn es keine Fehler gibt, warte 6 PASS ob es so bleibt und wenn es Fehler gibt, teste zuerst mit den Standardeinstellungen neu, sollte übertaktet worden sein und danach teste die Riegel einzeln um zu sehen ob einer defekt ist oder ggf. eine andere Ursache vorliegt warum die möglicherweise auch fehlerfreien Riegel nicht fehlerfrei zusammenarbeiten wollen.

Wie Du das ggf. vom Hand reparieren kannst, solltest Du in einem Windows Forum erfragen, da kenne ich mich auch nicht so gut aus.
Um Kommentare schreiben zu können, musst Du eingeloggt sein!

Das könnte Sie auch interessieren:

Samsung SSD 750 EVO im Test - die neue Einsteiger-Klasse?

Logo von IMAGES/STORIES/GALLERIES/REVIEWS/SAMSUNG-750-EVO/TEASER

Samsung gehört zu den Standardempfehlungen, wenn es um SSDs geht, sowohl im Highend-Bereich mit der Samsung SSD 950 PRO als auch im Mainstream-Bereich mit der 850 EVO. Letztere hat vor kurzem ein Upgrade erfahren, dabei wurde der 3D-Speicher durch eine neue Version mit nunmehr 48 statt 32... [mehr]

Crucial MX300 SSD mit 750 GB und 3D-NAND im Test

Logo von IMAGES/STORIES/GALLERIES/REVIEWS/CRUCIAL-MX300-750GB/TEASER

Crucial meldet sich zurück und packt mit der MX300 aktuelle Speichertechnologie in ein 2,5-Zoll-Laufwerk. Den Anfang macht dabei ein einziges Modell mit einer ungewöhnlichen Speicherkapazität von 750 GB, das gegen die Samsung SSD 850 EVO und andere Mainstream-Laufwerke bestehen soll. Die... [mehr]

Samsung SSD 850 EVO mit neuem 48 Layer 3D-NAND im Test

Logo von IMAGES/STORIES/GALLERIES/REVIEWS/SAMSUNG-850EVO-48/TEASER

Bereits vor einiger Zeit hat Samsung den nächsten Schritt in der Fertigung von NAND-Speicher angekündigt, nämlich die Produktion von 3D-NAND mit 48 Layern. Dieser soll jetzt in der Samsung SSD 850 EVO zum Einsatz kommen, wobei sich der Produktname nicht ändert, die Bestände werden also nach... [mehr]

OCZ Trion 150 SSD mit 240 GB im Test

Logo von IMAGES/STORIES/GALLERIES/REVIEWS/OCZ-TRION-150/TEASER

Letztes Jahr hat OCZ mit der Trion 100 eine SSD auf TLC-Basis für preisbewusste Käufer auf den Markt gebracht. Nach etwas über einem halben Jahr erfährt die Trion nun ein Update in Form der OCZ Trion 150, bei der weiterhin TLC-Speicher von Toshiba zum Einsatz kommt, der jetzt allerdings in 15... [mehr]

NVMe-SSD Samsung 960 PRO mit 512 GB und 2 TB im Test

Logo von IMAGES/STORIES/GALLERIES/REVIEWS/SAMSUNG-960-PRO/TEASER

Die Samsung SSD 950 PRO hat bis heute unsere Benchmark-Tabelle als schnellste SSD angeführt. Konkurrenz bekommt sie jetzt aus eigenem Haus in Form des Nachfolgers 960 PRO. Dabei handelt es sich um mehr als ein kosmetisches Update, denn Samsungs neuste M.2-SSD mit NVMe-Interface ist insbesondere... [mehr]

Toshiba OCZ RD400 SSD mit NVMe im Test

Logo von IMAGES/STORIES/GALLERIES/REVIEWS/TOSHIBA-OCZ-RD400/TEASER

Auch Toshiba steigt jetzt mit der OCZ RD400 SSD in die Königsklasse der schnellen Halbleiter-Laufwerke mit NVMe-Interface ein. Mit einem PCI-Express-Interface der dritten Generation und vier Lanes verspricht Toshiba eine Performance von bis zu 2.600 MB/s beim Lesen und 1.600 MB/s beim Schreiben,... [mehr]