Ergebnis 1 bis 7 von 7
  1. #1
    Stabsgefreiter
    Registriert seit
    25.02.2006
    Beiträge
    366


    Standard F3-2400C10D-8GTX incompatibel zu Asus P8Z77-V Deluxe ?

    Hallo,

    ich habe Probleme bei Blu-ray mit Power DVD 12 oder Arcsoft TMT 5? Arcsoft hängt ab und an bei der Wiedergabe Bild und Ton läuft aber dann weiter und Power DVD stürzt ab mit Fehlermeldung.
    Das ganze hab ich unter Win7 x64 und Win8 x64 RTM. Die Treiber, Bios und Software auf aktuellem Stand.
    Unter Win8Pro stürzt IE10 laufend ab in Win7 IE9 ist aber unauffällig.
    Prime und Memtest zeigen NULL Auffälligkeiten auch nach 48 Stunden Run 0 Fehler.

    Ich raffe es einfach nicht mehr. Ich habe Komponenten ersetzt (bis auf den RAM), abgeklemmt usw. ohne Erfolg.
    Die Timings und XMP werden vom Board richtig ausgelesen und gesetzt (G.Skill Angaben) aber auch manuell eingestellte Werte ändern nichts. Tritt im Standard 1333 Mhz auf wie mit XMP.

    i7 3770k
    Asus P8Z77-V Deluxe Bios: 1617
    G.Skill TridentX DIMM Kit 8GB PC3-19200U CL10-12-12-31 (DDR3-2400) (F3-2400C10D-8GTX)
    Gigabyte GV-R797OC-3GD
    Samsung 830 128GB,Intel Postville SSD G2 120GB,10x HDD
    Pioneer BDR-207M
    Liteon iHAS524B
    Corsair HX 850 Watt
    Asrock Sata 6 PCIe 1x
    Digitus Sata 3 PCIe 4x ( DS-30104 )
    Logitech G15
    Logitech G700
    EIZO Foris 2332 TFT

    Es kommt nur der Arbeitspeicher G.Skill TridentX DIMM Kit 8GB PC3-19200U CL10-12-12-31 (DDR3-2400) (F3-2400C10D-8GTX) als Fehlerquelle in Betracht. Denn mit einem Corsair Dominator GT CMT6GX3M3A1866C9 Tri Kit was ich noch besitze sind diese Probleme nicht mehr vorhanden.
    Auf der G.Skill Seite ist aber das Asus P8Z77-V Deluxe für dieses Kit als kompatibel gelistet.

    Trident F3-2400C10D-8GTX 8GB Kit

    Serial: 1221500349750
    Serial: 1221500349749

    cu Bohne02
    Geändert von Bohne02 (25.10.12 um 11:27 Uhr) Grund: Serial,Titel
    i7 3770k@4,5 Ghz,Asus Maximus V Formula Bios: 1903, G.Skill TridentX DIMM Kit 8GB PC3-19200U CL10-12-12-31 (DDR3-2400) (F3-2400C10D-8GTX),Gigabyte GV-R797OC-3GD, Samsung 840 256GB,Samsung 830 128GB,10x HDD,Pioneer BDR-207M,Liteon iHAS524B,Corsair 850Watt, Corsair Obsidian 800D,HighPoint Rocket 640L,Logitech G15,Logitech G700,EIZO Foris 2332 TFT,ASUS Xonar Essence STX
    Panasonic TX-P55VT50E,Oppo BD-P93EU,Sony PS3 60GB,Onkyo TX-NR1010,Canton Ergo Serie,DM800se SAT

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #2
    Admiral Avatar von Braineater
    Registriert seit
    09.05.2006
    Beiträge
    13.517


    • Systeminfo
      • Motherboard:
      • ASUS Maximus VI Extreme
      • CPU:
      • Intel i7 4790k @ testing
      • Kühlung:
      • Alphacool XP³ Black Chrome
      • Gehäuse:
      • Little Devil V7
      • RAM:
      • 32 GB Dominator Platinum 1866
      • Grafik:
      • Gigabyte GTX 780 WF 3x OC
      • Storage:
      • 512 GB Samsung 840 Pro, 480 GB Crucial M500
      • Monitor:
      • Iiyama XB2783HSU-B1
      • Sound:
      • ASUS Xonar Phoebus + Beyerdynamic Custom One Pro
      • Netzteil:
      • Bequiet Dark Power Pro P10 550
      • Betriebssystem:
      • Windows 7 Ultimate x64
      • Photoequipment:
      • Canon EOS 70D + Canon EF-S 17-55mm 1:2,8 USM
      • Handy:
      • IPhone 4

    Standard

    Takte den Speicher doch mal testweise auf 1600 Mhz runter und schaue ob das Problem dann immernoch besteht. Eventuell macht deine CPU auch ein wenig zicken, da 2400 Mhz nicht von jedem IMC gestemmt werden
    Geändert von Braineater (25.10.12 um 11:01 Uhr)
    Hier könnte Ihre Werbung stehen

  4. #3
    Stabsgefreiter
    Registriert seit
    25.02.2006
    Beiträge
    366
    Themenstarter


    Standard

    Hallo,

    das habe ich schon gemacht bin schon seit ca. 3 Monaten am basteln mit dem Problem aber keine Änderung.
    Ich habe alle Bios Versionen vom Deluxe durch und auch alle möglichen Einstellunge mit dem Ram durch.
    Memtest,Prime und LinX zeigen 0 Fehler nur der IE10 und Powerdvd 12 + TMT5 machen Probleme.

    Die sich mit dem "altem" Tri Kit in nichts auflösen.

    cu Bohne02
    Geändert von Bohne02 (25.10.12 um 11:21 Uhr)
    i7 3770k@4,5 Ghz,Asus Maximus V Formula Bios: 1903, G.Skill TridentX DIMM Kit 8GB PC3-19200U CL10-12-12-31 (DDR3-2400) (F3-2400C10D-8GTX),Gigabyte GV-R797OC-3GD, Samsung 840 256GB,Samsung 830 128GB,10x HDD,Pioneer BDR-207M,Liteon iHAS524B,Corsair 850Watt, Corsair Obsidian 800D,HighPoint Rocket 640L,Logitech G15,Logitech G700,EIZO Foris 2332 TFT,ASUS Xonar Essence STX
    Panasonic TX-P55VT50E,Oppo BD-P93EU,Sony PS3 60GB,Onkyo TX-NR1010,Canton Ergo Serie,DM800se SAT

  5. #4
    Go extreme with G.SKILL Avatar von PHIL [G.SKILL]
    Registriert seit
    04.07.2012
    Beiträge
    136


    Standard

    Hallo Bohne02,

    das klingt sehr seltsam, wenn Programme wie Memtest keine Fehler auch nach mehreren Stunden bringen. Der IE oder auch PowerDVD aber abstürzen.
    Ehrlich gesagt, kann ich mir dann nicht vorstellen, dass die Speicher dann das Problem sind.
    Dagegen spricht natürlich, dass es mit einem anderen Memorykit funktioniert.

    Hast du noch die Möglichkeit die Riegel in einem anderen Rechner gegenzutesten?


    Grüße

    Phil

  6. #5
    Stabsgefreiter
    Registriert seit
    25.02.2006
    Beiträge
    366
    Themenstarter


    Standard

    Hallo,

    ein Intel System hab ich leider nicht zum Testen nur ein AMD Liano bestehend aus:

    AMD A-6 3500
    GA-A75M-UD2H

    Der Ram ist aber nur für Z77 von Euch freigegeben.

    Der Support hat mir mittlerweile einen Austausch angeboten um ganz sicher zu gehen. Dieser ist aber genauso ratlos wie ich.
    Was mir aber nicht gefällt ist die Tatsache das es mit dem anderen Ram nicht auftritt. Ihr habt doch das ASUS getestet mit dem Ram könnt Ihr vielleicht Euch das nochmal näher anschauen?

    Die CPU besteht auch den Intel IPDT Test also sollte diese auch OK sein.


    Im Deluxe Thread hat leider keiner den F3-2400C10D-8GTX. Ich hab heute mal das Board mit der Intel GPU des 3770k gestartet und mal versucht ein paar Grafiktests zu machen. Der Einzige der Überhaupt startete war U-Heaven 3.0.
    3DMark lässt sich nicht starten und stürzt gleich ab und OCCTPT4.3.1 friert der PC ein wenn ich Fehlerscan anhake (Intel GPU).
    Power DVD und TMT sowie IE10 immer noch das gleiche Verhalten.

    cu Bohne02
    Geändert von Bohne02 (26.10.12 um 16:51 Uhr)
    i7 3770k@4,5 Ghz,Asus Maximus V Formula Bios: 1903, G.Skill TridentX DIMM Kit 8GB PC3-19200U CL10-12-12-31 (DDR3-2400) (F3-2400C10D-8GTX),Gigabyte GV-R797OC-3GD, Samsung 840 256GB,Samsung 830 128GB,10x HDD,Pioneer BDR-207M,Liteon iHAS524B,Corsair 850Watt, Corsair Obsidian 800D,HighPoint Rocket 640L,Logitech G15,Logitech G700,EIZO Foris 2332 TFT,ASUS Xonar Essence STX
    Panasonic TX-P55VT50E,Oppo BD-P93EU,Sony PS3 60GB,Onkyo TX-NR1010,Canton Ergo Serie,DM800se SAT

  7. #6
    Go extreme with G.SKILL Avatar von PHIL [G.SKILL]
    Registriert seit
    04.07.2012
    Beiträge
    136


    Standard

    Hallo Bohne02,

    schonmal sehr gut, dass dir bereits ein Tausch angeboten worde. Das wäre auch das nächste gewesen, was ich dir vorgeschlagen hätte.

    Bezüglich der Konfiguration geb ich nochmal einen Hinweis nach Taiwan, die können sich der Sache ja nochmals annehmen.

    Beste Grüße

    Phil

  8. #7
    Admiral Avatar von IronAge
    Registriert seit
    05.02.2005
    Ort
    ^^ Blägg Forrescht ^^
    Beiträge
    19.805


    Standard

    Die integrierte GPU der CPU nutzt den Haupt-Speicher als VRAM.

    Dass die Fehler eher bei anspruchsvollen Anwendungen mit stärkerer Last auf der GPU und alternierenden Zugriffsmustern auftreten wundert nicht wirklich.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •