Ergebnis 1 bis 3 von 3
  1. #1
    Obergefreiter Avatar von Error1
    Registriert seit
    01.02.2009
    Beiträge
    100


    Question F3-12800CL9T2-24GBR defekt?

    Hallo,

    ich habe seid ein paar Wochen das oben genannte Kit.

    Weitere Komponeten:

    MB. Asus rampage 2 extreme
    CPU. Intel W3680

    Probleme:
    1. XMP Profile wird nicht richtig erkannt
    2. Kriege in BF3 immer einen BSOD mit refernce_by_pointer(Läßt auf einen Treiber schließen, hatte mit dem alten Ram nur dieses Problem nicht)

    Windows ist neu! Alle Treiber neu! Neustes Bios! CMOS clear etc. alles gemacht!

    Memtest ist 5 Std ohne Fehler durchgelaufen LinX 2 Std. Eigentlich sollten meine Bioseinstellungen dann passer oder?

    Die Preisfrage ist nun: Ram defekt? MB defekt? Falsche Bioseinstellungen.

    Ich lasse den Ram mit 9-9-9-24- 2N 1,5-1,55V laufen.

    Ich hatte keine Problem mit meinem alten Ram - siehe Signatur.

    Was kann ich noch tun? Der Speicher wird als passend zu meinem MB aufgeführt bei GSkill.

    Verzweifelte Grüße!
    Coolermater HAF | XEON W3680@4,53GHz | GSkill 1600Mhz 24GB| Kingston HyperX 128GB | Rampage 2 Extreme|
    EVGA GTX680 FTW | Benq XL2420T | Mk80 & Sensai | Mora2 & HTSF Triple &HEATKILLER® CPU Rev3.0.

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #2
    Go extreme with G.SKILL Avatar von PHIL [G.SKILL]
    Registriert seit
    04.07.2012
    Beiträge
    123


    Standard

    Abend Error1,

    hast du den BSOD denn nur beim Spielen von BF3 oder tritt dieser auch noch bei anderen Anwendungen auf?

    Wenn Memtest und LinX ohne Probleme laufen, dann sollte! der Rest eigentlich auch funktionieren und die Riegel in Ordnung sein.

    Hast du deine anderen Speicher, denn in genau dem gleichen System schon über längere Zeit gegengetestet?

    Ansonsten kannst du ja mal probieren, die Timings nur testweise noch etwas zu entschärfen.

    Grüße

    Phil

  4. #3
    Obergefreiter Avatar von Error1
    Registriert seit
    01.02.2009
    Beiträge
    100
    Themenstarter


    Standard

    Moin, Sorry das ich mich jetzt erst melde!

    Es ist scheinbar die Grafikkarte.
    Wenn ich das OC bzw. Ein bestimmtes Profil nicht lade tritt der Fehler nicht mehr oder ganz selten auf.

    Vielleicht geht sie langsam kaputt?
    Keine Ahnung. Ist jedenfalls nicht der RAM.
    Coolermater HAF | XEON W3680@4,53GHz | GSkill 1600Mhz 24GB| Kingston HyperX 128GB | Rampage 2 Extreme|
    EVGA GTX680 FTW | Benq XL2420T | Mk80 & Sensai | Mora2 & HTSF Triple &HEATKILLER® CPU Rev3.0.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •