Ergebnis 1 bis 4 von 4
  1. #1
    Kapitänleutnant Avatar von m0rf
    Registriert seit
    11.02.2006
    Beiträge
    1.656


    Standard Windows 7 aktivierung Probleme

    Hi,

    ich habe eine Kopie von Windows 7 Professional nativ auf meinem mac laufen. Gleichzeitig verwende ich VMWare Fusion um auf Windows 7 zuzugreifen, wenn OS X läuft. Also Quasi eine VM die direkt auf die für Windows zur Verfügung stehende Partition zugreift.

    Leider kommt nach jedem start die Meldung, dass "die Echtheit dieser Windows Kopie nicht bestätigt werden konnte". Wenn ich dann die online aktivierung durchführe funzt es wieder für nen paar Starts, dann kommt die Meldung wieder. Das ging so weit, dass einer meiner Keys garnicht mehr aktiviert werden konnte. Mein zweiter läuft jetzt aktuell, aber ich habe keine Ahnung, wie lange der das noch mit macht.

    Hat da jemand eine Idee?

    Edit: Ah okay. Der andere Key wird jetzt auch nicht mehr erkannt. Ganz großes Kino.
    Geändert von m0rf (05.03.10 um 15:10 Uhr)

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #2
    Kapitänleutnant Avatar von m0rf
    Registriert seit
    11.02.2006
    Beiträge
    1.656
    Themenstarter


    Standard

    Das Bild trägt dann sein übriges dazu bei:
    Angehängte Grafiken Angehängte Grafiken
    Geändert von m0rf (06.03.10 um 08:36 Uhr)

  4. #3
    Kapitän zur See Avatar von _Creep
    Registriert seit
    26.12.2005
    Ort
    Ruhrpott
    Beiträge
    3.636


    • Systeminfo
      • Motherboard:
      • Gigabyte 965P DS4 rev 3.3
      • CPU:
      • Q9550
      • Kühlung:
      • Zerotherm BTF92
      • Gehäuse:
      • Thermaltake Armor
      • RAM:
      • 4x1024MB
      • Grafik:
      • HIS Radeon HD 6950 IceQ X
      • Storage:
      • Solidata: K6 64GB - Storage: 8x1,5TB @ Raid5
      • Monitor:
      • iiyama PL E2710HDSD-B1
      • Netzwerk:
      • Asus RT-N66U
      • Sound:
      • Asus Xonar D2/PM
      • Netzteil:
      • Enermax liberty 620w
      • Betriebssystem:
      • Windows 7 Ultimate 64bit
      • Notebook:
      • 15" MBP (Mid 2010), 13" MBA (Late 2010), iPad 32GB 4G (3rd Gen)
      • Handy:
      • iPhone 4 16Gb black

    Standard

    VMWare gaukelt Win7 ja eine andere Hardware vor, ich denke deshalb will Win7 öfters mal aktiviert werden.

  5. #4
    1st Lady of HWluxx Avatar von Goldi775
    Registriert seit
    14.11.2006
    Beiträge
    8.583


    Standard

    @m0rf
    Das Bild ist leider zu groß, bitte pass es noch an die Regeln an!
    Danke

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •