Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 25 von 32
  1. #1
    Flottillenadmiral Avatar von BigJim87
    Registriert seit
    21.06.2009
    Ort
    Rodgau
    Beiträge
    4.284


    • Systeminfo
      • Motherboard:
      • Asus Z97X-Pro [ac Wifi]
      • CPU:
      • Core i7 4790K @4400MHz
      • Systemname:
      • Gamer
      • Kühlung:
      • WaKü
      • Gehäuse:
      • Phanteks Enthoo Primo schwarz
      • RAM:
      • 16 GB Corsair Vengance 1600er
      • Grafik:
      • GTX 680 @WaKü
      • Storage:
      • 1x Samung EVO 1TB 2x Samsung 2TB HDD @ Raid0
      • Monitor:
      • LG Flatron W2452TX 24"
      • Netzwerk:
      • Frtiz!Box 7490 HomeServer
      • Sound:
      • Teufel Concept E Magnum Power Edition 5.1 DD
      • Netzteil:
      • BeQuiet Pure Power 630W
      • Betriebssystem:
      • Windows 10 Prof. 64-Bit Ger
      • Notebook:
      • Dell XPS 13 2015 mit i7 ohne Touch
      • Handy:
      • Jiayu S3S

    Standard MacBook Pro M2012 schlechter Akku??? *Update @Nicolaus*

    Hi Leute

    Mein MBP M2012 hat nach nur 9 Ladezyklen grade mal nurnoch 92% laut Coconut Battery 2.8
    Habt ihr das auch? ist das normal?
    Installiert ist 10.8.2

    Grüße

    Update

    Mitlerweile habe ich mein Gerät nach langem Hin und Her 1 zu 1 beim MediaMarkt ausgetauscht bekommen.
    Die haben endlich auch eingesehen, dass das Gerät kaputt war.
    Allerdings war ich noch innerhalb der 14 Tage frist und somit lief es über das Rückgaberecht.

    Dennoch finde ich es schon ein starkes Stück, dass bei einem Neugerät der Akku direkt kaputt ist.
    Hatte ich wohl ein Montagsgerät...
    Geändert von BigJim87 (08.12.12 um 09:14 Uhr)
    Mein Gamingbollide
    i7-4930k 4,1 GHz | ASUS Rampage IV Gene | ASUS Strix R9 390X | G.Skill RipJawsX blau DIMM Kit 16GB, DDR3-2133, CL9 | Corsair 350D

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #2
    Flottillenadmiral Avatar von horstimac
    Registriert seit
    02.11.2011
    Ort
    zu Hause
    Beiträge
    4.379


    • Systeminfo
      • Motherboard:
      • ASUS Maximus III Formula
      • CPU:
      • Intel Core i7-875K
      • Systemname:
      • springbrunnen
      • Kühlung:
      • EK-Waterblocks, CPU, Board
      • Gehäuse:
      • Desktop, Umbau
      • RAM:
      • G.Skill RipJawsZ DIMM Kit 16GB
      • Grafik:
      • GIGABYTE GTX 560 Ti OC-Water
      • Netzteil:
      • Corsair Prof. Gold AX750
      • Betriebssystem:
      • Win7 x64
      • Notebook:
      • asus n73sv
      • Handy:
      • iphone4, Moto RazrI

    Standard

    Vergiss solche Programme.

  4. #3
    Kapitän zur See Avatar von ty_ascot
    Registriert seit
    14.12.2005
    Beiträge
    3.341


    Standard

    das schwankt extrem stark
    ich hatte auch schon 105% nach ca 30 zyklen

  5. #4
    0815-was-so-läuft-Radio-Pop-Rock Avatar von DeathMetal
    Registriert seit
    27.02.2010
    Ort
    Schläfrig-Holzbein
    Beiträge
    13.146


    Standard

    Hier genauso. Nach 5 Zyklen meinte er 97 %. Dann wieder 100 %.

    Lasse das MBP jetzt am Netz und einmal im Monat gibts nen vollen Zyklus.

    Ganz ehrlich, da soll sich die ausgeklügelte Messelektronik im MBP selbst drum kümmern. Hab das MBP nicht gekauft, weil ich wieder irgendwelche Werte überwachen will, sondern use and forget

  6. #5
    Flottillenadmiral Avatar von BigJim87
    Registriert seit
    21.06.2009
    Ort
    Rodgau
    Beiträge
    4.284
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asus Z97X-Pro [ac Wifi]
      • CPU:
      • Core i7 4790K @4400MHz
      • Systemname:
      • Gamer
      • Kühlung:
      • WaKü
      • Gehäuse:
      • Phanteks Enthoo Primo schwarz
      • RAM:
      • 16 GB Corsair Vengance 1600er
      • Grafik:
      • GTX 680 @WaKü
      • Storage:
      • 1x Samung EVO 1TB 2x Samsung 2TB HDD @ Raid0
      • Monitor:
      • LG Flatron W2452TX 24"
      • Netzwerk:
      • Frtiz!Box 7490 HomeServer
      • Sound:
      • Teufel Concept E Magnum Power Edition 5.1 DD
      • Netzteil:
      • BeQuiet Pure Power 630W
      • Betriebssystem:
      • Windows 10 Prof. 64-Bit Ger
      • Notebook:
      • Dell XPS 13 2015 mit i7 ohne Touch
      • Handy:
      • Jiayu S3S

    Standard

    Also laut "Systeminformationen" hat mein Mac statt den vom Werk angedachten 5770 mAh nur 5342 mAh
    Woran kann das liegen? ist da was kaputt am Akku???
    Was habt ihr für Werte?

    Ein kumpel von mir hat die vollen 5770 mAh und dem sein Mac ist genauso alt wie meiner (also net mal 2 Wochen)

    Wie ist das denn allgemein:
    Ich habe mein Mac beim MediaMarkt gekauft.. aber am Montag sinds erst zwei Wochen! Kann ich da sollte der Akku kaputt sein, ein Umtausch anfordern??? Ich hab nämlich keine Lust es nach 2 Wochen schon einschicken zu müssen und erstmal 6 Wochen drauf zu warten...
    Geändert von BigJim87 (02.12.12 um 09:36 Uhr)
    Mein Gamingbollide
    i7-4930k 4,1 GHz | ASUS Rampage IV Gene | ASUS Strix R9 390X | G.Skill RipJawsX blau DIMM Kit 16GB, DDR3-2133, CL9 | Corsair 350D

  7. #6
    0815-was-so-läuft-Radio-Pop-Rock Avatar von DeathMetal
    Registriert seit
    27.02.2010
    Ort
    Schläfrig-Holzbein
    Beiträge
    13.146


    Standard

    Innerhalb von 90 Tagen hast du bei Apple sowieso Narrenfreiheit. Kostenloser Telefonsupport usw. Ein Jahr dann Garantie von Apple. Wenn also was am Akku sein sollte, da anrufen und schildern. Mit Glück gibts nen Direktumtausch mit UPS an der Tür.

    Ansonsten per Rückgabe bei MM versuchen (14 Tage laufen ja scheinbar noch).

    Ich hab übrigens 5493 mAh an maximaler Ladung. Vollgeladen hab ich aber auch die angegebene ca. 7:30 h Laufzeit.

    Kannst ja mal bei Apple anrufen und hier mitteilen. Glaube aber nicht, dass ich für die 300 mAh mir den Stress gebe.

    Meine Akkuqualität hat derzeit wieder 95 %. Viel würde ich auf all diese Werte nicht geben

  8. #7
    Fregattenkapitän Avatar von Lord Quas
    Registriert seit
    28.11.2006
    Beiträge
    2.611


    Standard

    Mein MBA hat laut Systembericht bei voller Ladung 6623 mAh. Dachte dort wäre der gleiche Akku verbaut wie beim MBP. Ich würde aber auch nicht so viel auf die Werte legen, hab auch kein CoconutBattery installiert..

  9. #8
    Flottillenadmiral Avatar von BigJim87
    Registriert seit
    21.06.2009
    Ort
    Rodgau
    Beiträge
    4.284
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asus Z97X-Pro [ac Wifi]
      • CPU:
      • Core i7 4790K @4400MHz
      • Systemname:
      • Gamer
      • Kühlung:
      • WaKü
      • Gehäuse:
      • Phanteks Enthoo Primo schwarz
      • RAM:
      • 16 GB Corsair Vengance 1600er
      • Grafik:
      • GTX 680 @WaKü
      • Storage:
      • 1x Samung EVO 1TB 2x Samsung 2TB HDD @ Raid0
      • Monitor:
      • LG Flatron W2452TX 24"
      • Netzwerk:
      • Frtiz!Box 7490 HomeServer
      • Sound:
      • Teufel Concept E Magnum Power Edition 5.1 DD
      • Netzteil:
      • BeQuiet Pure Power 630W
      • Betriebssystem:
      • Windows 10 Prof. 64-Bit Ger
      • Notebook:
      • Dell XPS 13 2015 mit i7 ohne Touch
      • Handy:
      • Jiayu S3S

    Standard

    90 Tage Narrenfreiheit heißt?
    da kann ich das Gerät einfach umtauschen lassen oder wie?
    Mein Gamingbollide
    i7-4930k 4,1 GHz | ASUS Rampage IV Gene | ASUS Strix R9 390X | G.Skill RipJawsX blau DIMM Kit 16GB, DDR3-2133, CL9 | Corsair 350D

  10. #9
    Oberbootsmann Avatar von ingope
    Registriert seit
    13.03.2008
    Ort
    Rendsburg
    Beiträge
    890


    Standard

    Zumindestens sollte du den Akku mal kalibrieren und dann schauen was angezeigt wird.

    Tipp zur Akkupflege: Akku kalibrieren beim MacBook

    Natürlich können auch bei Apple mal Akkus nicht in Ordnung sein, wäre nicht das erste mal
    Work | Intel i5 - 3570k | Asus ROG 780 Ti | 16 GB Corsair Ram | Samsung 840 EVO 256 GB SSD | Nanoxia Deep Silence | bequiet! Dark Power 10 | W8 Pro 64 bit
    HTPC |Intel I3 | Asrock Z77 | ATI HD 5450 | Samsung 830 | 4 GB | Silverstone SST-GD05B | bequiet!
    Unterwegs | MacBook Pro 13" 2011 | 8 GB RAM | Samsung 830 SSD | Sony Xperia Z1 - Alles zum iPhone und iPod Touch --> iGadget News

  11. #10
    0815-was-so-läuft-Radio-Pop-Rock Avatar von DeathMetal
    Registriert seit
    27.02.2010
    Ort
    Schläfrig-Holzbein
    Beiträge
    13.146


    Standard

    Zitat Zitat von BigJim87 Beitrag anzeigen
    90 Tage Narrenfreiheit heißt?
    da kann ich das Gerät einfach umtauschen lassen oder wie?
    Das heißt, dass du innerhalb dieser Zeit kostenlosen Telefonsupport bekommst. Zusammen mit der 1 jährigen Apple Garantie heißt das in 99,99 % der Fälle, dass du unproblematisch Hilfe bekommst. Bisher IMMER super geklappt bei mir. Egal ob Hardware oder Software Probleme.

    Und je nachdem was die sagen, dann schauen wie kulant sie sind. Direktumtausch an der Haustür benötigt in der Regel ACPP oder Kreditkarte - aber öfter auch mal nicht.

    Ruf doch einfach mal an und poste die Antwort hier

  12. #11
    Flottillenadmiral Avatar von BigJim87
    Registriert seit
    21.06.2009
    Ort
    Rodgau
    Beiträge
    4.284
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asus Z97X-Pro [ac Wifi]
      • CPU:
      • Core i7 4790K @4400MHz
      • Systemname:
      • Gamer
      • Kühlung:
      • WaKü
      • Gehäuse:
      • Phanteks Enthoo Primo schwarz
      • RAM:
      • 16 GB Corsair Vengance 1600er
      • Grafik:
      • GTX 680 @WaKü
      • Storage:
      • 1x Samung EVO 1TB 2x Samsung 2TB HDD @ Raid0
      • Monitor:
      • LG Flatron W2452TX 24"
      • Netzwerk:
      • Frtiz!Box 7490 HomeServer
      • Sound:
      • Teufel Concept E Magnum Power Edition 5.1 DD
      • Netzteil:
      • BeQuiet Pure Power 630W
      • Betriebssystem:
      • Windows 10 Prof. 64-Bit Ger
      • Notebook:
      • Dell XPS 13 2015 mit i7 ohne Touch
      • Handy:
      • Jiayu S3S

    Standard

    Aber Sonntags gibts keinen Telefonischen Support oder?
    Hat da einer die Hotline Nummer?
    Mein Gamingbollide
    i7-4930k 4,1 GHz | ASUS Rampage IV Gene | ASUS Strix R9 390X | G.Skill RipJawsX blau DIMM Kit 16GB, DDR3-2133, CL9 | Corsair 350D

  13. #12
    Oberleutnant zur See
    Registriert seit
    13.11.2004
    Ort
    Berlin
    Beiträge
    1.511


    Standard

    0800 6645 451 oder unter https://expresslane.apple.com/Getpro...oupList.action Rückruf vereinbaren.

    Allerdings habe ich so meine Zweifel, ob die sich für Prozentwerte bzw. mAh interessieren, die einfach Schwankungen unterliegen. Wichtiger ist die reale Akkulaufzeit.

  14. #13
    Flottillenadmiral Avatar von BigJim87
    Registriert seit
    21.06.2009
    Ort
    Rodgau
    Beiträge
    4.284
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asus Z97X-Pro [ac Wifi]
      • CPU:
      • Core i7 4790K @4400MHz
      • Systemname:
      • Gamer
      • Kühlung:
      • WaKü
      • Gehäuse:
      • Phanteks Enthoo Primo schwarz
      • RAM:
      • 16 GB Corsair Vengance 1600er
      • Grafik:
      • GTX 680 @WaKü
      • Storage:
      • 1x Samung EVO 1TB 2x Samsung 2TB HDD @ Raid0
      • Monitor:
      • LG Flatron W2452TX 24"
      • Netzwerk:
      • Frtiz!Box 7490 HomeServer
      • Sound:
      • Teufel Concept E Magnum Power Edition 5.1 DD
      • Netzteil:
      • BeQuiet Pure Power 630W
      • Betriebssystem:
      • Windows 10 Prof. 64-Bit Ger
      • Notebook:
      • Dell XPS 13 2015 mit i7 ohne Touch
      • Handy:
      • Jiayu S3S

    Standard

    Ich werde ihn heute mal kalibrieren und dann hab ich saubere Werte, mit denen man was anfangen kann.
    Kann man an sonsten noch etwas tun? ich hab mal was gelesen man muss da irgendwie en chip resetten.. weiß aber nicht mehr wie das heißt..
    Weißt da jemand was drüber?
    Mein Gamingbollide
    i7-4930k 4,1 GHz | ASUS Rampage IV Gene | ASUS Strix R9 390X | G.Skill RipJawsX blau DIMM Kit 16GB, DDR3-2133, CL9 | Corsair 350D

  15. #14
    Oberbootsmann Avatar von ingope
    Registriert seit
    13.03.2008
    Ort
    Rendsburg
    Beiträge
    890


    Standard

    Vor allen dingen werden Sie dir zuerst eine Akku Kalibrierung aufs Auge drücken
    Also mach die erst, dann kannst du schon mal sagen "hab ich schon gemacht"

    Edit: Du warst schneller


    Edit:
    SMC Reset: http://support.apple.com/kb/HT3964?viewlocale=de_DE
    NVRAM Reset: http://support.apple.com/kb/HT1379?v...E&locale=de_DE
    Geändert von ingope (02.12.12 um 13:41 Uhr)
    Work | Intel i5 - 3570k | Asus ROG 780 Ti | 16 GB Corsair Ram | Samsung 840 EVO 256 GB SSD | Nanoxia Deep Silence | bequiet! Dark Power 10 | W8 Pro 64 bit
    HTPC |Intel I3 | Asrock Z77 | ATI HD 5450 | Samsung 830 | 4 GB | Silverstone SST-GD05B | bequiet!
    Unterwegs | MacBook Pro 13" 2011 | 8 GB RAM | Samsung 830 SSD | Sony Xperia Z1 - Alles zum iPhone und iPod Touch --> iGadget News

  16. #15
    Moderator Avatar von WulleWuu
    Registriert seit
    14.05.2005
    Ort
    Gießen
    Beiträge
    17.274


    Standard

    Das is doch mit Sicherheit der Mountain Lion Akku Bug.. Wieviel Laufzeit hast du denn?

  17. #16
    Fregattenkapitän Avatar von Lord Quas
    Registriert seit
    28.11.2006
    Beiträge
    2.611


    Standard

    Was ist denn der Mountain Lion Akku bug und bisher hat der Themenstarter ja nur über "komische" Werte von Cocodingens berichtet, also keine geringe Akkulaufzeit oder so etwas.

    Ich glaube wirklich, dass wir uns hier noch im Bereich der NeuNutzerHysterie befinden. Die ich übrigens auch hatte

  18. #17
    Oberbootsmann Avatar von ingope
    Registriert seit
    13.03.2008
    Ort
    Rendsburg
    Beiträge
    890


    Standard

    Der Bug sorgt dafür das die Akkulaufzeit gerniger ausfällt als unter dem vorherigen OS X aber die Akkuwerte
    werden von z.B. Coconut Battery aus dem Akku ausgelesen.
    Generell hat der Bug nichts mit den Akkuwerten als solches zu tun.

    Klar gibts als "Neuuser" immer etwas Hysterie, aber 92% sind nach sowenig Zyklen sehr wenig.
    Ich denke nicht das der Akku was hat, ich würde den einfach nur mal kalibrieren und schauen
    Work | Intel i5 - 3570k | Asus ROG 780 Ti | 16 GB Corsair Ram | Samsung 840 EVO 256 GB SSD | Nanoxia Deep Silence | bequiet! Dark Power 10 | W8 Pro 64 bit
    HTPC |Intel I3 | Asrock Z77 | ATI HD 5450 | Samsung 830 | 4 GB | Silverstone SST-GD05B | bequiet!
    Unterwegs | MacBook Pro 13" 2011 | 8 GB RAM | Samsung 830 SSD | Sony Xperia Z1 - Alles zum iPhone und iPod Touch --> iGadget News

  19. #18
    Flottillenadmiral Avatar von BigJim87
    Registriert seit
    21.06.2009
    Ort
    Rodgau
    Beiträge
    4.284
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asus Z97X-Pro [ac Wifi]
      • CPU:
      • Core i7 4790K @4400MHz
      • Systemname:
      • Gamer
      • Kühlung:
      • WaKü
      • Gehäuse:
      • Phanteks Enthoo Primo schwarz
      • RAM:
      • 16 GB Corsair Vengance 1600er
      • Grafik:
      • GTX 680 @WaKü
      • Storage:
      • 1x Samung EVO 1TB 2x Samsung 2TB HDD @ Raid0
      • Monitor:
      • LG Flatron W2452TX 24"
      • Netzwerk:
      • Frtiz!Box 7490 HomeServer
      • Sound:
      • Teufel Concept E Magnum Power Edition 5.1 DD
      • Netzteil:
      • BeQuiet Pure Power 630W
      • Betriebssystem:
      • Windows 10 Prof. 64-Bit Ger
      • Notebook:
      • Dell XPS 13 2015 mit i7 ohne Touch
      • Handy:
      • Jiayu S3S

    Standard

    So ein kleines Update:

    Ich habe mittlerweile nach nur 11 Ladezyklen nurnoch eine Akkukapazität von 89%
    Eine Akku kalibrierung, die ganzen Chipresets etc. haben nichits gebracht.

    Das hat aus meiner Sicht nichts mehr mit ML Akku Bug oder "normalen" Schwankungen zu tun (zumal die Kapazität täglich abnimmt)

    Habe also gestern mit dem Apple Care Support gesprochen. Die haben bestätigt, dass der Akku defekt ist und Repariert werden muss.

    Jetzt kommt der Knaller:
    Hab das Gerät ja beim MediaMarkt gekauft. Apple hat mir bestätigt, dass der Akku defekt ist und, dass der MediaMarkt das Gerät 1 zu 1 austauschen soll. Hab ich vom Support schwarz auf weiß bekommen. Aber der MediaMarkt weigert sich das Gerät auszutauschen
    Die wollen es erst an Apple einsenden um bestätigt zu bekommen, dass der Akku defekt ist, obwohl ich es ihnen schwarz auf weiß vorgelegt habe.
    (Dauer mind. 6 Wochen)

    Die Alternative ist es, das Gerät zu einem Reparatur Service für Apple zu bringen und es dort Reparieren zu lassen.

    Never kauf ich wieder beim MediaMarkt.. scheiß Service
    Mein Gamingbollide
    i7-4930k 4,1 GHz | ASUS Rampage IV Gene | ASUS Strix R9 390X | G.Skill RipJawsX blau DIMM Kit 16GB, DDR3-2133, CL9 | Corsair 350D

  20. #19
    Bootsmann Avatar von Fr4u3n4rzT
    Registriert seit
    07.12.2006
    Beiträge
    539


    Standard

    Nagut, ich muss mich dann auch mal hier einklinken. Mein Akkuproblem ist folgendes, deinem sehr ähnlich.
    Mein Akku wird nur bis 99% geladen und hat nach 40 Zyklen nur noch 86%. Dazu muss ich aber sagen das der noch nie 100% hatte. Alle resets und Kalibrierung bringen auch nix. Macbook pro 13" late 2011.




     iPhone 6  Retina MacBook 13" 

  21. #20
    Flottillenadmiral Avatar von BigJim87
    Registriert seit
    21.06.2009
    Ort
    Rodgau
    Beiträge
    4.284
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asus Z97X-Pro [ac Wifi]
      • CPU:
      • Core i7 4790K @4400MHz
      • Systemname:
      • Gamer
      • Kühlung:
      • WaKü
      • Gehäuse:
      • Phanteks Enthoo Primo schwarz
      • RAM:
      • 16 GB Corsair Vengance 1600er
      • Grafik:
      • GTX 680 @WaKü
      • Storage:
      • 1x Samung EVO 1TB 2x Samsung 2TB HDD @ Raid0
      • Monitor:
      • LG Flatron W2452TX 24"
      • Netzwerk:
      • Frtiz!Box 7490 HomeServer
      • Sound:
      • Teufel Concept E Magnum Power Edition 5.1 DD
      • Netzteil:
      • BeQuiet Pure Power 630W
      • Betriebssystem:
      • Windows 10 Prof. 64-Bit Ger
      • Notebook:
      • Dell XPS 13 2015 mit i7 ohne Touch
      • Handy:
      • Jiayu S3S

    Standard

    Zitat Zitat von Fr4u3n4rzT Beitrag anzeigen
    Nagut, ich muss mich dann auch mal hier einklinken. Mein Akkuproblem ist folgendes, deinem sehr ähnlich.
    Mein Akku wird nur bis 99% geladen und hat nach 40 Zyklen nur noch 86%. Dazu muss ich aber sagen das der noch nie 100% hatte. Alle resets und Kalibrierung bringen auch nix. Macbook pro 13" late 2011.
    Sieht meinem sehr ähnlich, außer dass meins auch nur bis zu den 89% läd...
    Ich weiß, dass das nicht in Ordnung sein kann, denn ich hatte schon 2008 ein MacBook Alu Unibody und da hatte ich nach über 150 Ladezyklen nicht mal unter 95%
    Mein Gamingbollide
    i7-4930k 4,1 GHz | ASUS Rampage IV Gene | ASUS Strix R9 390X | G.Skill RipJawsX blau DIMM Kit 16GB, DDR3-2133, CL9 | Corsair 350D

  22. #21
    Fregattenkapitän Avatar von Lord Quas
    Registriert seit
    28.11.2006
    Beiträge
    2.611


    Standard

    Habe auch vorhin mal geschaut. 14 Zyklen und 98%. Aus meiner Sicht normal, am Anfang geht es ja immer sehr schnell.

  23. #22
    Bootsmann Avatar von Fr4u3n4rzT
    Registriert seit
    07.12.2006
    Beiträge
    539


    Standard

    Das aller beste kommt noch, meins ist auch von nem Media Markt...




     iPhone 6  Retina MacBook 13" 

  24. #23
    Flottillenadmiral Avatar von BigJim87
    Registriert seit
    21.06.2009
    Ort
    Rodgau
    Beiträge
    4.284
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asus Z97X-Pro [ac Wifi]
      • CPU:
      • Core i7 4790K @4400MHz
      • Systemname:
      • Gamer
      • Kühlung:
      • WaKü
      • Gehäuse:
      • Phanteks Enthoo Primo schwarz
      • RAM:
      • 16 GB Corsair Vengance 1600er
      • Grafik:
      • GTX 680 @WaKü
      • Storage:
      • 1x Samung EVO 1TB 2x Samsung 2TB HDD @ Raid0
      • Monitor:
      • LG Flatron W2452TX 24"
      • Netzwerk:
      • Frtiz!Box 7490 HomeServer
      • Sound:
      • Teufel Concept E Magnum Power Edition 5.1 DD
      • Netzteil:
      • BeQuiet Pure Power 630W
      • Betriebssystem:
      • Windows 10 Prof. 64-Bit Ger
      • Notebook:
      • Dell XPS 13 2015 mit i7 ohne Touch
      • Handy:
      • Jiayu S3S

    Standard

    Zitat Zitat von Fr4u3n4rzT Beitrag anzeigen
    Das aller beste kommt noch, meins ist auch von nem Media Markt...
    LOL nie mehr kauf ich sowas teures beim MediaMarkt. Kann ja nicht sein, dass die einfach ein offizielles Schreiben von Apple ignorieren, es nochmal einschicken wollen, nur um das selbe ergebnis zu bekommen...

    98% nach 14 Zyklen dazu würde ich ja gar nichts sagen. Aber bei mir sind 89% nach 11 Zyklen... und das geht einfach nicht
    Hab gestern auch mal Minecraft gespielt! Meine zugfahr dauerte 25min ich bin mit 83% in den Zug eingestiegen und mit nur 7% wieder ausgestiegen. Also irgendwas ist bei mir wirklich nicht in Ordnung
    Geändert von BigJim87 (06.12.12 um 12:20 Uhr)
    Mein Gamingbollide
    i7-4930k 4,1 GHz | ASUS Rampage IV Gene | ASUS Strix R9 390X | G.Skill RipJawsX blau DIMM Kit 16GB, DDR3-2133, CL9 | Corsair 350D

  25. #24
    Oberbootsmann Avatar von ingope
    Registriert seit
    13.03.2008
    Ort
    Rendsburg
    Beiträge
    890


    Standard

    98% nach 14 Zyklen sind auch völlig normal.
    Der Wear Level schwankt auch immer etwas.
    Nur unter 92% nach ein paar Zyklen deutet schon auf einen Akku hin der nicht ganz sauber ist.

    Aber wegen jedem Prozent muss man sich nun auch nicht aufregen
    Mein letztes weißen MacBook hatte nach 50 Zyklen nur noch 95% und nach weiteren 500 Zyklen
    immer noch 92%
    Work | Intel i5 - 3570k | Asus ROG 780 Ti | 16 GB Corsair Ram | Samsung 840 EVO 256 GB SSD | Nanoxia Deep Silence | bequiet! Dark Power 10 | W8 Pro 64 bit
    HTPC |Intel I3 | Asrock Z77 | ATI HD 5450 | Samsung 830 | 4 GB | Silverstone SST-GD05B | bequiet!
    Unterwegs | MacBook Pro 13" 2011 | 8 GB RAM | Samsung 830 SSD | Sony Xperia Z1 - Alles zum iPhone und iPod Touch --> iGadget News

  26. #25
    Flottillenadmiral Avatar von BigJim87
    Registriert seit
    21.06.2009
    Ort
    Rodgau
    Beiträge
    4.284
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asus Z97X-Pro [ac Wifi]
      • CPU:
      • Core i7 4790K @4400MHz
      • Systemname:
      • Gamer
      • Kühlung:
      • WaKü
      • Gehäuse:
      • Phanteks Enthoo Primo schwarz
      • RAM:
      • 16 GB Corsair Vengance 1600er
      • Grafik:
      • GTX 680 @WaKü
      • Storage:
      • 1x Samung EVO 1TB 2x Samsung 2TB HDD @ Raid0
      • Monitor:
      • LG Flatron W2452TX 24"
      • Netzwerk:
      • Frtiz!Box 7490 HomeServer
      • Sound:
      • Teufel Concept E Magnum Power Edition 5.1 DD
      • Netzteil:
      • BeQuiet Pure Power 630W
      • Betriebssystem:
      • Windows 10 Prof. 64-Bit Ger
      • Notebook:
      • Dell XPS 13 2015 mit i7 ohne Touch
      • Handy:
      • Jiayu S3S

    Standard

    Jab aber wie gesagt sind 89% nach nur 14 Zyklen nicht in Ordnung

    aber das ganze hat nun ein Happyend
    War eben im MediaMarkt (diesmal persönlich)
    und siehe da, auf Kulanz ein 1 zu 1 tausch.
    SSD wieder eingebaut und rennt als wäre nie was gewesen..

    Lieber MediaMarkt ich nehm alles zurück und freu mich, dass es doch geklappt hat ^^

    Das neue MacBook hat übrigens 5808 mAh also etwas mehr. Aber wollen wir hoffen, dass es laaaaaaaange so bleibt...

    PS:
    Notiz am Rande: kauft niemals Schraubendreher beim Obi (auch nicht die Teureren) die sind einfach nur Mist.
    Die Spitze war nachdem ich jetzt einmal das Alte MacBook auf und wieder zu gemacht habe total abgerundet... hab gleich bei der ersten Schraube des neuen MacBooks gemerkt, dass er durchdreht.
    Hab mir dann sofort gescheite beim Werkzeugfachhandel gekauft mit Diamandstaub besetzter Spitze. Damit gehen die Schrauben auf wie ein heißes Messer durch Butter...
    Kostenfaktor 12€ für den Phillips (den Torx T06 hab ich den alten behalten, da der besser gepasst hatte)
    Geändert von BigJim87 (06.12.12 um 20:47 Uhr)
    Mein Gamingbollide
    i7-4930k 4,1 GHz | ASUS Rampage IV Gene | ASUS Strix R9 390X | G.Skill RipJawsX blau DIMM Kit 16GB, DDR3-2133, CL9 | Corsair 350D

Seite 1 von 2 1 2 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •