Seite 44 von 122 ErsteErste ... 34 40 41 42 43 44 45 46 47 48 54 94 ... LetzteLetzte
Ergebnis 1.076 bis 1.100 von 3049
  1. #1076
    Oberbootsmann Avatar von Steven R5
    Registriert seit
    20.08.2006
    Ort
    Bayern, München
    Beiträge
    793


    • Systeminfo
      • Motherboard:
      • DELL T20 Intel C226
      • CPU:
      • Intel Xeon E31225v3 3.6T
      • Gehäuse:
      • DELL PowerEdge T20
      • RAM:
      • Crucial 32 GB DDR3 1600MHz
      • Grafik:
      • Palit GeForce GTX 750 Ti Storm
      • Storage:
      • Samsung 840 Evo 120 GB SSD + Seagate 1TB HDD
      • Monitor:
      • LG FLATRON E2350V LED
      • Netzteil:
      • DELL 365W Gold Plus
      • Betriebssystem:
      • Win 10 Pro
      • Sonstiges:
      • PS4 PS3 PSV N64 GBC Multi-Mega SNES NES GB
      • Notebook:
      • HP650 Pentium 2,3GHz, 8GB DDR3 1600 RAM, Intel HD, 500 GB HDD
      • Handy:
      • LG P880 4XHD

    Standard

    @ hero6n: Das schaut gut aus, die minimale Schwankung ist wahrscheinlich normal. Hab mit einem 799,0 Mhz momentan schwankt auch minimal etwas wenn der CPU Takt erhöht oder erniedrigt wird bzw. Last drauf kommt.

    Die Timings sind auch identisch, richtet sich nach dem ECC-Modul. Bis auf CR 2T, aber das lässt sich bei der Mischbestückung verschmerzen. ;-) Funktioniert gut, wie es aussieht.

    Frag mich ob sich das Crucial Ballistix Sport DIMM Kit 8GB auch so verhält, wie die Kingston.
    Geändert von Steven R5 (14.10.14 um 20:09 Uhr)

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #1077
    Vizeadmiral Avatar von pumuckel
    Registriert seit
    13.12.2002
    Ort
    Bayern
    Beiträge
    6.155


    • Systeminfo
      • Motherboard:
      • Asus Z10PA-U8
      • CPU:
      • Intel Xeon E5-1650v3
      • Systemname:
      • Workstation
      • Kühlung:
      • Prolimatec Genesis mit 2*140er
      • Gehäuse:
      • Fractal Design Arc Midi R2
      • RAM:
      • 64GB Crucial DDR4-2133 reg ECC
      • Grafik:
      • derzeit nix (ASpeed IGP)
      • Storage:
      • 800GB Intel DC P3600 PCIe NVMe + weitere
      • Monitor:
      • Dell 2713H, Samsung UE40JU6550
      • Netzwerk:
      • 10GBit Mellanox Connect X2
      • Sound:
      • Asus Xonar DG
      • Netzteil:
      • Coolermaster V550
      • Betriebssystem:
      • wechselt
      • Sonstiges:
      • Logitech G19, G9, G13, G602
      • Notebook:
      • Dell Latitude 3340
      • Photoequipment:
      • 2 Augen
      • Handy:
      • Elephone P8000 - PP + 4G dual

    Standard

    ihr habt Sorgen
    Disclaimer: Alle Posts und Aussagen sind explizit nur MEINE Meinung ... als fehlbarer Mensch kann ich mich irren

    AMD oder Intel oder Nvidia sind mir egal .... ich kaufe was zu meinem Einsatz passt

    mein DigitalOcean Ref link : https://m.do.co/c/6d63f6031ffd - 10$ Free to test (2 Monate günstigste VM)

  4. #1078
    Kapitän zur See
    Registriert seit
    16.02.2003
    Beiträge
    3.388


    Standard

    Kann hier jemand die Frage beantworten, ob man mit der Xeon -Version und der integrierten IGP Fifa15 spielen kann oder aber braucht man zwangsläufig eine externe Grafiklösung anstatt der IGP ?

    Vielen Dank!
    1. Medion Erazer P6661 | 15,6" Full-HD LED | i5-6200U | 1920*1080 | 16 GB RAM | Crucial MX200 M.2 2280 (500GB) SSD
    ------------------------------------------------------------------------------------------------------------------------------------------



  5. #1079
    Stabsgefreiter Avatar von lochman
    Registriert seit
    27.12.2002
    Beiträge
    277


    • Systeminfo
      • CPU:
      • Intel i7 6700k
      • Grafik:
      • MSI Geforce GTX 750TI TF

    Standard

    Man kann jetzt nicht mit der besten Grafikeinstellung spielen aber es ist machbar... in 720p läufts einwandfrei flüssig.
    PC: Intel i7 6700k | Crucial MX100 (256GB) | 16GB RAM (2x 8GB Ripjaw Black 3200 DDR4) | MSI GTX 750TI TwinFrozr Gaming | 1x 4TB WD RED HDD
    SERVER: Dell T20 | Crucial MX100 (128GB) | 4GB RAM (4GB Original DELL T20 RAM) | 1x 2 TB WD Green | 1x 1TB Toshiba HDD
    TV-SERVER: Seagate Dockstar | Debian Wheezy 7.8 ARM | 2x Terratec HTC XS USB | TV Headend Server
    NOTEBOOK: Thinkpad T450s | Intel i5-5200 | 12GB RAM | 256 GB SSD | Win 10 Prof. x64

  6. #1080
    Oberbootsmann Avatar von Steven R5
    Registriert seit
    20.08.2006
    Ort
    Bayern, München
    Beiträge
    793


    • Systeminfo
      • Motherboard:
      • DELL T20 Intel C226
      • CPU:
      • Intel Xeon E31225v3 3.6T
      • Gehäuse:
      • DELL PowerEdge T20
      • RAM:
      • Crucial 32 GB DDR3 1600MHz
      • Grafik:
      • Palit GeForce GTX 750 Ti Storm
      • Storage:
      • Samsung 840 Evo 120 GB SSD + Seagate 1TB HDD
      • Monitor:
      • LG FLATRON E2350V LED
      • Netzteil:
      • DELL 365W Gold Plus
      • Betriebssystem:
      • Win 10 Pro
      • Sonstiges:
      • PS4 PS3 PSV N64 GBC Multi-Mega SNES NES GB
      • Notebook:
      • HP650 Pentium 2,3GHz, 8GB DDR3 1600 RAM, Intel HD, 500 GB HDD
      • Handy:
      • LG P880 4XHD

    Standard

    Aber man braucht Dual-Channel bzw. mehr RAM als die 4 GB. Ich bin jedenfalls nicht ins Spiel reingekommen mit 4 GB Singel Channel. Durch Dual-Channel steigt auch die Grafikleistung.

  7. #1081
    Matrose
    Registriert seit
    07.10.2014
    Beiträge
    8


    Standard

    Zitat Zitat von pumuckel Beitrag anzeigen
    Raid 5 mit großen Consumerplatten (>1TB) = Muffensausen bei jedem rebuild falls mal ne HDD ausfällt
    Naja, mit der Logik ist auch RAID 1 Mirroring unbrauchbar.

    RAID5 ist nützlich, wenn man mehrere Platten zusammenschliessen will, ein Backup braucht man natürlich trotzdem.

  8. #1082
    Vizeadmiral Avatar von pumuckel
    Registriert seit
    13.12.2002
    Ort
    Bayern
    Beiträge
    6.155


    • Systeminfo
      • Motherboard:
      • Asus Z10PA-U8
      • CPU:
      • Intel Xeon E5-1650v3
      • Systemname:
      • Workstation
      • Kühlung:
      • Prolimatec Genesis mit 2*140er
      • Gehäuse:
      • Fractal Design Arc Midi R2
      • RAM:
      • 64GB Crucial DDR4-2133 reg ECC
      • Grafik:
      • derzeit nix (ASpeed IGP)
      • Storage:
      • 800GB Intel DC P3600 PCIe NVMe + weitere
      • Monitor:
      • Dell 2713H, Samsung UE40JU6550
      • Netzwerk:
      • 10GBit Mellanox Connect X2
      • Sound:
      • Asus Xonar DG
      • Netzteil:
      • Coolermaster V550
      • Betriebssystem:
      • wechselt
      • Sonstiges:
      • Logitech G19, G9, G13, G602
      • Notebook:
      • Dell Latitude 3340
      • Photoequipment:
      • 2 Augen
      • Handy:
      • Elephone P8000 - PP + 4G dual

    Standard

    RAID 1 hat weit nicht die Rebuild/TB Dauer wie Raid 5.

    Gesendet von meinem P8 mit der Hardwareluxx App
    Disclaimer: Alle Posts und Aussagen sind explizit nur MEINE Meinung ... als fehlbarer Mensch kann ich mich irren

    AMD oder Intel oder Nvidia sind mir egal .... ich kaufe was zu meinem Einsatz passt

    mein DigitalOcean Ref link : https://m.do.co/c/6d63f6031ffd - 10$ Free to test (2 Monate günstigste VM)

  9. #1083
    Matrose
    Registriert seit
    15.09.2014
    Beiträge
    13


    Standard

    Gute Nachrichten für alle Linux-User die wert auf Stromverbrauch geben:
    Habe mit einem Gentoo-Linux im Idle 14,5 Watt mit dem Standard-Xeon Setup (dabei ist die Fesplatte noch nicht mal im Spin-down)
    Ist eig ganz einfach das zu erreichen:

    1. den Treiber für die iGPU des Xeon aktivieren, damit diese in ihren Sleep-State kann:
    - lässt sich entweder bewerkstelligen indem KMS (Kernel Mode Setting) aktiviert wird (siehe google: "aktivate KMS *eure_linux_distri*")
    - kleiner Nachteil: sobald das aktiviert wurde und KEIN monitor an den Anschluss der GPU angeschlossen ist, ist auch der Anschluss aus
    => ihr seht auch auf eurem VNC-Viewer nix mehr
    - alternativ sollte sich das auch zur Laufzeit aktivieren lassen
    um zu testen ob eure GPU schon im sleep-state ist: powertop installieren und unter den idle-stats sollte das folgendermaßen aussehen:
    powertop_gpu.jpg
    also ist die GPU a) sichtbar und b) großteils im sleep-state C6
    (achja: mit pfeil-taste-runter nach unten scrollen )

    2. SATA link power management für den Chipsatz aktivieren (und n paar andere stromspar-maßnahmen)
    - geht entweder über powertop -> Tunables und dann mit der Leertaste alles auf "Good" togglen was z.Z. auf Bad steht
    - Problem: dadurch muss man das bei jedem reboot machen
    - schöner: per u-dev-rules: siehe hier
    oder bei einem guide für UDEV-rules für eure distro

    das war im prinzip auch schon alles was nötig war, viel spaß bei nur noch ~15Watt stromverbrauch (mit festplatten-spindown aktiviert dürftens dann vllt auch nur noch 12 Watt sein )

    PS: fast vergessen: gemessen mit Brennenstuhl Energiemessgerät PM 231
    edit: Ich glaub es kam bei dem oberen Text jetzt nicht 100% rüber deswegen: An sich sollte das alles eig. auf jeder Linux-Distri möglich sein und nicht nur bei Gentoo
    Geändert von Brinkyeti (15.10.14 um 20:30 Uhr)

  10. #1084
    Matrose
    Registriert seit
    07.10.2014
    Beiträge
    8


    Standard

    Wie meinst du das mit der Rebuild/TB-Dauer?

    Denn egal ob RAID1 mit 2 Platten oder RAID5 mit beliebig vielen Platten: es müssen bei einem Defekt immer die nicht betroffene(n) Platte(n) einmal komplett gelesen werden, gleichzeitig wird die neue Platte einmal komplett geschrieben. Einen Controller dessen Datenrate hoch genug ist vorausgesetzt ist die Restaurierungsgeschwindigkeit also immer die Schreibgeschwindigkeit der getauschten Platte.

    RAID1 mit 2 Platten läßt sich als degeneriertes RAID5 mit 2 Platten betrachten. Prinzipiell gilt: wenn während der Rekonstruktion einer der n verbliebenen Platten aussteigt, sind die Daten weg. Das gilt für RAID1 mit n=1 und RAID5 mit n=2,3,4,5.. Die Frage, die man sich stellen muss, ist: Wie wahrscheinlich geht eine von n Platten kaputt, während ich alle n Platten einmal komplett lese? Diese Wahrscheinlichkeit hängt von n ab und steigt mit steigendem n, Formel kann man sich jetzt ausdenken, jedenfalls ist sie für n=1 nicht grundsätzlich anders als für höhere n, und somit ist RAID1 zwar sicherer, aber nicht grundsätzlich anders sicher als RAID5.

    - - - Updated - - -

    Mein T20 kam heute! Ich habe bereits die erste Modifikation gemacht (Stück Tesafilm auf den Piezopiepser, jetzt ist er ausgeschaltet leise ohne "Netzteilfiepen" :-). Ansonsten habe ich ihn bislang nur eingeschaltet und nichts tun lassen, um die Lautstärke zu beurteilen. Prinzipiell ist das Gerät wirklich leise, jedoch brummt die eingebaute Festplatte! Man kann problemlos spüren, ob die Platte läuft, wenn man die Hand auf das Gehäuse legt. Die Schwingung führt zu einem tiefen, nicht wirklich lauten aber nervigen Brummen, was das lauteste Geräusch des ganzen Systems ist.

    Ist das bei anderen auch so?
    Ist das mit anderen Festplatten auch? (ich wollte ohnehin drei bereits vorhandene Seagate NAS 4TB einbauen und die Originalplatte ausbauen)
    Läßt es sich abstellen? (z.B.Schwingungsdämpfung in Festplattenrahmen irgendwo)
    Geändert von Yarborough (15.10.14 um 20:21 Uhr)

  11. #1085
    Matrose
    Registriert seit
    16.10.2014
    Beiträge
    4


    Standard

    Hallo Zusammen,

    ich habe seit einiger Zeit den DELL T20 mit Windows 2008 R2 Enterprise im Einsatz. Setzt hier jemand im Hyper-V RemoteFX ein? Bei mir funktioniert das nicht, da beim Start der VM jedesmal der Hinweis erscheint es stünden nicht genügend Systemressourcen zur Verfügung. Ich habe den Xeon E3-1225v3 und 16 GB RAM. Benötige ich für RemoteFX im Server eine entsprechend (bessere?) Grafikkarte, da die Intel P4600/P4700 nicht ausreicht?

    Hat hier jemand Erfahrung damit und kann etwas entsprechendes empfehlen?

    Vielen Dank!

    Gruß
    Mike

  12. #1086
    Matrose
    Registriert seit
    18.09.2009
    Beiträge
    3


    Standard

    Hallo,

    ich kann Deine Erfahrungen teilen. Das Gehäuse vibriert durch die Festplatten. Ich habe zur Zeit ein FP Case für eine Platte im Gehäuse auf der Seite stehend (da es wg. der Größe sonst nicht reinpasst). Aus meiner Sicht ist das Gehäuse und die FP Aufhängung (keine Entkoppelung und auf dem Kopf montiert) eine ziemliche Fehlkonstruktion.

    Blöd ist auch, dass man den Schacht für die SSDs blockiert, wenn ein DVD Laufwerk eingebaut wird. Einen leisten Rechner bekommt man wohl nur mit einer SSD hin (und ext. Festplatte).



    Zitat Zitat von Yarborough Beitrag anzeigen
    Wie meinst du das mit der Rebuild/TB-Dauer?

    Denn egal ob RAID1 mit 2 Platten oder RAID5 mit beliebig vielen Platten: es müssen bei einem Defekt immer die nicht betroffene(n) Platte(n) einmal komplett gelesen werden, gleichzeitig wird die neue Platte einmal komplett geschrieben. Einen Controller dessen Datenrate hoch genug ist vorausgesetzt ist die Restaurierungsgeschwindigkeit also immer die Schreibgeschwindigkeit der getauschten Platte.

    RAID1 mit 2 Platten läßt sich als degeneriertes RAID5 mit 2 Platten betrachten. Prinzipiell gilt: wenn während der Rekonstruktion einer der n verbliebenen Platten aussteigt, sind die Daten weg. Das gilt für RAID1 mit n=1 und RAID5 mit n=2,3,4,5.. Die Frage, die man sich stellen muss, ist: Wie wahrscheinlich geht eine von n Platten kaputt, während ich alle n Platten einmal komplett lese? Diese Wahrscheinlichkeit hängt von n ab und steigt mit steigendem n, Formel kann man sich jetzt ausdenken, jedenfalls ist sie für n=1 nicht grundsätzlich anders als für höhere n, und somit ist RAID1 zwar sicherer, aber nicht grundsätzlich anders sicher als RAID5.

    - - - Updated - - -

    Mein T20 kam heute! Ich habe bereits die erste Modifikation gemacht (Stück Tesafilm auf den Piezopiepser, jetzt ist er ausgeschaltet leise ohne "Netzteilfiepen" :-). Ansonsten habe ich ihn bislang nur eingeschaltet und nichts tun lassen, um die Lautstärke zu beurteilen. Prinzipiell ist das Gerät wirklich leise, jedoch brummt die eingebaute Festplatte! Man kann problemlos spüren, ob die Platte läuft, wenn man die Hand auf das Gehäuse legt. Die Schwingung führt zu einem tiefen, nicht wirklich lauten aber nervigen Brummen, was das lauteste Geräusch des ganzen Systems ist.

    Ist das bei anderen auch so?
    Ist das mit anderen Festplatten auch? (ich wollte ohnehin drei bereits vorhandene Seagate NAS 4TB einbauen und die Originalplatte ausbauen)
    Läßt es sich abstellen? (z.B.Schwingungsdämpfung in Festplattenrahmen irgendwo)

  13. #1087
    Kapitänleutnant Avatar von phanluxx
    Registriert seit
    09.09.2008
    Beiträge
    1.966


    • Systeminfo
      • Motherboard:
      • Gigabyte GA-P55-UD5 @ F11c
      • CPU:
      • i5-750@4.2GHz
      • Kühlung:
      • Scythe Ninja 2 Rev. B
      • Gehäuse:
      • CoolerMaster STC-T01 (Stacker)
      • RAM:
      • G Skill F3 12 GB
      • Grafik:
      • GTX 470 @ 950/2100@ Acc X+
      • Storage:
      • 120er XLR8 SSD + div. HDDs
      • Monitor:
      • Eizo Color Graphic CG243W-BK @ DTP94b
      • Sound:
      • X-Fi Extreme Music
      • Netzteil:
      • Corsair HX 520
      • Betriebssystem:
      • Win 7 x64/x32 / Win XP*32
      • Notebook:
      • XPS 17, i7 2670QM, 6GB, GeForce GT555M 3GB, 17" FullHD matt, 750GB HD, Samsung 830 SSD

    Standard

    Seit gestern habe ich nun auch endlich einen T20 (Xenon), mit weiteren 4 gb ram, 4 Platten, einer SSD und einem SATA Controller ( CSL PCI-Express 2.0 Controller: Amazon.de: Elektronik )
    An diesem wollte ich eigentlich die SSD betreiben, damit die anderen 4 Platten direkt am Mainboard hängen können und im Raid 1 (oder 5) laufen.
    Leider habe ich es bisher nicht hinbekommen, den Controller (trotz aktualisierter Firmware) mit der SSD als Bootlaufwerk zu nutzen im UEFI Modus (Win 2012 Server).

    Wenn ich jetzt 3 Festplatten ans Mainboard hänge + die SSD als Bootlaufwerk und die 4. Festplatte an die Kontrollerkarte - ist dann über die 4 Festplatten noch ein Raid nutzbar und sinnvoll? Da geht dann vermutlich nur noch Softwareraid von Windows aus.

    Entdecke die faszinierende Welt der Demoszene und der digitalen Computerkunst auf Youtube (777 Captures bisher)

  14. #1088
    MrBitspower Avatar von namealwaysinuse
    Registriert seit
    07.02.2014
    Ort
    München
    Beiträge
    6.349


    • Systeminfo
      • Motherboard:
      • ASRock X99E-ITX AC
      • CPU:
      • Intel i7-5820k
      • Systemname:
      • InfiniteSpace
      • Kühlung:
      • Bitspower
      • Gehäuse:
      • InWin 901
      • RAM:
      • 2x 8 GB G.Skill Trident Z
      • Grafik:
      • KFA2 GTX 980 HoF
      • Storage:
      • 1x SanDisk X400 512GB
      • Monitor:
      • Philips 55" LED-TV
      • Netzwerk:
      • Intel Gigabit
      • Sound:
      • Sonos 5.1
      • Netzteil:
      • Cooler Master V650
      • Betriebssystem:
      • Mac OSX, Windows 8.1
      • Notebook:
      • Macbook Air
      • Handy:
      • iPhone 6S

    Standard

    Du hättest so oder so ein software raid... Also völlig egal...

  15. #1089
    Hauptgefreiter
    Registriert seit
    27.08.2014
    Beiträge
    170


    • Systeminfo
      • Motherboard:
      • Asus M4A89GTD PRO/USB3.0
      • CPU:
      • AMD Phenom 2 X4 965 BE
      • Gehäuse:
      • Zalman Z7
      • RAM:
      • 4x 4GB Mushkin DDR3-1333 CL9
      • Grafik:
      • Asus GTX 650 DirectCU OC
      • Monitor:
      • Dell U2410, Samsung P2370HD
      • Netzteil:
      • XFX 650W XXX Edition
      • Betriebssystem:
      • Windows 7 Home Premium
      • Sonstiges:
      • MS Sidewinder Laser Gaming Mouse
      • Handy:
      • CAT B15

    Standard

    Wenn es nicht zu sehr aufs Tempo ankommt (manch einem geht es ja nur um die Absicherung gegen einen Plattencrash) und SATA2 ausreicht, kann man zumindestens für RAID 1 natürlich auch auf die ziemlich praktischen Dawicontrol DC5200 Module zurückgreifen, um SATA Ports vom Chipsatz zu sparen.
    Gigabyte Brix Projector i3-4010U, 16GB DDR3L-1600, Kingston mS200 mSATA-SSD 128GB
    Dell PowerEdge T20 Xeon E3-1225V3, 16GB RAM,, 1TB HD, Crucial MX200 500GB
    AMD Phenom II X4-965, 16GB RAM, 2x1,5TB HD, Asus GTX650 DirectCU OC
    HP 650 Pentium 2020M, 16GB DDR3L-1600, 320GB HD

  16. #1090
    MrBitspower Avatar von namealwaysinuse
    Registriert seit
    07.02.2014
    Ort
    München
    Beiträge
    6.349


    • Systeminfo
      • Motherboard:
      • ASRock X99E-ITX AC
      • CPU:
      • Intel i7-5820k
      • Systemname:
      • InfiniteSpace
      • Kühlung:
      • Bitspower
      • Gehäuse:
      • InWin 901
      • RAM:
      • 2x 8 GB G.Skill Trident Z
      • Grafik:
      • KFA2 GTX 980 HoF
      • Storage:
      • 1x SanDisk X400 512GB
      • Monitor:
      • Philips 55" LED-TV
      • Netzwerk:
      • Intel Gigabit
      • Sound:
      • Sonos 5.1
      • Netzteil:
      • Cooler Master V650
      • Betriebssystem:
      • Mac OSX, Windows 8.1
      • Notebook:
      • Macbook Air
      • Handy:
      • iPhone 6S

    Standard Dell PowerEdge T20

    Kann mich mal wer anschreiben, der den amt funktional konfiguriert hat?... Hab da Grad irgendwie Probleme...

    Weit: hat sich erledigt... Gehirn einschalten hilft ab und zu xD

  17. #1091
    Matrose
    Registriert seit
    28.08.2014
    Beiträge
    17


    Standard

    Zitat Zitat von milarepa Beitrag anzeigen
    Hallo,

    ich kann Deine Erfahrungen teilen. Das Gehäuse vibriert durch die Festplatten. Ich habe zur Zeit ein FP Case für eine Platte im Gehäuse auf der Seite stehend (da es wg. der Größe sonst nicht reinpasst). Aus meiner Sicht ist das Gehäuse und die FP Aufhängung (keine Entkoppelung und auf dem Kopf montiert) eine ziemliche Fehlkonstruktion.

    Blöd ist auch, dass man den Schacht für die SSDs blockiert, wenn ein DVD Laufwerk eingebaut wird. Einen leisten Rechner bekommt man wohl nur mit einer SSD hin (und ext. Festplatte).
    Naja ich hatte ja auch das Problem mit der brummenden Festplatte. Habe das etwas abmildern können indem ich die Festplatte etwas fester in den blauen Rahmen gepresst habe (mit zwei Gummi-Unterlegscheiben hinten li und re).
    Mein Problem ist aber eher der Lüfter vom Netzteil. Dies ist definitiv die lauteste Komponente am System. Nicht wirklich laut, aber man hört ihn.
    Am Anfang habe ich alle Festplatten ab gemacht und mit der Hand die anderen Lüfter angehalten, man hört ihn deutlich.

    Da man aber die Festplatten so oder so hört, ... und da ich im Moment noch eine ältere am Laufen habe... lass ich weitere Basteleien.

  18. #1092
    Oberbootsmann Avatar von Steven R5
    Registriert seit
    20.08.2006
    Ort
    Bayern, München
    Beiträge
    793


    • Systeminfo
      • Motherboard:
      • DELL T20 Intel C226
      • CPU:
      • Intel Xeon E31225v3 3.6T
      • Gehäuse:
      • DELL PowerEdge T20
      • RAM:
      • Crucial 32 GB DDR3 1600MHz
      • Grafik:
      • Palit GeForce GTX 750 Ti Storm
      • Storage:
      • Samsung 840 Evo 120 GB SSD + Seagate 1TB HDD
      • Monitor:
      • LG FLATRON E2350V LED
      • Netzteil:
      • DELL 365W Gold Plus
      • Betriebssystem:
      • Win 10 Pro
      • Sonstiges:
      • PS4 PS3 PSV N64 GBC Multi-Mega SNES NES GB
      • Notebook:
      • HP650 Pentium 2,3GHz, 8GB DDR3 1600 RAM, Intel HD, 500 GB HDD
      • Handy:
      • LG P880 4XHD

    Standard

    Eigentlich ist das System relativ leise, aber irgendwie der Gehäuselüfter hörbar. Das Nervigste ist aber eher die Vibration der HDD, das hört man meisten durch. Allerdings hör ich das bei meinem anderen PC auch deutlich. Also ich möchte in dem T20 nicht mehr als eine 3,5" HDD drin haben^^. Insgesamt hätte ich ihn doch etwas leiser erwartet, immer ein bisschen leicht nervig brummig ;-) Andererseits kenn ich nicht die Geräuschkulisse von anderen aktuellen günstigen Komplett-PCs.

    Überhaupt ist die ganze Konstruktion etwas gewöhnungsbedürftig, vorallem der Einbau einer SSD mit einer unzureichenden mitgelieferten Verkabelung. Der Grafikarteneinbau ist auch fast so umständlich eng wie der SSD Einbau. Trotzdem für 269,- mit Xeon kommt man damit schon zu Recht. Das Highlight ist einfach der Prozessor und das Board. Vier RAM Slots und 4 USB 3.0 Anschlüsse sind auch nicht selbstverständlich. 4 GB als RAM ist aber einfach zu wenig, aber bei den gestiegen RAM Preisen verständlich.

    Am Besten wäre wirklich nur eine größere SSD zu verbauen.

    Also es gibt einige Verbesserungvorschläge für einen T20 Nachfolger:
    -keine propritären Stromanschlüsse für ein einfaches Netzteilupgrade ;-)
    -andere Festplattenhalterungen
    -ein optisches Laufwerk oder zumindest eine seperate Einbaumöglichkeit
    -einen Tick leiser
    -8 GB RAM in der Basis
    -und einen Xeon mit HT

    ....zum selben Preis ;-)
    Dell PowerEdge T20: Intel Xeon E3-1225 v3 3.6 T|Dell Intel C226|Crucial Ballistix Sport 32GB Kit DDR3-1600|Palit GeForce GTX 750 Ti StormX Dual 2GB GDDR5|Samsung SSD 840 Evo 120GB+1TB HDD|Dell 365W Gold+
    AeroCool ExtremeEngine 3T: Intel Pentium G3258 "Anni"|MSI H81M-P33|Crucial Ballistix Sport 16GB Kit DDR3-1600|GB GF GTX460OC 1GB GDDR5|Samsung SSD 840 Evo 120GB + 500GB HDD|Corsair CS750M
    Konsolen: Sony PlayStation 4 PSN-ID: Mega_Man89-RT | PS3 Slim | PS Vita | N64 | GBC | Sega Multi-Mega | SNES | NES | GB
    Online: FIFA 16 Origin-ID: CharlieJeanSE | LoL: Lord Sheldor 1 | Steam: Charlie11 | UPlay: StevieMcSteven

  19. #1093
    Oberbootsmann Avatar von Steven R5
    Registriert seit
    20.08.2006
    Ort
    Bayern, München
    Beiträge
    793


    • Systeminfo
      • Motherboard:
      • DELL T20 Intel C226
      • CPU:
      • Intel Xeon E31225v3 3.6T
      • Gehäuse:
      • DELL PowerEdge T20
      • RAM:
      • Crucial 32 GB DDR3 1600MHz
      • Grafik:
      • Palit GeForce GTX 750 Ti Storm
      • Storage:
      • Samsung 840 Evo 120 GB SSD + Seagate 1TB HDD
      • Monitor:
      • LG FLATRON E2350V LED
      • Netzteil:
      • DELL 365W Gold Plus
      • Betriebssystem:
      • Win 10 Pro
      • Sonstiges:
      • PS4 PS3 PSV N64 GBC Multi-Mega SNES NES GB
      • Notebook:
      • HP650 Pentium 2,3GHz, 8GB DDR3 1600 RAM, Intel HD, 500 GB HDD
      • Handy:
      • LG P880 4XHD

    Standard

    Allerdings hätte ich noch ein Anliegen bezüglich des Booten im UEFI Modus für Windows 8.1: Sollte der Haken beim Windows Boot Loader stehen oder muss man das Bootverzeichnis manuell einstellen. Bei mir stand auch schon "UEFI: Hard Disk Drive" da im BIOS. Unter dem Windows Boot Loader hatte ich das Problem, das das System beim Einschalten manchmal erst beim zweiten Start durchbootet. Mit "UEFI: Hard Disk Drive" gings konstant, allerdings ist mir nicht ganz klar wie ich das wieder Einstelle...^^

    Wie schauen die idealen BIOS Einstellungen aus (SATA0: SSD mit Windows, SATA1: originale 1TB HDD)? :-)

  20. #1094
    MrBitspower Avatar von namealwaysinuse
    Registriert seit
    07.02.2014
    Ort
    München
    Beiträge
    6.349


    • Systeminfo
      • Motherboard:
      • ASRock X99E-ITX AC
      • CPU:
      • Intel i7-5820k
      • Systemname:
      • InfiniteSpace
      • Kühlung:
      • Bitspower
      • Gehäuse:
      • InWin 901
      • RAM:
      • 2x 8 GB G.Skill Trident Z
      • Grafik:
      • KFA2 GTX 980 HoF
      • Storage:
      • 1x SanDisk X400 512GB
      • Monitor:
      • Philips 55" LED-TV
      • Netzwerk:
      • Intel Gigabit
      • Sound:
      • Sonos 5.1
      • Netzteil:
      • Cooler Master V650
      • Betriebssystem:
      • Mac OSX, Windows 8.1
      • Notebook:
      • Macbook Air
      • Handy:
      • iPhone 6S

    Standard

    Also ich hab die stock HDD gegen eine velociraptor getauscht und es ist trotzdem noch leise xD

    Hab auch die Server 2012 wieder runter geschmissen, da ich keine wirklich funktioNierende bitdefender Version gefunden hatte und neukaufen wollte ich nicht nochmal:S

    Einzig die performance im softwareraid bei Windows 8 ist etwas... Nennen wir es lahm... 150mb pro Sekunde.. Mit meinem onboard vom gigabyte sniper hatte ich 400 mit dem selben platten :S

  21. #1095
    Matrose
    Registriert seit
    13.10.2013
    Beiträge
    29


    Standard

    Bald habe ich echt einen supergünstigen Gaming-PC zusammen:

    T20 mit Xeon 269 EUR
    Toshiba 256 GB SSD aus Media Markt Angebot 99 EUR
    16 GB RAM aus Amazon Angebot. 122,34 EUR (Corsair Vengeance Pro Schwarz 8GB DDR3 2133 MHz: Amazon.de: Computer & Zubehör)
    Asus 750ti 2 GB DDR5 muss ich noch bestellen ca. 130 EUR
    Windows 8.1. Pro muss ich noch bestellen ca. 70 EUR

    Gesamt komme ich somit auf ca. 690 EUR incl. Betriebssystem, was völlig in Ordnung ist.

  22. #1096
    MrBitspower Avatar von namealwaysinuse
    Registriert seit
    07.02.2014
    Ort
    München
    Beiträge
    6.349


    • Systeminfo
      • Motherboard:
      • ASRock X99E-ITX AC
      • CPU:
      • Intel i7-5820k
      • Systemname:
      • InfiniteSpace
      • Kühlung:
      • Bitspower
      • Gehäuse:
      • InWin 901
      • RAM:
      • 2x 8 GB G.Skill Trident Z
      • Grafik:
      • KFA2 GTX 980 HoF
      • Storage:
      • 1x SanDisk X400 512GB
      • Monitor:
      • Philips 55" LED-TV
      • Netzwerk:
      • Intel Gigabit
      • Sound:
      • Sonos 5.1
      • Netzteil:
      • Cooler Master V650
      • Betriebssystem:
      • Mac OSX, Windows 8.1
      • Notebook:
      • Macbook Air
      • Handy:
      • iPhone 6S

    Standard Dell PowerEdge T20

    Naja gaming pc ist was anderes

    Ps das Angebot für 269 ist schon abgelaufen

  23. #1097
    Matrose
    Registriert seit
    13.10.2013
    Beiträge
    29


    Standard

    Zitat Zitat von namealwaysinuse Beitrag anzeigen
    Naja gaming pc ist was anderes

    Ps das Angebot für 269 ist schon abgelaufen
    Du hast Deinen Post geändert?
    Warum hattest Bedenken, dass die Corsair Vengeance Pro Schwarz 8GB DDR3 2133 MHz: Amazon.de: Computer & Zubehör in dem Gerät nicht gehen?
    Die arbeiten sicher nicht auf den 2133 MHz aber für 120 EUR ist das egal, finde ich.

    Oder gibt's noch andere Gründe dass die nicht gehen sollten???? Ich könnte die Amazonbestellung nämlich noch stornieren???

    Und natürlich ist das nicht der ultimative Gaming-PC, aber zum gelegentlichen Spielen und hauptsächlich zum Surfen reicht der mehr als gut.

    269 ist vorbei, aber er steht ja schon hier

  24. #1098
    MrBitspower Avatar von namealwaysinuse
    Registriert seit
    07.02.2014
    Ort
    München
    Beiträge
    6.349


    • Systeminfo
      • Motherboard:
      • ASRock X99E-ITX AC
      • CPU:
      • Intel i7-5820k
      • Systemname:
      • InfiniteSpace
      • Kühlung:
      • Bitspower
      • Gehäuse:
      • InWin 901
      • RAM:
      • 2x 8 GB G.Skill Trident Z
      • Grafik:
      • KFA2 GTX 980 HoF
      • Storage:
      • 1x SanDisk X400 512GB
      • Monitor:
      • Philips 55" LED-TV
      • Netzwerk:
      • Intel Gigabit
      • Sound:
      • Sonos 5.1
      • Netzteil:
      • Cooler Master V650
      • Betriebssystem:
      • Mac OSX, Windows 8.1
      • Notebook:
      • Macbook Air
      • Handy:
      • iPhone 6S

    Standard

    Verstehe immer noch nicht wieso man sich einen Server zum zocken kauft...

    Ich bin auch der meinung, dass man für das Geld bessere PCs zum zocken bekommt...

    Ich hab meinen Post geändert weil ich nochmal nachgedacht habe...

  25. #1099
    Stabsgefreiter Avatar von lochman
    Registriert seit
    27.12.2002
    Beiträge
    277


    • Systeminfo
      • CPU:
      • Intel i7 6700k
      • Grafik:
      • MSI Geforce GTX 750TI TF

    Standard

    Also Ich bin mit 269 + 70€ (16Gb RAM) + 130€ MSI GTX 750 TI ganz gut weg gekommen. 469€ für nen richtig guten "Gaming-PC" ist schon nice... Hatte eigentlich mal 700/800€ einkalkuliert für die ganzen Teile. Der Prozi is ja auch ziemlich gut. Man muss ja auch noch bedenken, da waren 4 GB RAM dabei und eine 1TB HDD... Also preislich denke ich mal ist es nicht zu schlagen...


    Habe jetzt meinen TV per HDMi dran und den Monitor per DVI. Schön mal ne Runde GRID2 und Arkham City aufm TV gezockt... echt nice..
    PC: Intel i7 6700k | Crucial MX100 (256GB) | 16GB RAM (2x 8GB Ripjaw Black 3200 DDR4) | MSI GTX 750TI TwinFrozr Gaming | 1x 4TB WD RED HDD
    SERVER: Dell T20 | Crucial MX100 (128GB) | 4GB RAM (4GB Original DELL T20 RAM) | 1x 2 TB WD Green | 1x 1TB Toshiba HDD
    TV-SERVER: Seagate Dockstar | Debian Wheezy 7.8 ARM | 2x Terratec HTC XS USB | TV Headend Server
    NOTEBOOK: Thinkpad T450s | Intel i5-5200 | 12GB RAM | 256 GB SSD | Win 10 Prof. x64

  26. #1100
    Oberbootsmann Avatar von Steven R5
    Registriert seit
    20.08.2006
    Ort
    Bayern, München
    Beiträge
    793


    • Systeminfo
      • Motherboard:
      • DELL T20 Intel C226
      • CPU:
      • Intel Xeon E31225v3 3.6T
      • Gehäuse:
      • DELL PowerEdge T20
      • RAM:
      • Crucial 32 GB DDR3 1600MHz
      • Grafik:
      • Palit GeForce GTX 750 Ti Storm
      • Storage:
      • Samsung 840 Evo 120 GB SSD + Seagate 1TB HDD
      • Monitor:
      • LG FLATRON E2350V LED
      • Netzteil:
      • DELL 365W Gold Plus
      • Betriebssystem:
      • Win 10 Pro
      • Sonstiges:
      • PS4 PS3 PSV N64 GBC Multi-Mega SNES NES GB
      • Notebook:
      • HP650 Pentium 2,3GHz, 8GB DDR3 1600 RAM, Intel HD, 500 GB HDD
      • Handy:
      • LG P880 4XHD

    Standard

    Also man sollte den T20 mit Rechnern mit eher anderen Komplett-Computern in der Preisklasse vergleichen. Für 269,- bekommt man mit Intel CPU nur Celeron Systeme. Kauft man für 90,- eine einfache 750 dazu, landet man bei 359,-. Das letzte brauchbare Angebot eines Nordiscounters Ende September hatte i5-4460, GTX 750 1GB, 4GB DDR3, 1TB HDD usw für 499,-. Also ein ähnliches Gerät für 140,- mehr, wo beide Systeme im Vergleich ihre Vor- und Nachteile haben. Natürlich ist der T20 dann immer noch ewas mehr Eigenbau, da ja Windows, Maus, Tastatur fehlen. Und des Xeon des T20 macht schon noch etwas mehr Spaß, desweiteren hat man 4 USB 3.0 und 4 RAM Slots.

    Naja also besseres PC zum Zocken? Das geht höchstens nur wenn aufrüstet man und alte Komponenten wie NT, Gehäuse, Laufwerke und vllt. auch Grafikkarte verwendet. Also praktisch nur CPU, Mabo und RAM tauscht.

    Xeon E3-1231 v3 217,-
    günstiges Z97 Board 74,-
    4GB DDR3-1600 33,-

    324,-

    Ist teurer und man muss den alten PC schlachten, und dieser muss noch einigermaßen gut sein. Und hast die alten Komponenten herumliegen, die praktisch dann wertlos sind. Sonst macht das Aufrüsten keinen Sinn.
    Mein letzten PC hab ich dauernd aufgerüstet (2 Grafikkarten, 3 mal den RAM, SSD, NT, fast 1GHz übertaktet...), im Endeffekt ist es besser und billiger gleich komplett neu zukaufen. Weil einfach immer irgendwas veraltet ist, USB2.0 SATA2 PCI-E Version usw. Und besser ist eher wenn die Grafikkarte bremst als umgekehrt.

    Klar Hardcore Gamer kaufen sich sowieso was anderes. ;-) Aber bis auf gelegentlich FIFA spiel ich sowieso fast nichts wirklich.

Seite 44 von 122 ErsteErste ... 34 40 41 42 43 44 45 46 47 48 54 94 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •